<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Dostala na holou bičem. Dnes se bude věšet za kůži na háky',
			'autor': 'Jan Braun',
		'mobile': false,
		'url': 'http://krkonossky.denik.cz/zpravy_region/dostala-na-holou-bicem-dnes-se-bude-veset-za-kuzi-na-haky-20170706.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dostala na holou bičem. Dnes se bude věšet za kůži na háky - Krkonošský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Trutnov - Když extrémní festival, tak se vším všudy. OEF na trutnovském Bojišti začínal soutěžemi, při kterých si dobrovolníci pochutnávali na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Krkonošský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://krkonossky.denik.cz/zpravy_region/dostala-na-holou-bicem-dnes-se-bude-veset-za-kuzi-na-haky-20170706.html">
    <meta property="og:title" content="Dostala na holou bičem. Dnes se bude věšet za kůži na háky">
    <meta property="og:image" content="http://g.denik.cz/23/ea/krkonose-oef-francozska0717_denik-630.jpg">
    <meta property="og:description" content="Trutnov - Když extrémní festival, tak se vším všudy. OEF na trutnovském Bojišti začínal soutěžemi, při kterých si dobrovolníci pochutnávali na jednohubkách s nejpálivějšími chilli omáčkami, závodili v popelnicích, předháněli se ve vypití slané a teplé vody a panáků na jeden zátah, nechali se zbičovat.">
    <link rel="previewimage" href="http://g.denik.cz/23/ea/krkonose-oef-francozska0717_denik-630.jpg">
    <meta property="article:published_time" content="2017-07-06T17:18:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Dostala na holou bičem. Dnes se bude věšet za kůži na háky">
    <meta name="twitter:description" content="Trutnov - Když extrémní festival, tak se vším všudy. OEF na trutnovském Bojišti začínal soutěžemi, při kterých si dobrovolníci pochutnávali…">
    <meta name="twitter:image" content="http://g.denik.cz/23/ea/krkonose-oef-francozska0717_denik-630.jpg">
    <meta property="author" content="Jan Braun">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style1v2.css?v=3">

    <script type="text/javascript" src="http://g.denik.cz/js/js1.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js3v2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js4.js"></script>


     <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style7.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Krkonošský deník" href="http://krkonossky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498460965.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/krkonossky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/dostala-na-holou-bicem-dnes-se-bude-veset-za-kuzi-na-haky-20170706.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion krkonossky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Trutnov" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vrchlabí" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Turnov" href="/mikroregion/turnov.html">TURNOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Dvůr Králové" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Semily" href="/mikroregion/semily.html">SEMILY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Jilemnice" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Úpice" href="/mikroregion/upice.html">ÚPICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Žacléř" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://krkonossky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://krkonossky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://krkonossky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://krkonossky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://krkonossky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                    <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://krkonossky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://krkonossky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://krkonossky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://krkonossky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://krkonossky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/krkonossky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://hradecky.denik.cz/tema/blue-notes.html"  data-ga-push="menu-podrubriky" title="Blue notes">
                    <i class="fa fa-tag"></i> BLUE NOTES
                </a>
            </li>
            <li>
                <a href="http://krkonossky.denik.cz/tema/u-nas-doma.html"  data-ga-push="menu-podrubriky" title="U nás doma">
                    <i class="fa fa-tag"></i> U NÁS DOMA
                </a>
            </li>
            <li>
                <a href="http://krkonossky.denik.cz/zpravy_region/region-pohledem-webkamer20090602.html"  data-ga-push="menu-podrubriky" title="Webkamery">
                    WEBKAMERY
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/dostala-na-holou-bicem-dnes-se-bude-veset-za-kuzi-na-haky-20170706.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SLEDUJTE:</span>
    <a href="http://www.facebook.com/krkonosskydenik/" class="text">Obscene Extreme Festival Trutnov 2017</a>
    <a href="#close" class="fa fa-times close" data-title="obscene-extreme-festival-trutnov-2017"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Dostala na holou bičem. Dnes se bude věšet za kůži na háky</h1>
                <p class="perex">Trutnov - Když extrémní festival, tak se vším všudy. OEF na trutnovském Bojišti začínal soutěžemi, při kterých si dobrovolníci pochutnávali na jednohubkách s nejpálivějšími chilli omáčkami, závodili v popelnicích, předháněli se ve vypití slané a teplé vody a panáků na jeden zátah, nechali se zbičovat.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:18</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://krkonossky.denik.cz/zpravy_region/dostala-na-holou-bicem-dnes-se-bude-veset-za-kuzi-na-haky-20170706.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://krkonossky.denik.cz/zpravy_region/dostala-na-holou-bicem-dnes-se-bude-veset-za-kuzi-na-haky-20170706.html&text=Dostala%20na%20holou%20bi%C4%8Dem.%20Dnes%20se%20bude%20v%C4%9B%C5%A1et%20za%20k%C5%AF%C5%BEi%20na%20h%C3%A1ky&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://krkonossky.denik.cz/zpravy_region/dostala-na-holou-bicem-dnes-se-bude-veset-za-kuzi-na-haky-20170706.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=krkonose-oef-francozska0717&amp;back=1631776253-1029-23">
                                <img src="http://g.denik.cz/23/ea/krkonose-oef-francozska0717_denik-630.jpg" width="630" height="473" alt="Francouzka Luisa si užívá festival v Trutnově. Je prostě bláznivější než ty v jiných zemích, říká." title="Francouzka Luisa si užívá festival v Trutnově. Je prostě bláznivější než ty v jiných zemích, říká." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Francouzka Luisa si užívá festival v Trutnově. Je prostě bláznivější než ty v jiných zemích, říká.<span>Foto: <span>DENÍK/Jan Braun</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Rákoskou, gumovou hadicí i koženým bičem, namočenými v osolené vodě, se dobrovolně nechala ztřískat Francouzka Luisa ze Štrasburku. „Užila jsem si to opravdu moc. Že by to bylo tvrdé, to ne. To pro mě není problém,“ rozesmála se mladá vyznavačka metalu. „Tenhle festival je jiný než ty, které bývají ve Francii, Německu nebo Holandsku. Je prostě ještě bláznivější,“ řekla Luisa, která dorazila na Obscene Extreme do Trutnova s partou deseti přátel. „Užívám si to, Trutnov je opravdu moc pěkné město,“ stačila už zjistit krátkovlasá Francouzka.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//krkonossky.denik.cz/zpravy_region/triskal-holky-hadici-i-gumovou-podlozkou-nesnesou-min-nez-chlapi-rika-20170705.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/23/cb/krkonose-oef-bic-0717-01_denik-180.jpg" width="180" height="135" alt="Ten, který mrská bičem. “Jsou dobrý, jak to zvládli,” ocenil Arnošt Rybín dobrovolníky, kteří si nechali napráskat." title="Ten, který mrská bičem. “Jsou dobrý, jak to zvládli,” ocenil Arnošt Rybín dobrovolníky, kteří si nechali napráskat.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Třískal holky hadicí i gumovou podložkou. Nesnesou míň než chlapi, říká</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Jasnou královnou festivalového prologu byla Markéta Výšková. Nejen, že si nechala nařezat na holou všemi dostupnými nástroji, ale k nadšení publika odhodila i podprsenku a absolvovala vyvrcholení soutěže v bičování s odhalenými ňadry. „Stud tady neexistuje. Jsme přeci na Obscene, nejobscénějším a nejpřátelštějším festivalu, který znám,“ nepovažovala neplánovaný striptýz za nic výjimečného. „Lidi tě prostě vyhecují,“ užívala si davového šílenství. Nejvíc ji zabolely rány gumovou podložkou, používanou na barech. „To bylo nejbrutálnější. Štípe to, bolí, ale bylo to zasloužený,“ usmívala se Markéta. Než ji zmizí z těla rány po bičování, bude chvíli trvat. „Mám světlou kůži, takže budou ještě tak měsíc vidět,“ odhadla, jak dlouho jí vydrží památka na trutnovský festival. Léčit je bude pořádnou dezinfikací a pravidelným mazáním.</p>
<p>Na Obscene Extreme si zadovádí ještě jednou. Během čtvrteční půlnoci podstoupí Fly High Tribe Suspension Show, tedy disciplínu, při které se aktéři nechávají věšet za kůži na háky. „Hrozně mě baví překonávat bolest,“ vysvětlila, proč se pouští do takových akcí. „Doufám, že se naše vystoupení bude lidem líbit stejně jako loni. Když jásaj, tak to je nejvíc, co ti to může dát,“ řekla Markéta Výšková.</p>
<p>Fly High Tribe Suspension Show je na programu druhého dne festivalu, po dnešní půlnoci od 01.15 do 2.00.</p>
<p><img src="http://g.denik.cz/23/2a/krkonose-oef-marketa0717_denik-630.jpg" alt="Markétě Výškové středeční výprask nestačil, dnes v noci se nechá věšet za kůži na háky. " title="Markétě Výškové středeční výprask nestačil, dnes v noci se nechá věšet za kůži na háky. " class="w600" data-autor="DENÍK/Jan Braun" /></p>
<p><em><strong>Markétě Výškové středeční výprask nestačil, dnes v noci se nechá věšet za kůži na háky. </strong></em></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jan-braun-3191.html">Jan Braun</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 17:18</span>
    <a href="/diskuse/nova/lsZC2.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://krkonossky.denik.cz/zpravy_region/dostala-na-holou-bicem-dnes-se-bude-veset-za-kuzi-na-haky-20170706.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://krkonossky.denik.cz/zpravy_region/dostala-na-holou-bicem-dnes-se-bude-veset-za-kuzi-na-haky-20170706.html&text=Dostala%20na%20holou%20bi%C4%8Dem.%20Dnes%20se%20bude%20v%C4%9B%C5%A1et%20za%20k%C5%AF%C5%BEi%20na%20h%C3%A1ky&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://krkonossky.denik.cz/zpravy_region/dostala-na-holou-bicem-dnes-se-bude-veset-za-kuzi-na-haky-20170706.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: OEF Trutnov 2017: Někdo to rád brutál. A fest!"  href="/kultura_region/oef-trutnov-2017-nekdo-to-rad-brutal-a-fest-20170705.html">
        <img src="http://g.denik.cz/23/f2/krkonose-obscene0717-01_denik-w630.jpg" width="629" height="354" alt="OEF Trutnov 2017 začal. Freak festival, který otevřel 19. ročník Obscene Extreme, nabídl brutální podívanou. Bičování rákoskou i bičem si užily i ženy." title="OEF Trutnov 2017 začal. Freak festival, který otevřel 19. ročník Obscene Extreme, nabídl brutální podívanou. Bičování rákoskou i bičem si užily i ženy.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/obscene-extreme-zahajovaci-souteze17.html"><i class="fa fa-camera"></i> 46</a>

        <h2>
            <a title="číst článek: OEF Trutnov 2017: Někdo to rád brutál. A fest!"  href="/kultura_region/oef-trutnov-2017-nekdo-to-rad-brutal-a-fest-20170705.html">
                
                OEF Trutnov 2017: Někdo to rád brutál. A fest!
                <span class="perex">Trutnov /FOTO, VIDEO/ - Tohle by nebyla scéna pro Ivetu Bartošovou a její Knoflíky lásky. Festival nejdrsnější hudby Obscene Extreme zamířil podevatenácté do Trutnova,…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: To nebyl klaun z Izraele, ale ďábel. Provedl diváky peklem" href="/kultura_region/to-nebyl-klaun-z-izraele-ale-dabel-provedl-divaky-peklem-20170706.html">
                <img src="http://g.denik.cz/23/62/krkonose-oef-clown-17_denik-300.jpg" width="300" height="225" alt="OEF Trutnov 2017: Selfie The Clown předvedl bizarní show plnou šíleností. " title="OEF Trutnov 2017: Selfie The Clown předvedl bizarní show plnou šíleností. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/obscene-extreme-streda-vecer17.html"><i class="fa fa-camera"></i> 20</a>

                <h2>
                    <a title="číst článek: To nebyl klaun z Izraele, ale ďábel. Provedl diváky peklem"  href="/kultura_region/to-nebyl-klaun-z-izraele-ale-dabel-provedl-divaky-peklem-20170706.html">To nebyl klaun z Izraele, ale ďábel. Provedl diváky peklem</a>
                </h2>
                <div class="perex hidden">Trutnov - Obscene Extreme. Obscénní a extrémní. Nejtvrdší hudba a šílenosti vyhnané do extrémů. Takový je prostě festival, který jede od středy na trutnovském Bojišti.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Třískal holky hadicí i gumovou podložkou. Nesnesou míň než chlapi, říká" href="/zpravy_region/triskal-holky-hadici-i-gumovou-podlozkou-nesnesou-min-nez-chlapi-rika-20170705.html">
                <img src="http://g.denik.cz/23/cb/krkonose-oef-bic-0717-01_denik-300.jpg" width="300" height="225" alt="Ten, který mrská bičem. “Jsou dobrý, jak to zvládli,” ocenil Arnošt Rybín dobrovolníky, kteří si nechali napráskat." title="Ten, který mrská bičem. “Jsou dobrý, jak to zvládli,” ocenil Arnošt Rybín dobrovolníky, kteří si nechali napráskat.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/obscene-extreme-streda17bartos.html"><i class="fa fa-camera"></i> 19</a>

                <h2>
                    <a title="číst článek: Třískal holky hadicí i gumovou podložkou. Nesnesou míň než chlapi, říká"  href="/zpravy_region/triskal-holky-hadici-i-gumovou-podlozkou-nesnesou-min-nez-chlapi-rika-20170705.html">Třískal holky hadicí i gumovou podložkou. Nesnesou míň než chlapi, říká</a>
                </h2>
                <div class="perex hidden">Trutnov - Měl to být pořádný odvaz na začátku pětidenní festivalové show, místo toho hned na začátku uzemnil natěšené publikum vážný úraz mladíka pravděpodobně německé národnosti. Hned při první jízdě vypadl z prudce rozjeté popelnice a tvrdě narazil do asfaltové cesty přímo na hlavu. Hned ho odvezla záchranka a údajně má rozštíplou lebku v oblasti za uchem.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Jarmark v Žacléři" href="/zpravy_region/obrazem-jarmark-v-zacleri-20170705.html">
                        <img src="http://g.denik.cz/23/fc/zacler-jarmark-remeslo-stanek050717-tu14_denik-240.jpg" width="240" height="180" alt="Jarmark v Žacléři." title="Jarmark v Žacléři.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/zacler-jarmark-remeslo-stanek050717.html"><i class="fa fa-camera"></i> 33</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Jarmark v Žacléři" href="/zpravy_region/obrazem-jarmark-v-zacleri-20170705.html">OBRAZEM: Jarmark v Žacléři</a>
                </h2>
                <p>Žacléř - Prohlédněte si, jak to v centru města během sváteční středy vypadalo.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Bobovka slaví dvacetiny, povozí vás zadarmo" href="/zpravy_region/bobovka-slavi-dvacetiny-povozi-vas-zadarmo-20170705.html">
                        <img src="http://g.denik.cz/23/b2/krkonose-bobova-spind17_denik-240.jpg" width="240" height="180" alt="Bobovka slaví dvacetiny, povozí vás zadarmo" title="Bobovka slaví dvacetiny, povozí vás zadarmo">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Bobovka slaví dvacetiny, povozí vás zadarmo" href="/zpravy_region/bobovka-slavi-dvacetiny-povozi-vas-zadarmo-20170705.html">Bobovka slaví dvacetiny, povozí vás zadarmo</a>
                </h2>
                <p>Špindlerův Mlýn - V pátek 7. července to bude 20 let, kdy byl zahájen zkušební provoz bobové dráhy Špindlerův Mlýn. Byla postavena jako první projekt tohoto druhu nejen v České republice, ale i jako premiérový projekt v celé Střední Evropě.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sychrov, Trosky či Hrubý Rohozec lákají na bohatý program" href="/z-regionu/sychrov-trosky-ci-hruby-rohozec-lakaji-na-bohaty-program-20170704.html">
                        <img src="http://g.denik.cz/25/85/1441232_liberec_sychrov_zamek_denik-240.jpg" width="240" height="180" alt="Zámek Sychrov. Ilustrační foto." title="Zámek Sychrov. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Sychrov, Trosky či Hrubý Rohozec lákají na bohatý program" href="/z-regionu/sychrov-trosky-ci-hruby-rohozec-lakaji-na-bohaty-program-20170704.html">Sychrov, Trosky či Hrubý Rohozec lákají na bohatý program</a>
                </h2>
                <p>Liberecký kraj - Sváteční dva dny a příjemné počasí přímo vybízejí k výletům. Nechte se inspirovat vybranými tipy. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Opilec se třemi promilemi napadl v Žacléři chlapce, hrozí mu desetileté vězení" href="/zlociny-a-soudy/opilec-se-tremi-promilemi-napadl-v-zacleri-chlapce-hrozi-mu-desetilete-vezeni-20170704.html">
                        <img src="http://g.denik.cz/8/e8/4838575-most-policie-ilustracni-snimky-napis-158-a-policie_denik-240.jpg" width="240" height="180" alt="POLICIE - ilustrační foto." title="POLICIE - ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Opilec se třemi promilemi napadl v Žacléři chlapce, hrozí mu desetileté vězení" href="/zlociny-a-soudy/opilec-se-tremi-promilemi-napadl-v-zacleri-chlapce-hrozi-mu-desetilete-vezeni-20170704.html">Opilec se třemi promilemi napadl v Žacléři chlapce, hrozí mu desetileté vězení</a>
                </h2>
                <p>Žacléř - Opilý devětadvacetiletý muž v neděli odpoledne u prodejny potravin v Žacléři napadl mladistvého chlapce. Aby získal peníze, vyhrožoval mu násilím. Vzhledem ke skutečnosti, že se podobných napadení dopouštěl opakovaně, eskortovali ho policisté do vazební věznice a hrozí mu až deset let odnětí svobody.
 </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/triskal-holky-hadici-i-gumovou-podlozkou-nesnesou-min-nez-chlapi-rika-20170705.html" class="img-l"><img src="http://g.denik.cz/23/cb/krkonose-oef-bic-0717-01_denik-100.jpg" width="100" height="75" alt="Ten, který mrská bičem. “Jsou dobrý, jak to zvládli,” ocenil Arnošt Rybín dobrovolníky, kteří si nechali napráskat." title="Ten, který mrská bičem. “Jsou dobrý, jak to zvládli,” ocenil Arnošt Rybín dobrovolníky, kteří si nechali napráskat."></a>
                <a href="/zpravy_region/triskal-holky-hadici-i-gumovou-podlozkou-nesnesou-min-nez-chlapi-rika-20170705.html" class="text-r">
                    Třískal holky hadicí i gumovou podložkou. Nesnesou míň než chlapi, říká
                    <span>Trutnov - Měl to být pořádný odvaz na začátku pětidenní festivalové show,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-jarmark-v-zacleri-20170705.html" class="img-l"><img src="http://g.denik.cz/23/fc/zacler-jarmark-remeslo-stanek050717-tu14_denik-100.jpg" width="100" height="75" alt="Jarmark v Žacléři." title="Jarmark v Žacléři."></a>
                <a href="/zpravy_region/obrazem-jarmark-v-zacleri-20170705.html" class="text-r">
                    OBRAZEM: Jarmark v Žacléři
                    <span>Žacléř - Prohlédněte si, jak to v centru města během sváteční středy…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/bobovka-slavi-dvacetiny-povozi-vas-zadarmo-20170705.html" class="img-l"><img src="http://g.denik.cz/23/b2/krkonose-bobova-spind17_denik-100.jpg" width="100" height="75" alt="Bobovka slaví dvacetiny, povozí vás zadarmo" title="Bobovka slaví dvacetiny, povozí vás zadarmo"></a>
                <a href="/zpravy_region/bobovka-slavi-dvacetiny-povozi-vas-zadarmo-20170705.html" class="text-r">
                    Bobovka slaví dvacetiny, povozí vás zadarmo
                    <span>Špindlerův Mlýn - V pátek 7. července to bude 20 let, kdy byl zahájen…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/navstevnici-zahltili-janske-lazne-policie-resi-problemy-s-dopravou-20170704.html" class="img-l"><img src="http://g.denik.cz/23/e5/krkonose-lide-janky-0717_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/navstevnici-zahltili-janske-lazne-policie-resi-problemy-s-dopravou-20170704.html" class="text-r">
                    Návštěvníci zahltili Janské Lázně, policie řeší problémy s dopravou
                    <span>Janské Lázně - Příliv návštěvníků, dychtících vidět novou Stezku korunami…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kuks-protkala-cesta-poutniku-vozenilkova-tu-lepila-znacky-20170704.html" class="img-l"><img src="http://g.denik.cz/23/25/krkonose-kuks-vozenilkova0717_denik-100.jpg" width="100" height="75" alt="SVATOJAKUBSKÁ CESTA poutníky díky značení Zory Voženílkové a spolku Ultreia zavede nově už také na Kuks. Jejím cílem je španělské město Santiago de Compostela." title="SVATOJAKUBSKÁ CESTA poutníky díky značení Zory Voženílkové a spolku Ultreia zavede nově už také na Kuks. Jejím cílem je španělské město Santiago de Compostela."></a>
                <a href="/zpravy_region/kuks-protkala-cesta-poutniku-vozenilkova-tu-lepila-znacky-20170704.html" class="text-r">
                    Kuks protkala cesta poutníků. Voženílková tu lepila značky
                    <span>Kuks - Historická síť poutních cest, které vedou do Santiaga do…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24376-nejlepe-voni-maso-z-domaci-udirny/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/c558c7f6b5f78e9e5e4278a55d767a35.jpg" alt="Nejlépe voní maso z domácí udírny"></div>
                <div class="text">Nejlépe voní maso z domácí udírny</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Obscene Extreme - zahajovací soutěže" href="/galerie/obscene-extreme-zahajovaci-souteze17.html?mm=7901469">
                    <img src="http://g.denik.cz/23/ee/krkonose-obscene-17-streda-41_denik-100.jpg" width="100" height="67" alt="Obscene Extreme - zahajovací soutěže" title="Obscene Extreme - zahajovací soutěže">
                </a>
                <a title="číst článek: Obscene Extreme - zahajovací soutěže" class="video-text" href="/galerie/obscene-extreme-zahajovaci-souteze17.html">
                    <div class="title">video</div>
                    Obscene Extreme - zahajovací soutěže
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Obscene Extreme - středa večer" href="/galerie/obscene-extreme-streda-vecer17.html">
                            <img src="http://g.denik.cz/23/ef/krkonose-obscene-streda-vecer-17-19_denik-100.jpg" width="100" height="67" alt="Obscene Extreme - středa večer" title="Obscene Extreme - středa večer">
                        </a>
                        <a title="číst článek: Obscene Extreme - středa večer" class="video-text" href="/galerie/obscene-extreme-streda-vecer17.html">
                            <div class="title">galerie</div>
                            Obscene Extreme - středa večer
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=krkonossky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FTouran%2FTouran-1-4-TSI-170-MPV-1497613417028406.html%3Fd_tu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkrkonossky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/44/2381/13795/0/12415571430044/images/m1497613417028406.jpg" alt="Volkswagen Touran">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Touran</div>
                    <div class="date">rok 2007</div>
                    <div class="price">249 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=krkonossky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F206%2F206-1-1-60PS-Plus-Hatchback-149768192540435.html%3Fd_tu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkrkonossky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/44/2381/13795/0/12415571430044/images/m149768192540435.jpg" alt="Peugeot 206">
                </div>
                <div class="right">
                    <div class="title-car">Peugeot 206</div>
                    <div class="date">rok 2009</div>
                    <div class="price">119 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=krkonossky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F3008%2F3008-2-0-HDI-HY4-SUV-1490024744456873.html%3Fd_tu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkrkonossky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/44/2381/13795/0/12415571430044/images/m1490024744456873.jpg" alt="Peugeot 3008">
                </div>
                <div class="right">
                    <div class="title-car">Peugeot 3008</div>
                    <div class="date">rok 2013</div>
                    <div class="price">318 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-sexy-asiatka-ma-obrovsky-nastroj-mezi-nohama-nad-bubenici-budete-slintat-20170620.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/95/perex-bubenice_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-sexy-asiatka-ma-obrovsky-nastroj-mezi-nohama-nad-bubenici-budete-slintat-20170620.html" target="_blank">VIDEO: Sexy Asiatka má obrovský NÁSTROJ MEZI NOHAMA! Nad bubenicí budete slintat</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/celebrity-ktere-budou-za-30-let-nechutne-nektere-uz-k-tomu-maji-nakroceno-20170630.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/9a/perex-spiderman-stary_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/celebrity-ktere-budou-za-30-let-nechutne-nektere-uz-k-tomu-maji-nakroceno-20170630.html" target="_blank">Jak budou vypadat CELEBRITY za 30 let? Některé budou za NECHUTNÉ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-20170706.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e8/madonna-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-20170706.html" target="_blank">Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to nepodaří!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/emilia-vasaryova-uchvatila-vary-zeny-z-teto-sarmantni-damy-si-vezmete-priklad-20170706.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c0/emilia-vasaryova-kviff_denik-100.jpg" width="100" height="56" alt="Stárnout umí s grácií." title="Stárnout umí s grácií."></a>
        <a href="http://sip.denik.cz/celebrity/emilia-vasaryova-uchvatila-vary-zeny-z-teto-sarmantni-damy-si-vezmete-priklad-20170706.html" target="_blank">Emília Vašáryová UCHVÁTILA VARY! Ženy, z této šarmantní dámy si vezměte příklad</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejdesivejsi-tresty-ktere-mohla-zena-dostat-za-zapovezenou-lasku-20170322.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a8/cizolozstvi-trest-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nejdesivejsi-tresty-ktere-mohla-zena-dostat-za-zapovezenou-lasku-20170322.html" target="_blank">NEJDĚSIVĚJŠÍ TRESTY, které mohla ŽENA DOSTAT ZA zapovězenou LÁSKU</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/video-skandalni-chovani-na-letisti-v-oblibene-destinaci-letaly-kufry-vzduchem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/40a6560c73adaeb8967ce4b72e625302.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/video-skandalni-chovani-na-letisti-v-oblibene-destinaci-letaly-kufry-vzduchem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">VIDEO: Skandální chování! Na letišti v oblíbené destinaci létaly kufry vzduchem</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/0891f886562f984480333fadf9aa4e90.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Oddejte nás nebo se zabijeme. Hrozili ženich (16) a nevěsta (71)</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/exkluzivne-hvezdy-na-filmovem-festivalu-v-karlovych-varech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/6c474104f731d32aea36d07f9d41e25c.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/exkluzivne-hvezdy-na-filmovem-festivalu-v-karlovych-varech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Exkluzivně: Hvězdy na filmovém festivalu v Karlových Varech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://pocasi.blesk.cz/clanek/zpravy-pocasi/480184/na-cesko-se-riti-bourky-a-krupobiti-hrozi-rozvodneni-rek-na-morave-pozary?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/193f2ed2d3db1a4408d1708e2be8bb89.jpg"></a>-->
                <a class="text-r" href="http://pocasi.blesk.cz/clanek/zpravy-pocasi/480184/na-cesko-se-riti-bourky-a-krupobiti-hrozi-rozvodneni-rek-na-morave-pozary?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Na Česko se řítí bouřky a krupobití. Hrozí rozvodnění řek, na Moravě požáry</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/480175/britska-studentka-22-tvrdi-v-egypte-me-v-baru-napadl-cech.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/1ed14cad4fc6452699930a44d016a222.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/480175/britska-studentka-22-tvrdi-v-egypte-me-v-baru-napadl-cech.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Britská studentka (22) tvrdí: V Egyptě mě v baru napadl Čech!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/90dce3ff1fa063db09a8185c64267651.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" target="_blank">Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5bad78f5652db42869a150e4c58a380b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" target="_blank">Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-tyto-intimnosti-jste-o-celebritach-urcite-nevedeli-36131.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Tyto INTIMNOSTI jste o CELEBRITÁCH určitě nevěděli!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/6eb3f09bd0f1b91099c433fbcb91ed8d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-tyto-intimnosti-jste-o-celebritach-urcite-nevedeli-36131.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Tyto INTIMNOSTI jste o CELEBRITÁCH určitě nevěděli!" target="_blank">FOTOGALERIE: Tyto INTIMNOSTI jste o CELEBRITÁCH určitě nevěděli!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-36127.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to nepodaří!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/022cde8cec85ec094efdaa86d55cc9ba.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/uhadnete-kolik-let-je-teto-uhrancive-krasce-ani-omylem-se-vam-to-nepodari-36127.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to nepodaří!" target="_blank">Uhádnete, KOLIK LET JE TÉTO UHRANČIVÉ KRÁSCE? Ani omylem se vám to…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/dostala-na-holou-bicem-dnes-se-bude-veset-za-kuzi-na-haky-20170706.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="//inzerce.denik.cz" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1499167043.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
