<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Konec létání nad horami? - Krkonošský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Vrchlabí - Úplný zákaz vyhlídkových letů nad Krkonošemi. To může být brzy realita, vyplývající z novelizace zákona o ochraně přírody a krajiny.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Krkonošský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://krkonossky.denik.cz/zpravy_region/konec-letani-nad-horami-20170425.html">
    <meta property="og:title" content="Konec létání nad horami?">
    <meta property="og:image" content="http://g.denik.cz/23/48/krkonose-letani-nad-horami0417_denik-630.jpg">
    <meta property="og:description" content="Vrchlabí - Úplný zákaz vyhlídkových letů nad Krkonošemi. To může být brzy realita, vyplývající z novelizace zákona o ochraně přírody a krajiny.">
    <link rel="previewimage" href="http://g.denik.cz/23/48/krkonose-letani-nad-horami0417_denik-630.jpg">
    <meta property="article:published_time" content="2017-04-25T12:55:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Konec létání nad horami?">
    <meta name="twitter:description" content="Vrchlabí - Úplný zákaz vyhlídkových letů nad Krkonošemi. To může být brzy realita, vyplývající z novelizace zákona o ochraně přírody a…">
    <meta name="twitter:image" content="http://g.denik.cz/23/48/krkonose-letani-nad-horami0417_denik-630.jpg">
    <meta property="author" content="Jan Braun">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://krkonossky.denik.cz/zpravy_region/konec-letani-nad-horami-20170425.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9ff4535e3c4a-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-a5bc0cebd626-1493036961.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-9b63cf0246db-1491221103.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-96fcce9199c9-1493036961.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1493036961.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1492669994.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Krkonošský deník" href="http://krkonossky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/krkonossky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/konec-letani-nad-horami-20170425.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Trutnov" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vrchlabí" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Turnov" href="/mikroregion/turnov.html">TURNOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Dvůr Králové" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Semily" href="/mikroregion/semily.html">SEMILY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Jilemnice" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Úpice" href="/mikroregion/upice.html">ÚPICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Žacléř" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://krkonossky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://krkonossky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://krkonossky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://krkonossky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://krkonossky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                    <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://krkonossky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://krkonossky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://krkonossky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://krkonossky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'krkonossky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://krkonossky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/krkonossky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://hradecky.denik.cz/tema/blue-notes.html"  data-ga-push="menu-podrubriky" title="Blue notes">
                    <i class="fa fa-tag"></i> BLUE NOTES
                </a>
            </li>
            <li>
                <a href="http://krkonossky.denik.cz/tema/u-nas-doma.html"  data-ga-push="menu-podrubriky" title="U nás doma">
                    <i class="fa fa-tag"></i> U NÁS DOMA
                </a>
            </li>
            <li>
                <a href="http://krkonossky.denik.cz/zpravy_region/region-pohledem-webkamer20090602.html"  data-ga-push="menu-podrubriky" title="Webkamery">
                    WEBKAMERY
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Konec létání nad horami?</h1>
                <p class="perex">Vrchlabí - Úplný zákaz vyhlídkových letů nad Krkonošemi. To může být brzy realita, vyplývající z novelizace zákona o ochraně přírody a krajiny.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:55</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://krkonossky.denik.cz/zpravy_region/konec-letani-nad-horami-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://krkonossky.denik.cz/zpravy_region/konec-letani-nad-horami-20170425.html&text=Konec%20l%C3%A9t%C3%A1n%C3%AD%20nad%20horami%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://krkonossky.denik.cz/zpravy_region/konec-letani-nad-horami-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=krkonose-letani-nad-horami0417&amp;back=3647975975">
                                <img src="http://g.denik.cz/23/48/krkonose-letani-nad-horami0417_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>Archiv</span></span></p>

                <div class="dv4-clanek-text"> 
                    <p>Nejen boj o šumavské a krkonošské lesy, ale také o vzdušný prostor nad jejich územím zahájila novela zákona o ochraně přírody a krajiny, kterou navzdory odmítavému stanovisku prezidenta a Senátu schválila (napotřetí) Poslanecká sněmovna.</p>
<p>Podle něj má dojít k výraznému omezení létání motorových i bezmotorových letadel, včetně paraglidů, nad územím národních parků. Klíčovou roli sehraje Úřad pro civilní letectví, který má podle zákona právo rozhodovat o létání v jednotlivých oblastech včetně národních parků.</p>
<h2 class="pseudo-h3">HORSKÉ PODMÍNKY JSOU NEJLEPŠÍ</h2>
<p>„Pokud schválí limity požadované národními parky, bude to konec sportovního létání v Krkonoších," říká Karel Horáček, zástupce Krkonošského aeroklubu Vrchlabí. „Dotkne se to i oblíbených letů pro veřejnost, které se nad parky pořádají," tvrdí. „Vždyť samotné letiště ve Vrchlabí se nachází v ochranné zóně Krkonošského národního parku. Při vleku větroňů je běžné a často i nezbytné směřovat po startu nad druhou a někdy i první zónu KRNAP, kde jsou nejlepší podmínky pro plachtaře, ale často i jediné právě použitelné prostory s termikou," popisuje Horáček. „Velmi nás trápí, že z důvodů, které jsou spekulativní a nepodložené, by mělo dojít k omezení naší 70 let trvající letecké činnosti," stěžuje si.</p>
<h2 class="pseudo-h3">UZEMNÍ STOVKY PILOTŮ</h2>
<p>„Přes hřebeny Krkonoš směřují při vhodných plachtařských podmínkách sportovní tratě stovek plachtařů z celé republiky, kteří podnikají lety třeba na vzdálenost 750 i více kilometrů. Také piloti klouzavých padáků a závěsných kluzáků, kteří startují z vrcholů Krkonoš, například z Černé hory, budou v podstatě uzemněni," přibližuje situaci zástupce Krkonošského aeroklubu z Vrchlabí.</p>
<p>„Prosazení záměrů KRNAP omezit létání by se dotklo několika stovek sportovních letců a tisíců návštěvníků hor. Jsme proti tomuto nesmyslnému omezování svobody létat a budeme v tomto směru aktivní," upozorňuje Karel Horáček.</p>
<h2 class="pseudo-h3">JAK PROBÍHÁ SETKÁNÍ PTÁKA A VĚTRONĚ?</h2>
<p>Za největší předmět sváru, kvůli kterému má zákon létání zakázat, považuje vrchlabský spolek ochranu ptáků a zájmu turistů, kteří si na hory nechodí poslechnout letecké motory. „Kdo létá na padácích, závěsných kluzácích a větroních, ví, že orla, káně, sokola, čápa, potká ve výšce dva tisíce metrů. Jak fyzika napovídá, svědčí to o tom, že tam neloví hraboše ani žáby. Dravci a velcí ptáci se létáním ve výšce baví. Při takovém setkání ptáka a větroně se pták nechová poplašeně, ale krouží s větroni na dotek třiceti metrů desítky minut a často očividně jejich přítomnost vyhledávají," popisuje Karel Horáček. „To potvrdí každý, kdo létá," podotýká.</p>
<p>Zároveň uznává, že letectví na motorových strojích je hlučnou činností. „To bezesporu," odpovídá okamžitě, ale hned připomene: „Hlučné jsou téměř všechny projevy civilizace, stačí si poslechnout hodiny a hodiny vyjící sekačky na trávu. Má zájem turisty vyšší hodnotu než zájem letce?" pokládá řečnickou otázku. „Například na letišti ve Vrchlabí jsou v provozním řádu letiště zakotvena opatření ke snížení hlukové zátěže a ta jsou piloty dodržována. Sami jsme vytvořili letové postupy, které od hluku startujících letadel ve velké míře osvobodily například obec Lánov, která začíná ve své obytné části 200 metrů od konce letiště," upozorňuje.</p>
<h2 class="pseudo-h3">CHTĚJÍ SVOBODU LETU</h2>
<p>„Jasně říkáme, že chápeme dobře svoji odpovědnost k životnímu prostředí, svoji činnost upravujeme a koordinujeme tak, aby byl dopad letového provozu v dané lokalitě co nejmenší. Naši svobodu letu stavíme na stejnou úroveň jako svobodu letu ptáků a potřeby turistů a budeme ji všemi prostředky obhajovat," zdůrazňuje Karel Horáček z Krkonošského aeroklubu ve Vrchlabí.</p> 
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jan-braun-3191.html">Jan Braun</a></p>
        </div>




        
        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:55</span>
    <a href="/diskuse/nova/xOw9z.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://krkonossky.denik.cz/zpravy_region/konec-letani-nad-horami-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://krkonossky.denik.cz/zpravy_region/konec-letani-nad-horami-20170425.html&text=Konec%20l%C3%A9t%C3%A1n%C3%AD%20nad%20horami%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://krkonossky.denik.cz/zpravy_region/konec-letani-nad-horami-20170425.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;krkonossky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Konečně pořádné autobusové nádraží! Hostinné postaví moderní terminál"  href="/zpravy_region/konecne-poradne-autobusove-nadrazi-hostinne-postavi-moderni-terminal-20170422.html">
        <img src="http://g.denik.cz/23/9e/krkonose-busak-host0417_denik-w630.jpg" width="630" height="354" alt="Terminál v Hostinném" title="Terminál v Hostinném">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Konečně pořádné autobusové nádraží! Hostinné postaví moderní terminál"  href="/zpravy_region/konecne-poradne-autobusove-nadrazi-hostinne-postavi-moderni-terminal-20170422.html">
                
                Konečně pořádné autobusové nádraží! Hostinné postaví moderní terminál
                <span class="perex">Hostinné - Před revolucí železobetonová konstrukce se socialistickými hesly jako Efektivnost. Poté už jen velká prázdná plocha bez chodníků, nástupních ostrůvků, natož…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Většina úvěrových firem jsou predátoři. Exekucím čelilo 843 tisíc lidí" href="http://www.dotyk.cz/publicistika/exekuce-trapi-predevsim-severozapad-zeme-20170424.html">
                <img src="http://g.denik.cz/13/a7/exekuce-razitko_denik-300.jpg" width="300" height="225" alt="Exekuce." title="Exekuce.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>DOTYK.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Většina úvěrových firem jsou predátoři. Exekucím čelilo 843 tisíc lidí"  href="http://www.dotyk.cz/publicistika/exekuce-trapi-predevsim-severozapad-zeme-20170424.html">Většina úvěrových firem jsou predátoři. Exekucím čelilo 843 tisíc lidí</a>
                </h2>
                <div class="perex hidden">Lidé by si měli dávat pozor nejen na úvěrové společnosti, z nichž je predátorských či lichvářských přes devadesát procent, tvrdí tvůrci Mapy exekucí.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Majitel Juty: Zaměstnanci jsou ti, kdo rozhodují" href="/zpravy_region/majitel-juty-zamestnanci-jsou-ti-kdo-rozhoduji-20170424.html">
                <img src="http://g.denik.cz/23/56/krkonose-jiri-hlavaty-archiv1015_denik-300.jpg" width="300" height="225" alt="Jiří Hlavatý" title="Jiří Hlavatý">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Majitel Juty: Zaměstnanci jsou ti, kdo rozhodují"  href="/zpravy_region/majitel-juty-zamestnanci-jsou-ti-kdo-rozhoduji-20170424.html">Majitel Juty: Zaměstnanci jsou ti, kdo rozhodují</a>
                </h2>
                <div class="perex hidden">Dvůr Králové nad Labem - Největší podkrkonošský zaměstnavatel Jiří Hlavatý řeší budoucnost své Juty. „V příštích deseti letech budeme pokračovat v masivních investicích do modernizací všech čtrnácti závodů. Někde jde o udržení pracovních míst a výroby, jinde o její nárůst. Ale všude cílíme na zlepšení pracovních podmínek,&quot; říká majitel textilky.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Kocbeřích našli mrtvého muže" href="/zlociny-a-soudy/v-kocberich-nasli-mrtveho-muze-20170425.html">
                        <img src="http://g.denik.cz/43/33/policie-uzavirak-zakaz-bomba-prepadeni-2606ilustr_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: V Kocbeřích našli mrtvého muže" href="/zlociny-a-soudy/v-kocberich-nasli-mrtveho-muze-20170425.html">V Kocbeřích našli mrtvého muže</a>
                </h2>
                <p>Trutnovsko - Sedmaosmdesátiletého muže bez známek života našli v Kocbeřích v pondělí ráno po deváté hodině.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Při nehodě dvou škodovek se zranilo pět lidí" href="/nehody/pri-nehode-dvou-skodovek-se-zranilo-pet-lidi-20170425.html">
                        <img src="http://g.denik.cz/23/f3/krkonose-nehoda-robinka0417-01_denik-240.jpg" width="240" height="180" alt="Při nehodě dvou škodovek se zranilo pět lidí" title="Při nehodě dvou škodovek se zranilo pět lidí">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/pri-nehode-dvou-skodovek-se-zranilo-pet-lidi17.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Při nehodě dvou škodovek se zranilo pět lidí" href="/nehody/pri-nehode-dvou-skodovek-se-zranilo-pet-lidi-20170425.html">Při nehodě dvou škodovek se zranilo pět lidí</a>
                </h2>
                <p>Trutnov - K vážné dopravní nehodě došlo v pondělí ve tři odpoledne v Krkonošské ulici u odbočky k čerpací stanici Robin Oil. Při čelním střetu dvou škodovek - oktávky a fabie - bylo zraněno pět lidí. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jiskra válí. Zvládla i „zápas roku“" href="/fotbal_region/jiskra-vali-zvladla-i-zapas-roku-20170425.html">
                        <img src="http://g.denik.cz/23/3d/krkonose-fotbal-cecko-malsovice0417_denik-240.jpg" width="240" height="180" alt="Trutnov C - Malšovice" title="Trutnov C - Malšovice">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Jiskra válí. Zvládla i „zápas roku“" href="/fotbal_region/jiskra-vali-zvladla-i-zapas-roku-20170425.html">Jiskra válí. Zvládla i „zápas roku“</a>
                </h2>
                <p>Trutnovsko - Fotbalisté kocbeřské Jiskry si roli absolutního nováčka krajské soutěže I. B třídy užívají. V tabulce jsou pátí a ve velkém derby porazili královédvorskou rezervu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: KAM můžete v nejbližší době vyrazit..." href="/kultura_region/kam-muzete-vyrazit-20130714.html">
                        <img src="http://g.denik.cz/5/51/jihoceske-divadlo-ilu-cb14_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: KAM můžete v nejbližší době vyrazit..." href="/kultura_region/kam-muzete-vyrazit-20130714.html">KAM můžete v nejbližší době vyrazit...</a>
                </h2>
                <p>Trutnovsko, Pojizeří /Průběžně aktualizováno/ - Kulturní servis: přehled zajímavých akcí konaných v našem regionu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ukazi-datum-cas-teplotu-na-budovu-zpa-se-v-patek-vrati-digitalni-hodiny-20170424.html" class="img-l"><img src="http://g.denik.cz/23/93/krkonose-nove-hodiny0417_denik-100.jpg" width="100" height="75" alt="Nové digitální hodiny nad ZPA" title="Nové digitální hodiny nad ZPA"></a>
                <a href="/zpravy_region/ukazi-datum-cas-teplotu-na-budovu-zpa-se-v-patek-vrati-digitalni-hodiny-20170424.html" class="text-r">
                    Ukáží datum, čas i teplotu. Na ZPA se v pátek vrátí digitální hodiny
                    <span>Trutnov - Po téměř roce se na původní místo vrací digitální hodiny, které…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/majitel-juty-zamestnanci-jsou-ti-kdo-rozhoduji-20170424.html" class="img-l"><img src="http://g.denik.cz/23/56/krkonose-jiri-hlavaty-archiv1015_denik-100.jpg" width="100" height="75" alt="Jiří Hlavatý" title="Jiří Hlavatý"></a>
                <a href="/zpravy_region/majitel-juty-zamestnanci-jsou-ti-kdo-rozhoduji-20170424.html" class="text-r">
                    Majitel Juty: Zaměstnanci jsou ti, kdo rozhodují
                    <span>Dvůr Králové nad Labem - Největší podkrkonošský zaměstnavatel Jiří Hlavatý…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/chytili-opilce-za-volantem-i-celostatne-hledaneho-20170424.html" class="img-l"><img src="http://g.denik.cz/51/b6/policie-auto-158-3-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/chytili-opilce-za-volantem-i-celostatne-hledaneho-20170424.html" class="text-r">
                    Chytili opilce za volantem i celostátně hledaného
                    <span>Trutnovsko - Dva výtečníky, na mol opilého šoféra a uprchlého chovance,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/cesta-ke-slavnemu-piskovci-trhaviny-bagry-a-sbijecky-20170423.html" class="img-l"><img src="http://g.denik.cz/23/49/krkonose-kamenolom-kohoutov0417-03_denik-100.jpg" width="100" height="75" alt="Cesta ke slavnému pískovci? Trhaviny, bagry a sbíječky" title="Cesta ke slavnému pískovci? Trhaviny, bagry a sbíječky"></a>
                <a href="/zpravy_region/cesta-ke-slavnemu-piskovci-trhaviny-bagry-a-sbijecky-20170423.html" class="text-r">
                    Cesta ke slavnému pískovci? Trhaviny, bagry a sbíječky
                    <span>Kohoutov - Dvakrát do roka se z vyhnánovského lomu ozvou mohutné detonace.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/z-kuksu-letos-startoval-i-ultramaraton-20170423.html" class="img-l"><img src="http://g.denik.cz/23/78/maraton-kuks-krkonose0417-18_denik-100.jpg" width="100" height="67" alt="Z maratonu v Kuksu. Běželo se areálem Šporkova barokního panství." title="Z maratonu v Kuksu. Běželo se areálem Šporkova barokního panství."></a>
                <a href="/zpravy_region/z-kuksu-letos-startoval-i-ultramaraton-20170423.html" class="text-r">
                    Z Kuksu letos startoval i ultramaraton
                    <span>Kuks - Z nádvoří Hospitalu Kuks vyrazili v sobotu běžci k závodu Zkus…</span>
                </a>
            </div>
        </div>
    </div>



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Vyšňořené koledníky vítal na velikonočním vandru sníh i vetřelec" href="/galerie/vysnorene-koledniky-vital-na-velikonocnim-vandru-snih-i-vetrelec17.html?mm=7657341">
                    <img src="http://g.denik.cz/23/fa/krkonose-velikonoce-spindl0417_denik-100.jpg" width="100" height="75" alt="Vyšňořené koledníky vítal na velikonočním vandru sníh i vetřelec" title="Vyšňořené koledníky vítal na velikonočním vandru sníh i vetřelec">
                </a>
                <a title="číst článek: Vyšňořené koledníky vítal na velikonočním vandru sníh i vetřelec" class="video-text" href="/galerie/vysnorene-koledniky-vital-na-velikonocnim-vandru-snih-i-vetrelec17.html">
                    <div class="title">video</div>
                    Vyšňořené koledníky vítal na velikonočním vandru sníh…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Memoriál Ivany Valnohové 2017" href="/galerie/memorial-ivany-valnohove-2017.html">
                            <img src="http://g.denik.cz/23/a5/krkonose-memorial-valnohove0417-04_denik-100.jpg" width="100" height="75" alt="Memoriál Ivany Valnohové 2017" title="Memoriál Ivany Valnohové 2017">
                        </a>
                        <a title="číst článek: Memoriál Ivany Valnohové 2017" class="video-text" href="/galerie/memorial-ivany-valnohove-2017.html">
                            <div class="title">galerie</div>
                            Memoriál Ivany Valnohové 2017
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=krkonossky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0-TDI-140-Kombi-1476432976934355.html%3Fd_tu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkrkonossky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/44/2381/13795/0/12415571430044/images/m1476432976934355.jpg" alt="Škoda Superb">
            </div>
            <div class="right">
                <div class="title-car">Škoda Superb</div>
                <div class="date">rok 2011</div>
                <div class="price">289 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=krkonossky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F3008%2F3008-2-0-HDI-HY4-SUV-1490024744456873.html%3Fd_tu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkrkonossky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/44/2381/13795/0/12415571430044/images/m1490024744456873.jpg" alt="Peugeot 3008">
            </div>
            <div class="right">
                <div class="title-car">Peugeot 3008</div>
                <div class="date">rok 2013</div>
                <div class="price">348 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=krkonossky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F207%2F207-1-6-HDI-90P-Hatchback-1485962947970194.html%3Fd_tu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkrkonossky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/44/2381/13795/0/12415571430044/images/m1485962947970194.jpg" alt="Peugeot 207">
            </div>
            <div class="right">
                <div class="title-car">Peugeot 207</div>
                <div class="date">rok 2009</div>
                <div class="price">98 000,- Kč</div>
            </div>
        </a>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div>
<div class="sticky-inner">

<div class="reklama-box">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/rostliny/24180-vypestujte-si-matu-citronovou-jablecnou-nebo-cokoladovou/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/ea8acd0f4728ddd89b90a398d67188df.jpg" alt="Vypěstujte si mátu: citronovou, jablečnou nebo čokoládovou"></div>
                <div class="text">Vypěstujte si mátu: citronovou, jablečnou nebo čokoládovou</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24175-hortenzie-nadcasova-hra-kvetu/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/7c6211984e6bf515db65f156eef0b079.jpg" alt="Hortenzie - nadčasová hra květů"></div>
                <div class="text">Hortenzie - nadčasová hra květů</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sexy-miss-nikol-svantnerova-po-rozchodu-muzi-mi-posilaji-sprostarny-20170416.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/30/nikol-svantnerova-ceska-miss_denik-100.jpg" width="100" height="56" alt="Sexy Nikol má pořádně odvážné nápadníky." title="Sexy Nikol má pořádně odvážné nápadníky."></a>
        <a href="http://sip.denik.cz/celebrity/sexy-miss-nikol-svantnerova-po-rozchodu-muzi-mi-posilaji-sprostarny-20170416.html" target="_blank">Sexy Miss Nikol Švantnerová po rozchodu: Muži mi POSÍLAJÍ SPROSŤÁRNY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kdyz-lenost-pozvednete-na-vyssi-uroven-u-teto-galerie-kralu-lenochu-umrete-smic-20170425.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d1/lini-lide-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/kdyz-lenost-pozvednete-na-vyssi-uroven-u-teto-galerie-kralu-lenochu-umrete-smic-20170425.html" target="_blank">Když má lenost vyšší úroveň: U této galerie KRÁLŮ LENOCHŮ umřete smíchy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jaky-vztah-ma-hana-gregorova-se-snachou-tanou-kucharovou-to-budete-koukat-20170413.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bd/hana-gregorova-tatana-kucharova-ondrej-brzobohaty_denik-100.jpg" width="100" height="56" alt="Rodinné situace jsou občas nevyzpytatelné." title="Rodinné situace jsou občas nevyzpytatelné."></a>
        <a href="http://sip.denik.cz/celebrity/jaky-vztah-ma-hana-gregorova-se-snachou-tanou-kucharovou-to-budete-koukat-20170413.html" target="_blank">Jaký VZTAH má Hana Gregorová se snachou Táňou Kuchařovou? To budete KOUKAT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sikana-nevera-pravda-o-manzelstv-bary-basikove-s-mladsim-hercem-20170413.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/11/polak-basikova_denik-100.jpg" width="100" height="56" alt="Bára Basiková s rodinou" title="Bára Basiková s rodinou"></a>
        <a href="http://sip.denik.cz/celebrity/sikana-nevera-pravda-o-manzelstv-bary-basikove-s-mladsim-hercem-20170413.html" target="_blank">ŠIKANA, NEVĚRA? PRAVDA o manželstv Báry Basikové s mladším hercem</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rusko-zeme-netusenych-moznosti-rusove-kteri-jako-by-celebritam-z-oka-vypadli-20170414.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0d/perex-eminem_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/rusko-zeme-netusenych-moznosti-rusove-kteri-jako-by-celebritam-z-oka-vypadli-20170414.html" target="_blank">RUSKO=ZEMĚ NETUŠENÝCH MOŽNOSTÍ. Rusové, kteří jako by celebritám vypadli z oka</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-svet/464889/macron-odrazi-drby-ze-vztahem-s-o-25-let-starsi-ucitelkou-skryva-homosexualitu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;krkonossky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Macron odráží drby, že vztahem s o 25 let starší učitelkou skrývá homosexualitu</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/464914/divenka-z-pelhrimovska-11-se-stala-obeti-modre-velryby-pripad-setri-policie.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;krkonossky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dívenka z Pelhřimovska (11) se stala obětí Modré velryby?! Případ šetří policie</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/odhaleno-kralovna-matka-dianu-nesnasela-co-za-tim-bylo.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;krkonossky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Odhaleno: Královna matka Dianu nesnášela! Co za tím bylo?</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="https://www.frekvence1.cz/clanky/uvery-od-stavebnich-sporitelen-miri-na-rekonstrukce.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;krkonossky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Úvěry od stavebních spořitelen míří na rekonstrukce</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/zahrady-zamori-zmutovani-slimaci-varuji-odbornici-jak-se-jich-zbavit.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;krkonossky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Zahrady zamoří zmutovaní slimáci, varují odborníci! Jak se jich zbavit</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/07b83091ae3afdee28b8958a73bc19f6.jpg" width="98" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-temto-zenam-se-jednou-provzdy-podarilo-zhubnout-a-stacilo-tak-malo-35955.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A stačilo tak málo!" target="_blank">FOTOGALERIE: Těmto ženám se jednou provždy PODAŘILO ZHUBNOUT! A…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0a8e131ea223de0e4c7d1bb482ba0214.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/persky-horoskop-poznejte-svoje-znameni-4984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Perský horoskop: Poznejte svoje znamení" target="_blank">Perský horoskop: Poznejte svoje znamení</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/modni-hity-ktere-kdysi-nosili-vsichni-i-kdyz-jsou-odporne-35953.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4d58d1212a6e76a98d26fb49325b8ee1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/modni-hity-ktere-kdysi-nosili-vsichni-i-kdyz-jsou-odporne-35953.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!" target="_blank">MÓDNÍ HITY, které kdysi nosili všichni, i když jsou ODPORNÉ!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/kviz-kdo-je-kdo-poznate-celebrity-bez-make-upu-otestujte-svuj-postreh-35925.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj postřeh!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/14c67b5b15f73eef39223cfd6e38a8f3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/kviz-kdo-je-kdo-poznate-celebrity-bez-make-upu-otestujte-svuj-postreh-35925.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj postřeh!" target="_blank">KVÍZ: Kdo je kdo? POZNÁTE CELEBRITY BEZ MAKE-UPU. Otestujte svůj…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/konec-letani-nad-horami-20170425.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/krkonossky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - krkonossky.denik.cz";
    _sf_async_config.authors = "Jan Braun";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
