<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Kulinářský den dal punc jídla státnímu svátku",
			'autor': 'Jana Mudrová',
		'device': "desktop",
		'url': 'http://krkonossky.denik.cz/zpravy_region/kulinarsky-den-dal-punc-jidla-statnimu-svatku-20170928.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kulinářský den dal punc jídla státnímu svátku - Krkonošský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Janské Lázně /FOTO/ - Potřetí v krátkodobé historii zaplavily prostranství před janskolázeňskou kolonádou stánky s gastronomickými dobrotami, kořením,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Krkonošský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://krkonossky.denik.cz/zpravy_region/kulinarsky-den-dal-punc-jidla-statnimu-svatku-20170928.html">
    <meta property="og:title" content="Kulinářský den dal punc jídla státnímu svátku">
    <meta property="og:image" content="http://g.denik.cz/23/91/1652536-exported_denik-630.jpg">
    <meta property="og:description" content="Janské Lázně /FOTO/ - Potřetí v krátkodobé historii zaplavily prostranství před janskolázeňskou kolonádou stánky s gastronomickými dobrotami, kořením, bylinkami a dalším řemeslným uměním.">
    <link rel="previewimage" href="http://g.denik.cz/23/91/1652536-exported_denik-630.jpg">
    <meta property="article:published_time" content="2017-09-28T22:03:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kulinářský den dal punc jídla státnímu svátku">
    <meta name="twitter:description" content="Janské Lázně /FOTO/ - Potřetí v krátkodobé historii zaplavily prostranství před janskolázeňskou kolonádou stánky s gastronomickými…">
    <meta name="twitter:image" content="http://g.denik.cz/23/91/1652536-exported_denik-630.jpg">
    <meta property="author" content="Jana Mudrová">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1506511700.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1506511700.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-76b4eb80494c-1505307047.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://krkonossky.denik.cz/zpravy_region/kulinarsky-den-dal-punc-jidla-statnimu-svatku-20170928.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Krkonošský deník" href="http://krkonossky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/krkonossky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kulinarsky-den-dal-punc-jidla-statnimu-svatku-20170928.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion krkonossky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Trutnov" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vrchlabí" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Turnov" href="/mikroregion/turnov.html">TURNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Dvůr Králové" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Semily" href="/mikroregion/semily.html">SEMILY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jilemnice" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Úpice" href="/mikroregion/upice.html">ÚPICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Žacléř" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
            </ul>
        </li>

        <li>
            <a href="http://krkonossky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        </li>
        <li>
            <a href="http://krkonossky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://krkonossky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://krkonossky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://krkonossky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
                <li>
                    <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                        <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://krkonossky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        </li>
        <li>
            <a href="http://krkonossky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        </li>
        <li>
            <a href="http://krkonossky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://krkonossky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        </li>
        <li>
            <a href="http://krkonossky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://krkonossky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://hradecky.denik.cz/tema/blue-notes.html"  data-ga-push="menu-podrubriky" title="Blue notes">
                        <i class="fa fa-tag"></i> BLUE NOTES
                    </a>
                </li>
                <li>
                    <a href="http://krkonossky.denik.cz/tema/u-nas-doma.html"  data-ga-push="menu-podrubriky" title="U nás doma">
                        <i class="fa fa-tag"></i> U NÁS DOMA
                    </a>
                </li>
                <li>
                    <a href="http://krkonossky.denik.cz/zpravy_region/region-pohledem-webkamer20090602.html"  data-ga-push="menu-podrubriky" title="Webkamery">
                        WEBKAMERY
                    </a>
                </li>
                <li>
                    <a href="//auta.denik.cz/krkonossky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kulinarsky-den-dal-punc-jidla-statnimu-svatku-20170928.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Kulinářský den dal punc jídla státnímu svátku</h1>
                <p class="perex">Janské Lázně /FOTO/ - Potřetí v krátkodobé historii zaplavily prostranství před janskolázeňskou kolonádou stánky s gastronomickými dobrotami, kořením, bylinkami a dalším řemeslným uměním.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 22:03</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://krkonossky.denik.cz/zpravy_region/kulinarsky-den-dal-punc-jidla-statnimu-svatku-20170928.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://krkonossky.denik.cz/zpravy_region/kulinarsky-den-dal-punc-jidla-statnimu-svatku-20170928.html&text=Kulin%C3%A1%C5%99sk%C3%BD%20den%20dal%20punc%20j%C3%ADdla%20st%C3%A1tn%C3%ADmu%20sv%C3%A1tku&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://krkonossky.denik.cz/zpravy_region/kulinarsky-den-dal-punc-jidla-statnimu-svatku-20170928.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/kulinarsky-den-v-janskych-laznich-dal-punc-jidla-statnimu-svatku17.html?mm=8142840&amp;back=2257227440-1029-23">
                                        <img src="http://g.denik.cz/23/91/1652536-exported_denik-630.jpg" width="630" height="473" alt="Kulinářský den v Janských Lázních dal punc jídla státnímu svátku" title="Kulinářský den v Janských Lázních dal punc jídla státnímu svátku" class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kulinarsky-den-v-janskych-laznich-dal-punc-jidla-statnimu-svatku17.html?mm=8142840&amp;back=2257227440-1029-23&amp;photo=1">

                                            <img src="http://g.denik.cz/23/d2/kulinari-janky0917_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/kulinarsky-den-v-janskych-laznich-dal-punc-jidla-statnimu-svatku17.html?mm=8142841&amp;back=2257227440-1029-23&amp;photo=2">

                                            <img src="http://g.denik.cz/23/6a/1652524-exported_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kulinarsky-den-v-janskych-laznich-dal-punc-jidla-statnimu-svatku17.html?mm=8142842&amp;back=2257227440-1029-23&amp;photo=3">

                                            <img src="http://g.denik.cz/23/27/1652525-exported_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/kulinarsky-den-v-janskych-laznich-dal-punc-jidla-statnimu-svatku17.html?mm=8142840&amp;back=2257227440-1029-23&amp;photo=1">
                                            <img src="http://g.denik.cz/23/ed/1652526-exported_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>27</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Kulinářský den v Janských Lázních dal punc jídla státnímu svátku<span>Foto: <span>Jan Bartoš</span></span></p>
                    </div>

                <div class="dv4-clanek-text"><p>Svátek svatého Václava se stal opět v Janských Lázních příležitostí k oslavě jídla, pití a nastupujícího babího léta. "Zatím bylo vždy z hlediska počasí pěkně, zvolili jsme zřejmě dobré datum," pochvalovala si kulturní referentka lázní v Janských Lázních, které celou akci zaštiťují, Irena Korytářová.</p>
<p>Tu, ostatně, nikdo nenechal už od rána ani minutu v klidu. Zajistit všechny stánky, program, včetně servisu pro účinkující, aby vše fungovalo, jak má, a ještě být stále milá a usměvavá, není úplně běžné. Ale Irena to zvládá s přehledem. "Když jsme si s ní chtěli na chvíli sednout, během pár minut byla zase pryč…," přiznali muzikanti z Bruntálu, kteří ve čtvrtek v Janských Lázních zahráli spoustu "pecek"."</p>
<p>"Je náročné zajistit tak velkou akci," poznamenala pro Deník Irena Korytářová. "Už od první chvíle, kdy vůbec začínáme Kulinářský den plánovat, přemýšlím, kam umístím jednotlivé firmy, prostor janskolázeňského náměstí má samozřejmě své limity…než vše začne, už přesně vím, kde kdo bude…ale problémy samozřejmě nikdy nekončí," popsala s úsměvem pro Deník charismatická referentka lázní Irena Korytářová.</p>
<p>"Teď zase volají, že někde nejde elektřina, tak se jdu podívat, co se tam děje," volala a odběhla za svými povinnostmi. A co říkali návštěvníci? "Myslím, že je to dobrá akce, hlavně kvůli datu. Obchody jsou zavřený, tak proč nejít peníze utratit sem?" poznamenala třeba Kateřina Bláhová, která přijela do Krkonoš z Liberce. "Rozhodně to stojí za to. Dala jsem si nějaký řecký jídlo a jsem úplně spokojená," řekla zase jedna z pacientek lázní, které se zpestřil programem na náměstí sváteční den.</p>
<p>I kuchaři ze zahraničí v Janských lázních prodávali svůj um. Po loňské Itálii to tentokrát bylo již zmíněné Řecko. Program i všechny gastronomické radosti se prolínaly celým svátečním dnem, včetně ochutnávek, které návštěvníkům poskytli třeba zástupci značky Regionální potravina Královéhradeckého kraje. Storku s účastníkem Kulinářského dne, výrobcem čokolád Františkem Hlavou připravujeme…</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jana-mudrova-889.html">Jana Mudrová</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 22:03</span>
    <a href="/diskuse/nova/TZC9T.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://krkonossky.denik.cz/zpravy_region/kulinarsky-den-dal-punc-jidla-statnimu-svatku-20170928.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://krkonossky.denik.cz/zpravy_region/kulinarsky-den-dal-punc-jidla-statnimu-svatku-20170928.html&text=Kulin%C3%A1%C5%99sk%C3%BD%20den%20dal%20punc%20j%C3%ADdla%20st%C3%A1tn%C3%ADmu%20sv%C3%A1tku&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://krkonossky.denik.cz/zpravy_region/kulinarsky-den-dal-punc-jidla-statnimu-svatku-20170928.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Historická fabrika v Temném Dole odkryla zákoutí, lyžáky a plány do budoucna"  href="/zpravy_region/historicka-fabrika-v-temnem-dole-odkryla-zakouti-lyzaky-a-plany-do-budoucna-20170928.html">
        <img src="http://g.denik.cz/23/97/temny-dul-fabrika-dixova-brusirna-dreva-den-otevrenych-dveri-dod280917-tu8b_denik-w630.jpg" width="629" height="354" alt="Den otevřených dveří v bývalé Dixově brusírně dřeva v Temném Dole přilákal stovky zájemců o prohlídku historické fabriky z roku 1868." title="Den otevřených dveří v bývalé Dixově brusírně dřeva v Temném Dole přilákal stovky zájemců o prohlídku historické fabriky z roku 1868.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/temny-dul-fabrika-dixova-brusirna-dreva-den-otevrenych-dveri-dod280917.html"><i class="fa fa-camera"></i> 32</a>

        <h2>
            <a title="číst článek: Historická fabrika v Temném Dole odkryla zákoutí, lyžáky a plány do budoucna"  href="/zpravy_region/historicka-fabrika-v-temnem-dole-odkryla-zakouti-lyzaky-a-plany-do-budoucna-20170928.html">
                
                Historická fabrika v Temném Dole odkryla zákoutí, lyžáky a plány do budoucna
                <span class="perex">Horní Maršov /FOTO, VIDEO/ - Ohromný zájem veřejnosti mělo čtvrteční zpřístupnění nemovité kulturní památky, historické fabriky v Temném Dole, lemující cestu z Horního…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Koňská spřežení brázdila batňovickou Kvíčalu" href="/zpravy_region/konska-sprezeni-brazdila-batnovickou-kvicalu-20170928.html">
                <img src="http://g.denik.cz/23/a1/batnovice-kvicala-konske-svatovaclavske-sprezeni280917-tu-30_denik-300.jpg" width="300" height="225" alt="Svatováclavské spřežení na Kvíčale." title="Svatováclavské spřežení na Kvíčale.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/batnovice-kvicala-konske-svatovaclavske-sprezeni280917.html"><i class="fa fa-camera"></i> 37</a>

                <h2>
                    <a title="číst článek: Koňská spřežení brázdila batňovickou Kvíčalu"  href="/zpravy_region/konska-sprezeni-brazdila-batnovickou-kvicalu-20170928.html">Koňská spřežení brázdila batňovickou Kvíčalu</a>
                </h2>
                <div class="perex hidden">Batňovice - Dusot koňských kopyt přilákal ve sváteční den na Kvíčalu v Batňovicích stovky nadšených diváků a milovníků koní. Svatováclavské spřežení se tu konalo už počtvrté. Na letošní ročník si kromě hobby jezdců našla cestu také tuzemská vozatajská špička, včetně řady republikových šampionů.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Silničáři opraví cestu k Betlému" href="/zpravy_region/silnicari-opravi-cestu-k-betlemu-20170928.html">
                <img src="http://g.denik.cz/23/c6/kuks-16braunuvbetlem04_denik-300.jpg" width="300" height="225" alt="Braunův betlém v Kuksu." title="Braunův betlém v Kuksu.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Silničáři opraví cestu k Betlému"  href="/zpravy_region/silnicari-opravi-cestu-k-betlemu-20170928.html">Silničáři opraví cestu k Betlému</a>
                </h2>
                <div class="perex hidden">Dvůr Králové nad Labem - Po nové silnici budou už zanedlouho jezdit lidé, kteří směřují k Branovu Betlému v lesích mezi Kuksem a Dvorem Králové.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Podle předpokladů. Derby ovládly lvice" href="/ostatni_region/podle-predpokladu-derby-ovladly-lvice-20170927.html">
                        <img src="http://g.denik.cz/23/34/krkonose-basket-ilu-slovanka0917-01_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Podle předpokladů. Derby ovládly lvice" href="/ostatni_region/podle-predpokladu-derby-ovladly-lvice-20170927.html">Podle předpokladů. Derby ovládly lvice</a>
                </h2>
                <p>Hradec Králové, Trutnov - Ženská basketbalová liga: Hradec Králové v úvodním letošním duelu východočeských rivalů porazil Trutnov.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vrchlabí ukončilo neporazitelnost Vlků, Trutnov a Rodos duely otáčely" href="/hokej_region/vrchlabi-vede-nad-jabloncem-rodos-behem-dvou-minut-smazal-tribrankovou-ztratu-20170927.html">
                        <img src="http://g.denik.cz/23/18/krkonose-hokej-vrch-jablonec0917_denik-240.jpg" width="240" height="180" alt="Vrchlabí - Jablonec nad Nisou" title="Vrchlabí - Jablonec nad Nisou">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vrchlabí ukončilo neporazitelnost Vlků, Trutnov a Rodos duely otáčely" href="/hokej_region/vrchlabi-vede-nad-jabloncem-rodos-behem-dvou-minut-smazal-tribrankovou-ztratu-20170927.html">Vrchlabí ukončilo neporazitelnost Vlků, Trutnov a Rodos duely otáčely</a>
                </h2>
                <p>Podkrkonoší - Středeční sportovní program byl pořádně nabitý a mimo jiné pokračovala i II. liga hokejistů. Vrchlabí i Trutnov si zahrály doma, dvorský Rodos bojoval o první venkovní body na ledě severočeské Bíliny. A byl to bodově úrodný večer. Poprvé v sezoně se region může radovat z kompletní bodové sbírky!</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: NAŠI PRVŇÁCI ze ZŠ v Úpici a Rudníku" href="/nasiprvnaci/nasi-prvnaci-ze-zs-v-upici-a-rudniku-20170927.html">
                        <img src="http://g.denik.cz/23/aa/prvnaci-bratricapku-upice09172_denik-240.jpg" width="232" height="180" alt="I.B. Základní školy Bratří Čapků v Úpici s paní učitelkou Janou Hájkovou." title="I.B. Základní školy Bratří Čapků v Úpici s paní učitelkou Janou Hájkovou.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: NAŠI PRVŇÁCI ze ZŠ v Úpici a Rudníku" href="/nasiprvnaci/nasi-prvnaci-ze-zs-v-upici-a-rudniku-20170927.html">NAŠI PRVŇÁCI ze ZŠ v Úpici a Rudníku</a>
                </h2>
                <p>Trutnovsko - Každou středu vám představíme čerstvé prvňáčky z našeho regionu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pěstitelům konopí ze Starého Rokytníku hrozí vysoké tresty" href="/zlociny-a-soudy/pestitelum-konopi-ze-stareho-rokytniku-hrozi-vysoke-tresty-20170927.html">
                        <img src="http://g.denik.cz/34/68/konopi_sete_ilustrace_zemedelstvi06_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Pěstitelům konopí ze Starého Rokytníku hrozí vysoké tresty" href="/zlociny-a-soudy/pestitelum-konopi-ze-stareho-rokytniku-hrozi-vysoke-tresty-20170927.html">Pěstitelům konopí ze Starého Rokytníku hrozí vysoké tresty</a>
                </h2>
                <p>Trutnovsko - Policisté zásahové jednotky Krajského ředitelství Policie Královéhradeckého kraje zadrželi v úterý dopoledne na Trutnovsku čtveřici mužů (dva ve věku 36 let, další 39 let a 46 let) z Trutnova. Všichni jsou důvodně podezřelí ze spáchání zvlášť závažného zločinu na úseku toxi. Byli předáni policistům ze služby kriminální policie a vyšetřování a následně převezeni na policejní služebny.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/historicka-fabrika-v-temnem-dole-odkryla-zakouti-lyzaky-a-plany-do-budoucna-20170928.html" class="img-l"><img src="http://g.denik.cz/23/97/temny-dul-fabrika-dixova-brusirna-dreva-den-otevrenych-dveri-dod280917-tu8b_denik-100.jpg" width="100" height="75" alt="Den otevřených dveří v bývalé Dixově brusírně dřeva v Temném Dole přilákal stovky zájemců o prohlídku historické fabriky z roku 1868." title="Den otevřených dveří v bývalé Dixově brusírně dřeva v Temném Dole přilákal stovky zájemců o prohlídku historické fabriky z roku 1868."></a>
                <a href="/zpravy_region/historicka-fabrika-v-temnem-dole-odkryla-zakouti-lyzaky-a-plany-do-budoucna-20170928.html" class="text-r">
                    Historická fabrika v Temném Dole odkryla zákoutí, lyžáky a plány do budoucna
                    <span>Horní Maršov /FOTO, VIDEO/ - Ohromný zájem veřejnosti mělo čtvrteční…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/konska-sprezeni-brazdila-batnovickou-kvicalu-20170928.html" class="img-l"><img src="http://g.denik.cz/23/a1/batnovice-kvicala-konske-svatovaclavske-sprezeni280917-tu-30_denik-100.jpg" width="100" height="75" alt="Svatováclavské spřežení na Kvíčale." title="Svatováclavské spřežení na Kvíčale."></a>
                <a href="/zpravy_region/konska-sprezeni-brazdila-batnovickou-kvicalu-20170928.html" class="text-r">
                    Koňská spřežení brázdila batňovickou Kvíčalu
                    <span>Batňovice - Dusot koňských kopyt přilákal ve sváteční den na Kvíčalu v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/silnicari-opravi-cestu-k-betlemu-20170928.html" class="img-l"><img src="http://g.denik.cz/23/c6/kuks-16braunuvbetlem04_denik-100.jpg" width="100" height="75" alt="Braunův betlém v Kuksu." title="Braunův betlém v Kuksu."></a>
                <a href="/zpravy_region/silnicari-opravi-cestu-k-betlemu-20170928.html" class="text-r">
                    Silničáři opraví cestu k Betlému
                    <span>Dvůr Králové nad Labem - Po nové silnici budou už zanedlouho jezdit lidé,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vysadili-strom-republiky-a-ulozili-vzkazy-pristim-generacim-20170926.html" class="img-l"><img src="http://g.denik.cz/23/7d/krkonose-strom-republiky0917-01_denik-100.jpg" width="100" height="75" alt="Kateřina Berkovna z Dubé, choť Hannibala z Valdštejna, majitele místního panství od roku 1596, uložila v Rudníku do země vzkazy příštím generacím." title="Kateřina Berkovna z Dubé, choť Hannibala z Valdštejna, majitele místního panství od roku 1596, uložila v Rudníku do země vzkazy příštím generacím."></a>
                <a href="/zpravy_region/vysadili-strom-republiky-a-ulozili-vzkazy-pristim-generacim-20170926.html" class="text-r">
                    Vysadili strom republiky a uložili vzkazy příštím generacím
                    <span>Rudník - Desátých Svatováclavských slavností využili v Rudníku k vysazení…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/rozhledna-slavila-kulate-vyroci-20170927.html" class="img-l"><img src="http://g.denik.cz/23/c9/otevreni-zaltman0917-01_denik-100.jpg" width="100" height="75" alt="Rozhledna Žaltman nad Malými Svatoňovicemi stojí už padesát let." title="Rozhledna Žaltman nad Malými Svatoňovicemi stojí už padesát let."></a>
                <a href="/zpravy_region/rozhledna-slavila-kulate-vyroci-20170927.html" class="text-r">
                    Rozhledna slavila kulaté výročí
                    <span>Malé Svatoňovice - V Malých Svatoňovicích si připomněli padesátileté…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24626-kvetiny-a-lidove-povery/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/5678cc0d0ff9b041ebbd4e60dde02115.jpg" alt="Květiny a lidové pověry"></div>
                <div class="text">Květiny a lidové pověry</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24574-3-duvody-proc-se-vyplati-zateplit-cihlu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/ada4cf8bf079f0bbb9b4ca665c88c149.jpg" alt="3 důvody, proč se vyplatí zateplit cihlu"></div>
                <div class="text">3 důvody, proč se vyplatí zateplit cihlu</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Fabrika v Temném Dole otevřela své dveře" href="/galerie/temny-dul-fabrika-dixova-brusirna-dreva-den-otevrenych-dveri-dod280917.html?mm=8141908">
                    <img src="http://g.denik.cz/23/85/temny-dul-fabrika-dixova-brusirna-dreva-den-otevrenych-dveri-dod280917-tu30_denik-100.jpg" width="100" height="75" alt="Fabrika v Temném Dole otevřela své dveře" title="Fabrika v Temném Dole otevřela své dveře">
                </a>
                <a title="číst článek: Fabrika v Temném Dole otevřela své dveře" class="video-text" href="/galerie/temny-dul-fabrika-dixova-brusirna-dreva-den-otevrenych-dveri-dod280917.html">
                    <div class="title">video</div>
                    Fabrika v Temném Dole otevřela své dveře
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Kulinářský den v Janských Lázních dal punc jídla státnímu svátku" href="/galerie/kulinarsky-den-v-janskych-laznich-dal-punc-jidla-statnimu-svatku17.html">
                            <img src="http://g.denik.cz/23/e3/1652550-exported_denik-100.jpg" width="100" height="67" alt="Kulinářský den v Janských Lázních dal punc jídla státnímu svátku" title="Kulinářský den v Janských Lázních dal punc jídla státnímu svátku">
                        </a>
                        <a title="číst článek: Kulinářský den v Janských Lázních dal punc jídla státnímu svátku" class="video-text" href="/galerie/kulinarsky-den-v-janskych-laznich-dal-punc-jidla-statnimu-svatku17.html">
                            <div class="title">galerie</div>
                            Kulinářský den v Janských Lázních dal punc jídla…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=krkonossky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0-TDI-170-Kombi-1506521849864800.html%3Fd_tu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkrkonossky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/44/2381/13795/0/12415571430044/images/m1506521849864800.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2012</div>
                    <div class="price">318 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=krkonossky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FQ5%2FQ5-3-0-TDI-239-SUV-15057302669610.html%3Fd_tu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkrkonossky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/44/2381/13795/0/12415571430044/images/m15057302669610.jpg" alt="Audi Q5">
                </div>
                <div class="right">
                    <div class="title-car">Audi Q5</div>
                    <div class="date">rok 2010</div>
                    <div class="price">458 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=krkonossky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA5%2FA5-3-0-TDI-239-Sportovni-Kupe-150183326095088.html%3Fd_tu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkrkonossky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/44/2381/13795/0/12415571430044/images/m150183326095088.jpg" alt="Audi A5">
                </div>
                <div class="right">
                    <div class="title-car">Audi A5</div>
                    <div class="date">rok 2010</div>
                    <div class="price">419 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/slavna-komicka-miluje-svlekani-vic-nez-humor-neustale-vystavuje-luxusni-prsa-20170928.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e0/chelsea-handler-naha-hl_denik-100.jpg" width="100" height="56" alt="Chelsea Handler studem nijak netrpí." title="Chelsea Handler studem nijak netrpí."></a>
        <a href="http://sip.denik.cz/celebrity/slavna-komicka-miluje-svlekani-vic-nez-humor-neustale-vystavuje-luxusni-prsa-20170928.html" target="_blank">Slavná komička miluje svlékání víc než humor: Neustále vystavuje LUXUSNÍ PRSA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jagr-zalituje-ze-se-s-innou-rozesel-sexy-brunetka-predvedla-co-driv-laskal-20170919.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7b/jaromir-jagr-inna-puhajkova_denik-100.jpg" width="100" height="56" alt="Jarda teď možná lituje, že takovou krásku nechal plavat." title="Jarda teď možná lituje, že takovou krásku nechal plavat."></a>
        <a href="http://sip.denik.cz/celebrity/jagr-zalituje-ze-se-s-innou-rozesel-sexy-brunetka-predvedla-co-driv-laskal-20170919.html" target="_blank">Jágr ZALITUJE, že se s Innou rozešel: Sexy brunetka předvedla, co dřív LASKAL</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kate-middleton-ceka-dalsi-dceru-jake-vybrala-jmeno-20170928.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/51/kate-tehotna-hl_denik-100.jpg" width="100" height="56" alt="Kate Middleton podezřele roste bříško..." title="Kate Middleton podezřele roste bříško..."></a>
        <a href="http://sip.denik.cz/celebrity/kate-middleton-ceka-dalsi-dceru-jake-vybrala-jmeno-20170928.html" target="_blank">Kate Middleton čeká DALŠÍ DCERU! Už má vybrané i jméno! Jaké?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-zbrkly-kuchar-rozsypal-na-silnici-brambory-neuverite-jak-reagovali-lide-20170928.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/cd/brambory-po-silnici_denik-100.jpg" width="100" height="56" alt="Spěch na přechodu se může krutě vymstít." title="Spěch na přechodu se může krutě vymstít."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-zbrkly-kuchar-rozsypal-na-silnici-brambory-neuverite-jak-reagovali-lide-20170928.html" target="_blank">VIDEO: Zbrklý kuchař rozsypal na silnici brambory. Neuvěříte, jak reagovali lidé</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tohle-uz-hana-gregorova-nevydycha-exmilenec-koptik-predvadel-jejich-sex-20170928.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1e/gregorova-pav-9387_denik-100.jpg" width="100" height="56" alt="Hana Gregorová a Ondřejem Koptíkem" title="Hana Gregorová a Ondřejem Koptíkem"></a>
        <a href="http://sip.denik.cz/celebrity/tohle-uz-hana-gregorova-nevydycha-exmilenec-koptik-predvadel-jejich-sex-20170928.html" target="_blank">Tohle už Hana Gregorová NEVYDÝCHÁ! Exmilenec Koptík předváděl jejich SEX!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/letiste-po-celem-svete-hlasi-problemy-nefunguje-kontrola-a-odbavovani.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Letiště po celém světě hlásí problémy. Nefunguje kontrola a odbavování" title="Letiště po celém světě hlásí problémy. Nefunguje kontrola a odbavování" src="https://g.denik.cz/s/rss/420b876b389e47cac060d33cd2e0229a.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/letiste-po-celem-svete-hlasi-problemy-nefunguje-kontrola-a-odbavovani.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Letiště po celém světě hlásí problémy. Nefunguje kontrola a odbavování</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/na-zahradu-spadl-z-nebe-obri-kus-ledu-zustal-po-nem-velky-krater.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0f4762c8ae3bfe5561008cd034796ad6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/na-zahradu-spadl-z-nebe-obri-kus-ledu-zustal-po-nem-velky-krater.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Co to bylo?! Z nebe spadl obří kus ledu! Zůstal po něm kráter</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/honza-vazil-skoro-300-kilo-zhubl-175-promluvil-o-sexu-pred-a-po.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/5c1382c822460b9459986029a5cb6201.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/honza-vazil-skoro-300-kilo-zhubl-175-promluvil-o-sexu-pred-a-po.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Honza vážil skoro 300 kilo, zhubl 175! Promluvil o sexu před a po</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/496301/smrt-herecke-legendy-minutu-po-minute-detaily-padu-jana-trisky-do-vltavy.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0bcdbebfcb0831eff76250f3efaeca93.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/496301/smrt-herecke-legendy-minutu-po-minute-detaily-padu-jana-trisky-do-vltavy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Smrt herecké legendy minutu po minutě: Detaily pádu Jana Třísky do Vltavy</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/496578/letistim-po-celem-svete-padly-systemy-za-vsechno-mohl-jediny-vinik.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/3fd6f63b2d6a0f3f75eb345c15c3e6bd.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/496578/letistim-po-celem-svete-padly-systemy-za-vsechno-mohl-jediny-vinik.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Letištím po celém světě padly systémy. Za všechno mohl jediný viník</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-rijen-ceka-vas-pohodovy-podzim-nova-laska-nebo-vyhra-v-loterii-36304.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA ŘÍJEN! Čeká vás pohodový podzim, nová láska, nebo výhra v loterii?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0eb01c5d47b8a5e5135e1185949bb967.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/velky-horoskop-na-rijen-ceka-vas-pohodovy-podzim-nova-laska-nebo-vyhra-v-loterii-36304.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VELKÝ HOROSKOP NA ŘÍJEN! Čeká vás pohodový podzim, nová láska, nebo výhra v loterii?" target="_blank">VELKÝ HOROSKOP NA ŘÍJEN! Čeká vás pohodový podzim, nová láska, nebo…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/videorecepty-6-skvelych-nepecenych-dezertu-ktere-si-zarucene-zamilujete-36288.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPTY: 6 skvělých NEPEČENÝCH DEZERTŮ, které si zaručeně ZAMILUJETE" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/a0ca86656e1d2db85eca0aa346776b0e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/videorecepty-6-skvelych-nepecenych-dezertu-ktere-si-zarucene-zamilujete-36288.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEORECEPTY: 6 skvělých NEPEČENÝCH DEZERTŮ, které si zaručeně ZAMILUJETE" target="_blank">VIDEORECEPTY: 6 skvělých NEPEČENÝCH DEZERTŮ, které si zaručeně…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/laska-hory-prenasi-9-slavnych-paru-s-nejvetsim-vekovym-rozdilem-35763.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Láska hory přenáší: 9 slavných párů s největším věkovým rozdílem" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7e7d9cc4cbbfb7ff136c97e72de07f9d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/laska-hory-prenasi-9-slavnych-paru-s-nejvetsim-vekovym-rozdilem-35763.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Láska hory přenáší: 9 slavných párů s největším věkovým rozdílem" target="_blank">Láska hory přenáší: 9 slavných párů s největším věkovým rozdílem</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-vintage-modelky-a-jejich-nelidske-miry-a-zivotni-osudy-dnes-by-nemely-sanci-36301.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější vintage modelky a JEJICH NELIDSKÉ MÍRY a ŽIVOTNÍ OSUDY. Dnes by neměly šanci!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ab00632ca36ad48296beeb38e1e8e8f7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-vintage-modelky-a-jejich-nelidske-miry-a-zivotni-osudy-dnes-by-nemely-sanci-36301.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější vintage modelky a JEJICH NELIDSKÉ MÍRY a ŽIVOTNÍ OSUDY. Dnes by neměly šanci!" target="_blank">Nejkrásnější vintage modelky a JEJICH NELIDSKÉ MÍRY a ŽIVOTNÍ OSUDY.…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/kulinarsky-den-dal-punc-jidla-statnimu-svatku-20170928.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-e5b4161d3120-1506511601.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1506511601.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1505307047.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
