<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Brazilci podeváté ovládli Copu América. I přes oslabení přehráli Peru",
		'tag': ["Brazílie", "finále", "Paulo Guerrero", "Everton FC", "Manchester City FC", "mistrovství", "Jižní Amerika", "Uruguay", "fotbal", "Chile"],
		'autor': ' ČTK',
			'publishedDateTime': "2019-07-08T07:32:00+02:00",
			'modifiedDateTime': "2019-07-08T07:35:15+02:00",
			'articleID': 1726958033,
			'back': "1726958033-9217-23",
		'breadcrumb': [
			{'name':"Krkonošský deník", 'link':"krkonossky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/krkonossky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"Brazilci podeváté ovládli Copu América. I přes oslabení přehráli Peru", 'link':"https:\/\/krkonossky.denik.cz\/fotbal-zajimavosti\/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/fotbal-zajimavosti/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Brazilci podeváté ovládli Copu América. I přes oslabení přehráli Peru - Krkonošský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Fotbalisté Brazílie porazili ve finále jihoamerického šampionátu Copa América 3:1 Peru, přestože od 70. minuty hráli bez vyloučeného Gabriela Jesuse. …">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Copa América, Brazílie, Peru, fotbal">
    <meta name="author" content="ČTK">
	<meta property="og:site_name" content="Krkonošský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://krkonossky.denik.cz/fotbal-zajimavosti/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html">
	<meta property="og:title" content="Brazilci podeváté ovládli Copu América. I přes oslabení přehráli Peru">
	<meta property="og:description" content="Fotbalisté Brazílie porazili ve finále jihoamerického šampionátu Copa América 3:1 Peru, přestože od 70. minuty hráli bez vyloučeného Gabriela Jesuse. &quot;Kanárci&quot; vedli od 15. minuty po Evertonově gólu. Ve 44. minutě srovnal z penalty Paolo Guerrero, ale ještě do pauzy dal domácím na stadionu Maracaná v Riu de Janiero znovu náskok Gabriel Jesus. V oslabení pak přidal v 90. minutě pojistku z pokutového kopu střídající Richarlison.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Brazilci podeváté ovládli Copu América. I přes oslabení přehráli Peru">
	<meta name="twitter:description" content="Fotbalisté Brazílie porazili ve finále jihoamerického šampionátu Copa América 3:1 Peru, přestože od 70. minuty hráli bez vyloučeného Gabriela Jesuse. &quot;Kanárci&quot; vedli od 15. minuty po Evertonově gólu. Ve 44. minutě srovnal z penalty Paolo Guerrero, ale ještě do pauzy dal domácím na stadionu Maracaná v Riu de Janiero znovu náskok Gabriel Jesus. V oslabení pak přidal v 90. minutě pojistku z pokutového kopu střídající Richarlison.">
	<meta property="og:image" content="https://g.denik.cz/1/0c/brazilie-vyhrala-podevate-copu-america_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté Brazílie s pohárem se radují z vítězství na Copa Américe.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/0c/brazilie-vyhrala-podevate-copu-america_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/0c/brazilie-vyhrala-podevate-copu-america_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-07-08T07:32:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1564132541.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1564132541.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1564132541.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://krkonossky.denik.cz/fotbal-zajimavosti/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">


    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/krkonossky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://krkonossky.denik.cz/fotbal-zajimavosti/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkrkonossky.denik.cz%2Ffotbal-zajimavosti%2Fbrazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal-zajimavosti/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion krkonossky_denik">

        <li>
           
            <a href="https://krkonossky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://krkonossky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/krkonossky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://krkonossky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Zajímavost:</h3>
        <a href="https://krkonossky.denik.cz/zpravy_region/cap-se-uzdravil-a-je-zpet-v-hnizde-20190725.html" class="text">Čáp se uzdravil a je zpět v hnízdě</a>
        <a href="#close" class="close" data-title="cap-se-uzdravil-a-je-zpet-v-hnizde"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Brazilci podeváté ovládli Copu América. I přes oslabení přehráli Peru</h1>

                    <div class="article-info">
                        <div class="article-date">8.7.2019 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/fotbal-zajimavosti/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/fotbal-zajimavosti/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html&text=Brazilci%20podev%C3%A1t%C3%A9%20ovl%C3%A1dli%20Copu%20Am%C3%A9rica.%20I%20p%C5%99es%20oslaben%C3%AD%20p%C5%99ehr%C3%A1li%20Peru&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Ffotbal-zajimavosti%2Fbrazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html&subject=Brazilci%20podev%C3%A1t%C3%A9%20ovl%C3%A1dli%20Copu%20Am%C3%A9rica.%20I%20p%C5%99es%20oslaben%C3%AD%20p%C5%99ehr%C3%A1li%20Peru"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Fotbalisté Brazílie porazili ve finále jihoamerického šampionátu Copa América 3:1 Peru, přestože od 70. minuty hráli bez vyloučeného Gabriela Jesuse. &quot;Kanárci&quot; vedli od 15. minuty po Evertonově gólu. Ve 44. minutě srovnal z penalty Paolo Guerrero, ale ještě do pauzy dal domácím na stadionu Maracaná v Riu de Janiero znovu náskok Gabriel Jesus. V oslabení pak přidal v 90. minutě pojistku z pokutového kopu střídající Richarlison.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=brazilie-vyhrala-podevate-copu-america&amp;s=1&amp;back=1726958033-9217-23&amp;photo=1">
                <img src="https://g.denik.cz/1/0c/brazilie-vyhrala-podevate-copu-america_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalisté Brazílie s pohárem se radují z vítězství na Copa Américe." title="Fotbalisté Brazílie s pohárem se radují z vítězství na Copa Américe." class="dv3-force-block" srcset="https://g.denik.cz/1/0c/brazilie-vyhrala-podevate-copu-america_denik-630-16x9.jpg 1x, https://g.denik.cz/1/0c/brazilie-vyhrala-podevate-copu-america_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Fotbalisté Brazílie s pohárem se radují z vítězství na Copa Américe. </div>
                    <div class="article-text article-content bbtext"><p>Brazílie vyhrála mistrovství Jižní Ameriky podeváté a poprvé od roku 2007. V historické tabulce jí patří třetí místo, rekordmanem je Uruguay s 15 prvenstvími. Peru nedokázalo Brazilcům oplatit vysokou porážku 0:5 ze základní skupiny a na svůj třetí triumf z Copy nedosáhlo.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><br />Peru, které hrálo finále po 44 letech, vyrukovalo na favorita s presinkem, ale z první brazilské šance inkasovalo. Gabriel Jesus si pohrál s obráncem, nacentroval a nabíhající Everton z voleje prostřelil brankáře.</p>
<p><br />"Kanárci" pak nevyužili dvě šance a Peru těsně před pauzou nečekaně srovnalo. Cuevova přihrávka ve vápně trefila domácího Silvu do ruky, kterou se při obranném zákroku opíral o trávník, a chilský rozhodčí odpískal penaltu. Historicky nejlepší střelec peruánské reprezentace Guerrero ve 44. minutě nezaváhal a poslal brankáře Alissona na opačnou stranu. Brazílie v šestém utkání na šampionátu poprvé inkasovala.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/trpisovsky-o-moznem-odchodu-delliho-je-to-na-jeho-rozhodnuti-20190707.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/5d/ctk-je-to-na-jeho-rozhodnuti-rekl-o-moznem-odchodu-deliho-trpisovsky_denik-150-3x2.jpg" width="150" height="100" alt="Milan Škoda a Simon Deli" title="Milan Škoda a Simon Deli" srcset="https://g.denik.cz/1/5d/ctk-je-to-na-jeho-rozhodnuti-rekl-o-moznem-odchodu-deliho-trpisovsky_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5d/ctk-je-to-na-jeho-rozhodnuti-rekl-o-moznem-odchodu-deliho-trpisovsky_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Trpišovský o možném odchodu Deliho: Je to na jeho rozhodnutí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Kanárci" si však ještě do pauzy vzali náskok zpět. Firmino ve třetí minutě nastavení ve středu pole vybojoval míč, Arthur před vápnem přiťukl Gabrielu Jesusovi a kanonýr Manchesteru City navázal na vítěznou trefu ze semifinále, kterou nasměroval pořadatelský tým k výhře 2:0 nad Argentinou.</p>
<p><br />Peru, které v semifinále vyřadilo dvojnásobné obhájce titulu Chilany, tentokrát hrálo s Brazilci vyrovnanější partii než ve skupině. Na startu druhé půle přežilo dvě šance a pak nemělo daleko k vyrovnání. Chilský sudí v 70. minutě za strčení do protihráče vyloučil po druhé žluté kartě domácího Gabriela Jesuse a čtyři minuty nato hostující Flores těsně minul.</p>
<p><br />Závěr ale zvládla Brazílie, která v březnu vyhrála v přípravě v Edenu nad českým týmem 3:1, takticky a v 90. minutě si triumf pojistila. Zambrano ve vápně srazil Evertona a střídající Richarlison z penalty definitivně rozhodl. "Kanárci" ovládli i pátou Copu, kterou hostili.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/messi-opet-bez-reprezentacni-trofeje-brazilie-vyhrala-2-0-a-je-ve-finale-20190703.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7c/radujici-se-brazilsti-fotbaliste-clone_denik-150-3x2.jpg" width="150" height="100" alt="Radující se brazilští fotbalisté" title="Radující se brazilští fotbalisté" srcset="https://g.denik.cz/1/7c/radujici-se-brazilsti-fotbaliste-clone_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7c/radujici-se-brazilsti-fotbaliste-clone_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Messi opět bez reprezentační trofeje. Brazílie vyhrála 2:0 a je ve finále</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p class="rastr-sedy-l"><br /><strong>Brazílie - Peru 3:1 (2:1)</strong><br /><br /><strong>Branky:</strong> 15. Everton, 45.+3 Gabriel Jesus, 90. Richarlison z pen. - 44. Guerrero z pen. Rozhodčí: Tobar Vargas (Chile). ŽK: Gabriel Jesus, Silva, Richarlison - Tapia, Zambrano, Advíncula. <strong>ČK:</strong> 70. Gabriel Jesus.<br /><br /><strong>Brazílie:</strong> Alisson - Alves, Marquinhos, Silva, Sandro - Arthur, Casemiro - Gabriel Jesus, Coutinho (77. Militao), Everton (90.+2 Allan) - Firmino (75. Richarlison). Trenér: Tite.<br /><br /><strong>Peru:</strong> Gallese - Advíncula, Zambrano, Abram, Trauco - Tapia (82. Gonzáles), Yotún (78. Ruidíaz) - Carrillo (86. Polo), Cueva, Flores - Guerrero. Trenér: Gareca.</p></div></div>

 <p class="section-article-autor fs16">
    Autor:  ČTK
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">8.7.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/fotbal-zajimavosti/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/fotbal-zajimavosti/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html&text=Brazilci%20podev%C3%A1t%C3%A9%20ovl%C3%A1dli%20Copu%20Am%C3%A9rica.%20I%20p%C5%99es%20oslaben%C3%AD%20p%C5%99ehr%C3%A1li%20Peru&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Ffotbal-zajimavosti%2Fbrazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html&subject=Brazilci%20podev%C3%A1t%C3%A9%20ovl%C3%A1dli%20Copu%20Am%C3%A9rica.%20I%20p%C5%99es%20oslaben%C3%AD%20p%C5%99ehr%C3%A1li%20Peru"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Brazílie" href="/tagy/brazilie-1275.html">Brazílie, </a></li>
                <li><a title="Štítek: finále" href="/tagy/finale-341.html">finále, </a></li>
                <li><a title="Štítek: Paulo Guerrero" href="/tagy/paulo-guerrero-57837.html">Paulo Guerrero, </a></li>
                <li><a title="Štítek: Everton FC" href="/tagy/everton-fc-9743.html">Everton FC, </a></li>
                <li><a title="Štítek: Manchester City FC" href="/tagy/manchester-city-fc-26039.html">Manchester City FC, </a></li>
                <li><a title="Štítek: mistrovství" href="/tagy/mistrovstvi-836.html">mistrovství, </a></li>
                <li><a title="Štítek: Jižní Amerika" href="/tagy/jizni-amerika-70.html">Jižní Amerika, </a></li>
                <li><a title="Štítek: Uruguay" href="/tagy/uruguay-8173.html">Uruguay, </a></li>
                <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                <li><a title="Štítek: Chile" href="/tagy/chile-1484.html">Chile</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" class="box-article-trio mb15"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/obrazem-triatlon-v-dolcich-zvladl-nejrychleji-krystof-pasler-20190725.html"  title="číst článek: OBRAZEM: Triatlon v Dolcích zvládl nejrychleji Kryštof Pásler" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/f2/obrazem-triatlon-v-dolcich-zvladl-nejrychleji-krystof-pasler-32_denik-210-3x2.jpg" width="210" height="140" alt="Triatlon v Dolcích u Trutnova zvládl nejrychleji Kryštof Pásler." title="Triatlon v Dolcích u Trutnova zvládl nejrychleji Kryštof Pásler." srcset="https://g.denik.cz/23/f2/obrazem-triatlon-v-dolcich-zvladl-nejrychleji-krystof-pasler-32_denik-210-3x2.jpg 1x, https://g.denik.cz/23/f2/obrazem-triatlon-v-dolcich-zvladl-nejrychleji-krystof-pasler-32_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/trutnovsky-triatlon-v-dolcich.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>

        </div>
        <a href="/ostatni_region/obrazem-triatlon-v-dolcich-zvladl-nejrychleji-krystof-pasler-20190725.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Triatlon v Dolcích zvládl nejrychleji Kryštof Pásler</h3>
            <h4 class="box-article-perex fs16">Téměř dvě stě sportovců se zúčastnilo středečního triatlonového závodu v Dolcích u Trutnova. Mezi…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/jilemnice-ma-mistryni-evropy-anna-karlova-je-zlata-20190726.html"  title="číst článek: Jilemnice má mistryni Evropy, Anna Karlová je zlatá" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/db/anna-karlova-okjilemnice-orientacni-beh-mistrovstvi-evropy-dorost-grodno-belorusko-zlato260719-tu_denik-210-3x2.jpg" width="210" height="140" alt="Orientační běžkyně jilemnického klubu Anna Karlová získala dvě medaile na mistrovství Evropy dorostu v běloruském Grodnu." title="Orientační běžkyně jilemnického klubu Anna Karlová získala dvě medaile na mistrovství Evropy dorostu v běloruském Grodnu." srcset="https://g.denik.cz/23/db/anna-karlova-okjilemnice-orientacni-beh-mistrovstvi-evropy-dorost-grodno-belorusko-zlato260719-tu_denik-210-3x2.jpg 1x, https://g.denik.cz/23/db/anna-karlova-okjilemnice-orientacni-beh-mistrovstvi-evropy-dorost-grodno-belorusko-zlato260719-tu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/jilemnice-ma-mistryni-evropy-anna-karlova-je-zlata-20190726.html"      
>
            <h3 class="box-article-title fs20">Jilemnice má mistryni Evropy, Anna Karlová je zlatá</h3>
            <h4 class="box-article-perex fs16">Orientační klub OK Jilemnice slaví velký úspěch. Jeho závodnice Anna Karlová se stala mistryní Evropy na šampionátu dorostu v běloruském Grodnu v závodě…</h4>
        </a>
    </div>
</article><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/seat-ateca/suv/nafta/seat-ateca-2-0tdi-110kw-dsg-xcellence-5077492.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05077492_5/1558021820" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/seat-ateca/suv/nafta/seat-ateca-2-0tdi-110kw-dsg-xcellence-5077492.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Seat Ateca</h3>
	                   	<div>2.0TDI 110kW DSG…</div>
	                	<div class="service-box-strong">721 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-Hatchback-156392509984224864.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/19289/11198/12577/0/11319635959289/images/156392509988224865.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-Hatchback-156392509984224864.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div title="první majitel, koupeno v D">první majitel, koupeno v…</div>
	                	<div class="service-box-strong">86 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16V-Hatchback-156392510151324883.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/19289/11198/12577/0/11319635959289/images/156392510154124884.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16V-Hatchback-156392510151324883.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div title="první majitel, koupeno v D">první majitel, koupeno v…</div>
	                	<div class="service-box-strong">59 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/42\/a6\/stc-fotbal-21_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/tretiligovy-rakovnik-hosti-exotickeho-soupere-20190728.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/42/a6/stc-fotbal-21_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/42/a6/stc-fotbal-21_denik-300-16x9.jpg 1x, https://g.denik.cz/42/a6/stc-fotbal-21_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Trénoval je Maradona i Hašek. Teď exotický soupeř přijede do Rakovníka</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/gulas-s-knedlikem-a-pivo-to-je-moc-dobra-vec-rika-tunisan-wahbi-z-pocernic-20190728.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f8/bilel-wahbi_denik-300-16x9.jpg" width="300" height="169" alt="Bilel Wahbi v černo-bílém dresu Dolních Počernic" title="Bilel Wahbi v černo-bílém dresu Dolních Počernic" srcset="https://g.denik.cz/1/f8/bilel-wahbi_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f8/bilel-wahbi_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Guláš s knedlíkem a pivo, to je moc dobrá věc, říká Tunisan Wahbi z Počernic</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/vratil-jsem-se-silnejsi-rika-obrozeny-strelec-krmencik-20190728.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/11/krmencik-2_denik-300-16x9.jpg" width="300" height="169" alt="Michael Krmenčík." title="Michael Krmenčík." srcset="https://g.denik.cz/46/11/krmencik-2_denik-300-16x9.jpg 1x, https://g.denik.cz/46/11/krmencik-2_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vrátil jsem se silnější, říká obrozený střelec Krmenčík</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/nejhezci-gol-sezony-ronaldovi-ci-messimu-konkuruje-parada-slavistky-svitkove-20190727.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/f9/26009254423-6a1aa001c1-o_denik-300-16x9.jpg" width="300" height="169" alt="Kateřina Svitková v souboji s obranou Sparty." title="Kateřina Svitková v souboji s obranou Sparty." srcset="https://g.denik.cz/63/f9/26009254423-6a1aa001c1-o_denik-300-16x9.jpg 1x, https://g.denik.cz/63/f9/26009254423-6a1aa001c1-o_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nejhezčí gól sezóny? Ronaldovi či Messimu konkuruje paráda slávistky Svitkové</h3>
    </a>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/hrdina-tydne-v-kraji-poradatele-s-uznanim-ms-v-karate-se-povedlo-20190722.html"  title="číst článek: Hrdina týdne v kraji: Pořadatelé s uznáním, MS v karate se povedlo" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/5d/skkarate-spartakhk-hradec-skif-ms-mistrovstvi-sveta220719-hk_denik-210-3x2.jpg" width="210" height="140" alt="Mistrovství světa v karate v Hradci Králové." title="Mistrovství světa v karate v Hradci Králové." srcset="https://g.denik.cz/17/5d/skkarate-spartakhk-hradec-skif-ms-mistrovstvi-sveta220719-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/5d/skkarate-spartakhk-hradec-skif-ms-mistrovstvi-sveta220719-hk_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/hrdina-tydne-v-kraji-poradatele-s-uznanim-ms-v-karate-se-povedlo-20190722.html"      
>
            <h3 class="box-article-title fs20">Hrdina týdne v kraji: Pořadatelé s uznáním, MS v karate se povedlo</h3>
            <h4 class="box-article-perex fs16">Poprvé v historii se v České republice konalo mistrovství světa v karate a Hradec Králové jako hostitelské město obstál.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-divize/nachod-vstoupil-do-pripravy-vitezne-20190727.html"  title="číst článek: Náchod vstoupil do přípravy vítězně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/37/de/fotbal-letni-priprava-pratelsky-holice-fknachod270719-na_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalová příprava: Holice - Náchod." title="Fotbalová příprava: Holice - Náchod." srcset="https://g.denik.cz/37/de/fotbal-letni-priprava-pratelsky-holice-fknachod270719-na_denik-210-3x2.jpg 1x, https://g.denik.cz/37/de/fotbal-letni-priprava-pratelsky-holice-fknachod270719-na_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/fotbal-letni-priprava-pratelsky-holice-fknachod270719.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/fotbal-divize/nachod-vstoupil-do-pripravy-vitezne-20190727.html"      
>
            <h3 class="box-article-title fs20">Náchod vstoupil do přípravy vítězně</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Fotbalisté divizního Náchoda zahájili letní přípravu dvěma výhrami.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-45335589-wwmut1.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Kuchař/pizzař</h3>
				       	<div>Kuchaři (kromě šéfkuchařů) Kuchař - kuchařka.…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-45345062-wn67g1.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-43126911-wne85w.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Bankovnictví a finanční služby Finanční poradce</h3>
				       	<div>Finanční poradci…</div>
				       	<div class="service-box-strong">50 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/luhacovice-obhajily-lazensky-pohar-20190725.html"  title="číst článek: Luhačovice obhájily Lázeňský pohár" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/4f/fotbal-mic-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/5/4f/fotbal-mic-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/5/4f/fotbal-mic-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal_region/luhacovice-obhajily-lazensky-pohar-20190725.html"      
>
            <h3 class="box-article-title fs20">Luhačovice obhájily Lázeňský pohár</h3>
            <h4 class="box-article-perex fs16">Dějištěm 42. ročníku Lázeňského poháru byl o uplynulém víkendu útulný areálek TJ Sokol Konstantinovy Lázně.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/movsesjan-opet-jen-remizoval-boj-o-prvenstvi-se-zauzlil-20190727.html"  title="číst článek: Movsesjan opět jen remizoval. Boj o prvenství se zauzlil" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/45/czechopen09_sachy_ilustracni_pce_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/45/45/czechopen09_sachy_ilustracni_pce_denik-210-3x2.jpg 1x, https://g.denik.cz/45/45/czechopen09_sachy_ilustracni_pce_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/movsesjan-opet-jen-remizoval-boj-o-prvenstvi-se-zauzlil-20190727.html"      
>
            <h3 class="box-article-title fs20">Movsesjan opět jen remizoval. Boj o prvenství se zauzlil</h3>
            <h4 class="box-article-perex fs16">Favorité se vracejí do hry o trůn. Vedoucí muž velmistrovského turnaje, který je ozdobou 30. ročníku mezinárodního festivalu Czech Open v Pardubicích,…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-troskovice-3831811#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d3b6d88ef42e9.23306713.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-troskovice-3831811#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Troskovice">Troskovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">14 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-velke-svatonovice-3831807#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d3b6d8314f3a6.05674817.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-svatonovice-3831807#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Velké Svatoňovice">Velké Svatoňovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-spindleruv-mlyn-3831783#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/179722/img_5d3b67e2c210c5.54808823.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-spindleruv-mlyn-3831783#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Špindlerův Mlýn">Špindlerův Mlýn</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">18 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-druha-liga/kauza-zorvan-je-to-trest-20190727.html"  title="číst článek: Kauza Zorvan: Je to trest?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/db/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fcmas-taborsko-18_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalová FORTUNA:NÁRODNÍ LIGA: FC Hradec Králové - FC MAS Táborsko." title="Fotbalová FORTUNA:NÁRODNÍ LIGA: FC Hradec Králové - FC MAS Táborsko." srcset="https://g.denik.cz/17/db/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fcmas-taborsko-18_denik-210-3x2.jpg 1x, https://g.denik.cz/17/db/fotbal-fortuna-narodni-liga-fnl-fchk-fchradec-votroci-fcmas-taborsko-18_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-druha-liga/kauza-zorvan-je-to-trest-20190727.html"      
>
            <h3 class="box-article-title fs20">Kauza Zorvan: Je to trest?</h3>
            <h4 class="box-article-perex fs16">Velký spor se rozjel mezi Filipem Zorvanem (potažmo jeho agenty) a fotbalovým Hradcem Králové.</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/f2/jak-miluji-cesi-5a_denik-300-16x9.png" width="300" height="169" alt="Jak milují Češi" title="Jak milují Češi" srcset="https://g.denik.cz/1/f2/jak-miluji-cesi-5a_denik-300-16x9.png 1x, https://g.denik.cz/1/f2/jak-miluji-cesi-5a_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>

<div class="fotballiga fotballiga-prehled">
  <div class="fotballiga-title fortuna-liga-2019-color">
      <a href="/vysledky/fortuna-liga-2019/2019/">
            <img src="/images/specialy/fotballiga/fortuna-liga-logo.png" srcset="/images/specialy/fotballiga/fortuna-liga-logo.png 1x, /images/specialy/fotballiga/fortuna-liga-logo-retina.png 2x" height="50">
      </a>

      <select id="goToLigaSelect" class="fotballiga-select" onchange="goToLiga()">
        <option value="">Další ligy</option>
          <option value="/vysledky/fortuna-liga-2019/2019/">FORTUNA:LIGA</option>
          <option value="/vysledky/fortuna-narodni-liga/2019/">FORTUNA:NÁRODNÍ LIGA</option>
          <option value="/vysledky/fortuna-cfl-a/2019/">FORTUNA ČFL - A</option>
          <option value="/vysledky/fortuna-cfl-b/2019/">FORTUNA ČFL - B</option>
          <option value="/vysledky/fortuna-msfl/2019/">FORTUNA MSFL</option>
      </select>
  </div>

  <table>
    <tr>
        <th class="nowrap align-left" colspan="2">Tabulka </th>
        <th title="Zápasy">Z</th>
        <th title="Výhry">V</th>
        <th title="Remízy">R</th>
        <th title="Prohry">P</th>
        <th title="Skóre">S</th>
        <th title="Body">B</th>
    </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">1.</span> FC Viktoria Plzeň
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/plz.png" alt="FC Viktoria Plzeň"></td>
          <td>3</td>
          <td>3</td>
          <td>0</td>
          <td>0</td>
          <td>8:4</td>
          <td class="table-score">9</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">2.</span> SK Slavia Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/sla.png" alt="SK Slavia Praha"></td>
          <td>2</td>
          <td>2</td>
          <td>0</td>
          <td>0</td>
          <td>6:1</td>
          <td class="table-score">6</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">3.</span> SFC Opava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/opa.png" alt="SFC Opava"></td>
          <td>2</td>
          <td>2</td>
          <td>0</td>
          <td>0</td>
          <td>2:0</td>
          <td class="table-score">6</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">4.</span> 1. FK Příbram
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/pri.png" alt="1. FK Příbram"></td>
          <td>3</td>
          <td>1</td>
          <td>1</td>
          <td>1</td>
          <td>4:4</td>
          <td class="table-score">4</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">5.</span> FK Teplice
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/tep.png" alt="FK Teplice"></td>
          <td>3</td>
          <td>1</td>
          <td>1</td>
          <td>1</td>
          <td>3:6</td>
          <td class="table-score">4</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">6.</span> SK Dynamo České Budějovice
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/ceb.png" alt="SK Dynamo České Budějovice"></td>
          <td>2</td>
          <td>1</td>
          <td>0</td>
          <td>1</td>
          <td>2:1</td>
          <td class="table-score">3</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">7.</span> Bohemians Praha 1905
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/boh.png" alt="Bohemians Praha 1905"></td>
          <td>3</td>
          <td>1</td>
          <td>0</td>
          <td>2</td>
          <td>5:5</td>
          <td class="table-score">3</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">8.</span> 1. FC Slovácko
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/slo.png" alt="1. FC Slovácko"></td>
          <td>2</td>
          <td>1</td>
          <td>0</td>
          <td>1</td>
          <td>2:2</td>
          <td class="table-score">3</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">9.</span> AC Sparta Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/spa.png" alt="AC Sparta Praha"></td>
          <td>2</td>
          <td>1</td>
          <td>0</td>
          <td>1</td>
          <td>2:2</td>
          <td class="table-score">3</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">10.</span> FK Jablonec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/jab.png" alt="FK Jablonec"></td>
          <td>2</td>
          <td>1</td>
          <td>0</td>
          <td>1</td>
          <td>2:2</td>
          <td class="table-score">3</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">11.</span> FC Slovan Liberec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/lib.png" alt="FC Slovan Liberec"></td>
          <td>3</td>
          <td>1</td>
          <td>0</td>
          <td>2</td>
          <td>4:5</td>
          <td class="table-score">3</td>
      </tr>
    
  </table>
 
  <a href="/vysledky/fortuna-liga-2019/2019/" class="button">ZOBRAZIT CELOU TABULKU</a>
 
</div>

<script>
    function goToLiga(){
        var redirectUrl = document.getElementById("goToLigaSelect").value;
        window.location.replace(redirectUrl);
    }
</script>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/vratil-jsem-se-silnejsi-rika-obrozeny-strelec-krmencik-20190728.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/11/krmencik-2_denik-120-3x2.jpg" width="120" height="80" alt="Michael Krmenčík." title="Michael Krmenčík." srcset="https://g.denik.cz/46/11/krmencik-2_denik-120-3x2.jpg 1x, https://g.denik.cz/46/11/krmencik-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/vratil-jsem-se-silnejsi-rika-obrozeny-strelec-krmencik-20190728.html" tabindex="-1" title="číst článek: Vrátil jsem se silnější, říká obrozený střelec Krmenčík" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vrátil jsem se silnější, říká obrozený střelec Krmenčík</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/nejhezci-gol-sezony-ronaldovi-ci-messimu-konkuruje-parada-slavistky-svitkove-20190727.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/f9/26009254423-6a1aa001c1-o_denik-120-3x2.jpg" width="120" height="80" alt="Kateřina Svitková v souboji s obranou Sparty." title="Kateřina Svitková v souboji s obranou Sparty." srcset="https://g.denik.cz/63/f9/26009254423-6a1aa001c1-o_denik-120-3x2.jpg 1x, https://g.denik.cz/63/f9/26009254423-6a1aa001c1-o_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/nejhezci-gol-sezony-ronaldovi-ci-messimu-konkuruje-parada-slavistky-svitkove-20190727.html" tabindex="-1" title="číst článek: Nejhezčí gól sezóny? Ronaldovi či Messimu konkuruje paráda slávistky Svitkové" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nejhezčí gól sezóny? Ronaldovi či Messimu konkuruje…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/zaloznika-ozila-prepadli-ozbrojenci-holyma-rukama-ho-ubranil-spoluhrac-20190726.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/94/f201811111923001_denik-120-3x2.jpg" width="120" height="80" alt="Mesut Özil v dresu Arsenalu" title="Mesut Özil v dresu Arsenalu" srcset="https://g.denik.cz/1/94/f201811111923001_denik-120-3x2.jpg 1x, https://g.denik.cz/1/94/f201811111923001_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/zaloznika-ozila-prepadli-ozbrojenci-holyma-rukama-ho-ubranil-spoluhrac-20190726.html" tabindex="-1" title="číst článek: Záložníka Özila přepadli ozbrojenci, holýma rukama ho ubránil spoluhráč" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Záložníka Özila přepadli ozbrojenci, holýma rukama ho…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/tomas-cizek-sberatel-vojenskych-vozidel-20190727.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'krkonossky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/23/9b/tomas-cizek-trutnov-ridic-sberatel-vojenske-auto-lide-od-vedle270719-tu-05_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Čížek, sběratel vojenských vozidel." title="Tomáš Čížek, sběratel vojenských vozidel." srcset="https://g.denik.cz/23/9b/tomas-cizek-trutnov-ridic-sberatel-vojenske-auto-lide-od-vedle270719-tu-05_denik-120-3x2.jpg 1x, https://g.denik.cz/23/9b/tomas-cizek-trutnov-ridic-sberatel-vojenske-auto-lide-od-vedle270719-tu-05_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/tomas-cizek-sberatel-vojenskych-vozidel-20190727.html" tabindex="-1" title="číst článek: Tomáš Čížek, sběratel vojenských vozidel" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'krkonossky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Tomáš Čížek, sběratel vojenských vozidel</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/misto-pro-zivot-2019-nejbezpecneji-je-na-karlovarsku-a-jihu-cech-uvadi-pruzkum-20190725.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'krkonossky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/38/shutterstock-609325382_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/38/shutterstock-609325382_denik-120-3x2.jpg 1x, https://g.denik.cz/113/38/shutterstock-609325382_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/misto-pro-zivot-2019-nejbezpecneji-je-na-karlovarsku-a-jihu-cech-uvadi-pruzkum-20190725.html" tabindex="-1" title="číst článek: Místo pro život 2019: Nejbezpečněji je na Karlovarsku a jihu Čech, uvádí průzkum" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'krkonossky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Místo pro život 2019: Nejbezpečněji je na Karlovarsku…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': krkonossky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': krkonossky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': krkonossky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509457662656"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/brad-pitt-promluvil-o-zivote-s-angelinou-12-let-totalniho-pekla-20171031.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ac/brad-angelina-nova-valka_denik-120-3x2.jpg" width="120" height="80" alt="Brad Pitt to s Angelinou nemá zrovna snadné. Ale možná se blýská na lepší časy." title="Brad Pitt to s Angelinou nemá zrovna snadné. Ale možná se blýská na lepší časy." srcset="https://g.denik.cz/56/ac/brad-angelina-nova-valka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ac/brad-angelina-nova-valka_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/brad-pitt-promluvil-o-zivote-s-angelinou-12-let-totalniho-pekla-20171031.html" tabindex="-1" title="číst článek: Brad Pitt promluvil o životě s Angelinou: 12 let totálního PEKLA!" target="_blank">
                <h3 class="box-article-title fs16">Brad Pitt promluvil o životě s Angelinou: 12 let…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/nejlepe-placene-celebrity-2019-20190715.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ac/mustr-630x350-6-3poleksobe-d190715zt07a1_denik-120-3x2.png" width="120" height="80" alt="Nejlépe placené celebrity za rok 2019" title="Nejlépe placené celebrity za rok 2019" srcset="https://g.denik.cz/56/ac/mustr-630x350-6-3poleksobe-d190715zt07a1_denik-120-3x2.png 1x, https://g.denik.cz/56/ac/mustr-630x350-6-3poleksobe-d190715zt07a1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/nejlepe-placene-celebrity-2019-20190715.html" tabindex="-1" title="číst článek: Je to tu! 20 nejlépe placených celebrit roku 2019. Kdo kraluje a kdo se propadl?" target="_blank">
                <h3 class="box-article-title fs16">Je to tu! 20 nejlépe placených celebrit roku 2019. Kdo…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/zeny-oldricha-kaisera.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9a/kaiser-06_denik-120-3x2.jpg" width="120" height="80" alt="Oldřich Kaiser" title="Oldřich Kaiser" srcset="https://g.denik.cz/56/9a/kaiser-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9a/kaiser-06_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/zeny-oldricha-kaisera.html" tabindex="-1" title="číst článek: Ženy Oldřicha Kaisera: Opravdovou lásku našel až ve stáří!" target="_blank">
                <h3 class="box-article-title fs16">Ženy Oldřicha Kaisera: Opravdovou lásku našel až ve…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/sokujici-odhaleni-princ-charles-mel-tajnou-aferku-s-hvezdou-hollywoodu-20160313.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/41/zeta-charles_denik-120-3x2.jpg" width="120" height="80" alt="Catherine Zeta-Jonesová" title="Catherine Zeta-Jonesová" srcset="https://g.denik.cz/56/41/zeta-charles_denik-120-3x2.jpg 1x, https://g.denik.cz/56/41/zeta-charles_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/sokujici-odhaleni-princ-charles-mel-tajnou-aferku-s-hvezdou-hollywoodu-20160313.html" tabindex="-1" title="číst článek: Šokující odhalení: Princ Charles měl TAJNOU AFÉRU s hvězdou Hollywoodu!" target="_blank">
                <h3 class="box-article-title fs16">Šokující odhalení: Princ Charles měl TAJNOU AFÉRU s…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/pruvodci-s-culicky-ze-slunce-seno-mela-tezky-osud-zabily-ji-tvrde-drogy-20170918.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ec/slunce-seno_denik-120-3x2.jpg" width="120" height="80" alt="Průvodčí Helenka to zkoušela na Šimona Pláničku." title="Průvodčí Helenka to zkoušela na Šimona Pláničku." srcset="https://g.denik.cz/56/ec/slunce-seno_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ec/slunce-seno_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/pruvodci-s-culicky-ze-slunce-seno-mela-tezky-osud-zabily-ji-tvrde-drogy-20170918.html" tabindex="-1" title="číst článek: Průvodčí s culíčky ze Slunce, seno měla TĚŽKÝ OSUD: Zabily ji TVRDÉ DROGY?" target="_blank">
                <h3 class="box-article-title fs16">Průvodčí s culíčky ze Slunce, seno měla TĚŽKÝ OSUD:…</h3>
                </a>
            </div>
        </article>
    </aside>



<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/cesi-jsou-pokrytci-odsuzuji-neveru-sami-ale-partnery-podvadi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Češi jsou pokrytci. Odsuzují nevěru, sami ale partnery podvádí!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/vezeni-za-sysleni-destovky-muz-si-postavil-prehrady-a-nachytal-miliony-litru.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Vězení za syslení dešťovky! Muž si postavil přehrady a nachytal miliony litrů</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24">Akční letáky</h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/8/0/9/1/9/1080919-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">24.07. - 30.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/7/5/8/9/4/1075894-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">17.07. - 30.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/7/9/2/2/7/1079227-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">24.07. - 30.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/8/0/1/8/7/1080187-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">24.07. - 30.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/2/6/4/6/6/1026466-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">05.06. - 30.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-43126911-wne85w.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Finanční poradce, 50 000 Kč">
				       	Bankovnictví a finanční služby Finanční poradce, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-38243092-weez11.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 23 000 Kč">
				       	Řemeslné práce Svářeč, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-41553703-wrupwj.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 15 000 Kč">
				       	Výroba Obsluha strojů, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-41874115-wdc2bs.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 18 000 Kč">
				       	Stavebnictví Stavební dělník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-45343046-wwxdn5.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Finanční poradce, 20 000 Kč">
				       	Bankovnictví a finanční služby Finanční poradce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-39596958-wnsr18.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 16 000 Kč">
				       	Výroba Obsluha strojů, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-43126913-w3wqhm.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Finanční poradce, 45 000 Kč">
				       	Bankovnictví a finanční služby Finanční poradce, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-45336354-w8ju2w.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 18 000 Kč">
				       	Výroba Obsluha strojů, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-416V-Hatchback-156349323698234550.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-9-TDI-Kombi-156176530079230508.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Roomster první majitel, servisní knížka, koupeno v D">
			          	Škoda Roomster první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-kombi-1-6-i-Kombi-156055554497228605.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/FABIA-COMBI/FABIA-COMBI-1-6-TDI-Kombi-1558003813054433.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda FABIA COMBI první majitel, servisní knížka, koupeno v D">
			          	Škoda FABIA COMBI první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-Sedan-Limuzina-1558003730223362.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-kombi-1-4-1-Kombi-1558003649573297.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, koupeno v NL">
			          	Škoda Fabia první majitel, koupeno v NL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-2-TSI-Hatchback-155800337694391.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Roomster první majitel, koupeno v D">
			          	Škoda Roomster první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-combi-1-2-T-Kombi-155800332404745.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v D">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-style-5075713.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 2.0 TDI Style+">
			          	Škoda Octavia Combi 2.0 TDI Style+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-1-5-tsi-ambition-plus-5078157.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Karoq 1,5 TSI Ambition Plus">
			          	Škoda Karoq 1,5 TSI Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-70-kw-ambition-plus-59644957.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 70 kW Ambition Plus">
			          	Škoda Rapid 1,0 TSI / 70 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2-puretech110-man-6-shine-32357005.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 1.2 PureTech110 Man 6 SHINE">
			          	Citroën C3 1.2 PureTech110 Man 6 SHINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-forester/suv/benzin/subaru-forester-2-0i-l-active-cvt-eyesight-32357017.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru Forester 2.0i -L Active CVT EyeSight">
			          	Subaru Forester 2.0i -L Active CVT EyeSight
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/benzin/skoda-superb-iii-2-0-tsi-4x4-dsg-style-5077784.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb III 2.0 TSI 4x4 DSG Style">
			          	Škoda Superb III 2.0 TSI 4x4 DSG Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-tsi-92-kw-comfortline-5078047.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,4 TSI 92 kW Comfortline">
			          	Volkswagen Golf 1,4 TSI 92 kW Comfortline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-iii-fc-1-6-tdi-dsg-ambit-5075800.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi III FC 1.6 TDI DSG Ambit">
			          	Škoda Octavia Combi III FC 1.6 TDI DSG Ambit
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-spindleruv-mlyn-3831783#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Špindlerův Mlýn Pronájem bytu 2+kk">
			          	Špindlerův Mlýn Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hostinne-zavodi-3831423#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hostinné, Závodí Prodej domu">
			          	Hostinné, Závodí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-rokytnice-nad-jizerou-3831151#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rokytnice nad Jizerou Pronájem bytu 2+kk">
			          	Rokytnice nad Jizerou Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrchlabi-3830579#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vrchlabí Prodej domu">
			          	Vrchlabí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-dvur-kralove-nad-labem-riegrova-352-3830418#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dvůr Králové nad Labem, Riegrova 352 Prodej bytu 3+1">
			          	Dvůr Králové nad Labem, Riegrova 352 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-turnov-brigadnicka-3830048#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Turnov, Brigádnická Prodej bytu 2+1">
			          	Turnov, Brigádnická Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-pec-pod-snezkou-3829358#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pec pod Sněžkou Prodej bytu 2+kk">
			          	Pec pod Sněžkou Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-nad-jizerou-3829015#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vysoké nad Jizerou Prodej domu">
			          	Vysoké nad Jizerou Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_krkonossky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//krkonossky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://krkonossky.denik.cz/fotbal-zajimavosti/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html -->
<!-- https://krkonossky.denik.cz/fotbal-zajimavosti/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html -->
<script>
	if("https:\/\/krkonossky.denik.cz\/fotbal-zajimavosti\/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html" != window.location.href && "krkonossky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://krkonossky.denik.cz/fotbal-zajimavosti/brazilci-podevate-ovladli-copu-america-i-pres-oslabeni-prehrali-pero-20190708.html'
	    });
	}
</script>

</body>
</html>
