
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Královéhradecké dožínky letos nebudou",
		'tag': ["Královéhradecký kraj", "Agrární komora České republiky", "Královéhradecký kraj", "Agrární komora České republiky"],
		'author': 'Pavla Horynová',
			'publishedDateTime': "2020-05-27T13:43:00+02:00",
        	'modifiedDateTime': "2020-05-27T13:43:00+02:00",
			'articleID': 2059418218,
			'back': "2059418218-8051-23",
		'image': "https:\/\/g.denik.cz\/17\/b0\/dozinky_dta_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Krkonošský deník", 'link':"krkonossky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/krkonossky.denik.cz\/z-regionu\/"},
			{'name':"Královéhradecké dožínky letos nebudou", 'link':"https:\/\/krkonossky.denik.cz\/z-regionu\/kralovehradecke-dozinky-letos-nebudou-20200526.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/krkonossky.denik.cz\/",
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://krkonossky.denik.cz/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html",
            "name": "www.denik.cz",
            "headline": "Královéhradecké dožínky letos nebudou",
            "description": "Představenstvo Regionální agrární komory Královéhradeckého kraje po dohodě s vedením kraje rozhodlo o zrušení letošního ročníku krajských dožínek. Důvodem je nejasný vývoj epidemie koronaviru a opatření proti jeho šíření, které by akce s vysokou návštěvností nesplňovala. Královéhradecký kraj každoročně krajské dožínky podporuje.  ",
            "articleBody":
                    "„S ohledem na fakt, že každoroční účast Královéhradeckých krajských dožínek přesahuje 30 tisíc účastníků, rozhodli jsme se letošní ročník z důvodu rizika šíření koronaviru zrušit. Omlouváme se všem, ale zdraví vystavovatelů a návštěvníků je přednější. Doufáme, že o to povedenější budou dožínky v roce 2021, na které se už teď moc těšíme,“ uvedla ředitelka Regionální agrární komory Královéhradeckého kraje Hana Pisarčíková.\n"
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/17/b0/dozinky_dta_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/17/b0/dozinky_dta_denik-630-16x9.jpg",
                "description":"Dožínky",
                "name":"Dožínky"
                ,"width": 1024,
                "height": 678
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-05-27T13:43:00+02:00",
            "dateModified": "2020-05-27T18:51:29+02:00",
            "datePublished": "2020-05-27T13:43:00+02:00",
            "keywords": "",
            "genre": "Z okolí",
            "author": {
                "@type": "Person",
                "name": "Pavla Horynová"
            },
            "editor": {
                "@type": "Person",
                "name": "Pavla Horynová"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://krkonossky.denik.cz/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/17/b0/dozinky_dta_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Krkonošský deník",
            "item": "https:\/\/krkonossky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/krkonossky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Královéhradecké dožínky letos nebudou",
            "item": "https:\/\/krkonossky.denik.cz\/z-regionu\/kralovehradecke-dozinky-letos-nebudou-20200526.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Královéhradecké dožínky letos nebudou - Krkonošský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Představenstvo Regionální agrární komory Královéhradeckého kraje po dohodě s vedením kraje rozhodlo o zrušení letošního ročníku krajských dožínek. Důvodem…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Pavla Horynová">


	<meta property="og:site_name" content="Krkonošský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://krkonossky.denik.cz/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html">
	<meta property="og:title" content="Královéhradecké dožínky letos nebudou">
	<meta property="og:description" content="Představenstvo Regionální agrární komory Královéhradeckého kraje po dohodě s vedením kraje rozhodlo o zrušení letošního ročníku krajských dožínek. Důvodem je nejasný vývoj epidemie koronaviru a opatření proti jeho šíření, které by akce s vysokou návštěvností nesplňovala. Královéhradecký kraj každoročně krajské dožínky podporuje.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Královéhradecké dožínky letos nebudou">
	<meta name="twitter:description" content="Představenstvo Regionální agrární komory Královéhradeckého kraje po dohodě s vedením kraje rozhodlo o zrušení letošního ročníku krajských dožínek. Důvodem je nejasný vývoj epidemie koronaviru a opatření proti jeho šíření, které by akce s vysokou návštěvností nesplňovala. Královéhradecký kraj každoročně krajské dožínky podporuje.  ">
	<meta property="og:image" content="https://g.denik.cz/17/b0/dozinky_dta_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Dožínky">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/17/b0/dozinky_dta_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/17/b0/dozinky_dta_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta property="article:published_time" content="2020-05-27T13:43:00+02:00">
    <meta property="article:modified_time" content="2020-05-27T13:43:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1590503090.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1590500987.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1590500987.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1590500987.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1590500987.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://krkonossky.denik.cz/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/krkonossky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://krkonossky.denik.cz/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkrkonossky.denik.cz%2Fz-regionu%2Fkralovehradecke-dozinky-letos-nebudou-20200526.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion krkonossky_denik">

            <li>

                <a href="https://krkonossky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_trutnov', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vrchlabí', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_turnov', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/turnov.html">TURNOV</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dvůr-králové', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_semily', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/semily.html">SEMILY</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jilemnice', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_úpice', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/upice.html">ÚPICE</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_žacléř', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://krkonossky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krkonoše', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Krkonoše
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Názory
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus:</h3>
            <a href="https://krkonossky.denik.cz/zpravy_region/koronavirus-covid19-nakaza-opatreni-kontakty-hygiena-nemoc040320-khk.html" class="text">Důležité kontakty pro obyvatele Královéhradeckého kraje</a>
            <a href="#close" class="close" data-title="dulezite-kontakty-pro-obyvatele-kralovehradeckeho-kraje">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Královéhradecké dožínky letos nebudou</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 13:43 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html&text=Kr%C3%A1lov%C3%A9hradeck%C3%A9%20do%C5%BE%C3%ADnky%20letos%20nebudou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fz-regionu%2Fkralovehradecke-dozinky-letos-nebudou-20200526.html&subject=Kr%C3%A1lov%C3%A9hradeck%C3%A9%20do%C5%BE%C3%ADnky%20letos%20nebudou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Představenstvo Regionální agrární komory Královéhradeckého kraje po dohodě s vedením kraje rozhodlo o zrušení letošního ročníku krajských dožínek. Důvodem je nejasný vývoj epidemie koronaviru a opatření proti jeho šíření, které by akce s vysokou návštěvností nesplňovala. Královéhradecký kraj každoročně krajské dožínky podporuje.  </p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=dozinky_dta&amp;s=17&amp;back=2059418218-8051-23&amp;photo=1">
        <img src="https://g.denik.cz/17/b0/dozinky_dta_denik-630-16x9.jpg" width="630" height="354" alt="Dožínky" title="Dožínky" class="multimedium-img" srcset="https://g.denik.cz/17/b0/dozinky_dta_denik-630-16x9.jpg 1x, https://g.denik.cz/17/b0/dozinky_dta_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Dožínky
	<span class="description-autor">
		 | 
		Foto: DENÍK/David Taneček
	</span>
</div>

        <div class="article-text article-content bbtext"><p>„S ohledem na fakt, že každoroční účast Královéhradeckých krajských dožínek přesahuje 30 tisíc účastníků, rozhodli jsme se letošní ročník z důvodu rizika šíření koronaviru zrušit. Omlouváme se všem, ale zdraví vystavovatelů a návštěvníků je přednější. Doufáme, že o to povedenější budou dožínky v roce 2021, na které se už teď moc těšíme,“ uvedla ředitelka Regionální agrární komory Královéhradeckého kraje Hana Pisarčíková.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hradecky.denik.cz/zpravy_region/hradec-kralove-domov-pro-seniory-ubiricky-navstevy-obnoveni260520-hk.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/17/d0/hradec-kralove-domov-pro-seniory-ubiricky-navstevy-obnoveni260520-hk-12_denik-150-3x2.jpg" width="150" height="100" alt="Domov pro seniory U Biřičky v Hradci Králové otevřel své dveře pro návštěvy." title="Domov pro seniory U Biřičky v Hradci Králové otevřel své dveře pro návštěvy." srcset="https://g.denik.cz/17/d0/hradec-kralove-domov-pro-seniory-ubiricky-navstevy-obnoveni260520-hk-12_denik-150-3x2.jpg 1x, https://g.denik.cz/17/d0/hradec-kralove-domov-pro-seniory-ubiricky-navstevy-obnoveni260520-hk-12_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Doba bez návštěv skončila. Domov pro seniory otevřel své brány</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/pavla-horynova-3490.html">Pavla Horynová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 13:43</span>
    <a href="/diskuse/nova/N4Wgl.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html&text=Kr%C3%A1lov%C3%A9hradeck%C3%A9%20do%C5%BE%C3%ADnky%20letos%20nebudou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fz-regionu%2Fkralovehradecke-dozinky-letos-nebudou-20200526.html&subject=Kr%C3%A1lov%C3%A9hradeck%C3%A9%20do%C5%BE%C3%ADnky%20letos%20nebudou">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Královéhradecký kraj" href="/tagy/kralovehradecky-kraj-1044.html">Královéhradecký kraj, </a></li>
                    <li><a title="Štítek: Agrární komora České republiky" href="/tagy/agrarni-komora-ceske-republiky-10209.html">Agrární komora České republiky, </a></li>
                    <li><a title="Štítek: Královéhradecký kraj" href="/tagy/kralovehradecky-kraj-1044.html">Královéhradecký kraj, </a></li>
                    <li><a title="Štítek: Agrární komora České republiky" href="/tagy/agrarni-komora-ceske-republiky-10209.html">Agrární komora České republiky</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3822010714,1657033248,1394348459,986480895,3538211541,3446111024,1761685,756096521,3430199526"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kuks-kaskadove-schodiste-hospitalni-hrbitov-oprava280520-tu.html"  title="číst článek: Kuks plánuje opravit kaskádové schodiště a obnovit hospitální hřbitov s kaplí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/9b/kuks-kaskadove-schodiste-hospitalni-hrbitov-oprava280520-tu-01_denik-210-3x2.jpg" width="210" height="140" alt="Sochy Tritonů znovu pouští vodu po kaskádovém schodišti v Kuksu. Během vinobraní teče místo vody víno, stejně jako v dobách hraběte Šporka." title="Sochy Tritonů znovu pouští vodu po kaskádovém schodišti v Kuksu. Během vinobraní teče místo vody víno, stejně jako v dobách hraběte Šporka." srcset="https://g.denik.cz/23/9b/kuks-kaskadove-schodiste-hospitalni-hrbitov-oprava280520-tu-01_denik-210-3x2.jpg 1x, https://g.denik.cz/23/9b/kuks-kaskadove-schodiste-hospitalni-hrbitov-oprava280520-tu-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kuks-planuje-opravit-schodiste-a-hrbitov.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy_region/kuks-kaskadove-schodiste-hospitalni-hrbitov-oprava280520-tu.html"      
>
            <h3 class="box-article-title fs20">Kuks plánuje opravit kaskádové schodiště a obnovit hospitální hřbitov s kaplí</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Oprava kamenného kaskádového schodiště se sochami Tritonů z první poloviny 18.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/trutnov-nemocnice-spital-navstevy-povoleni280520-tu.html"  title="číst článek: Trutnovská nemocnice začíná povolovat návštěvy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/63/oblastni-nemocnice-trutnov-spital230220-tu_denik-210-3x2.jpg" width="210" height="140" alt="Oblastní nemocnice v Trutnově." title="Oblastní nemocnice v Trutnově." srcset="https://g.denik.cz/23/63/oblastni-nemocnice-trutnov-spital230220-tu_denik-210-3x2.jpg 1x, https://g.denik.cz/23/63/oblastni-nemocnice-trutnov-spital230220-tu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/trutnov-nemocnice-spital-navstevy-povoleni280520-tu.html"      
>
            <h3 class="box-article-title fs20">Trutnovská nemocnice začíná povolovat návštěvy</h3>
            <h4 class="box-article-perex fs16">V trutnovské nemocnici na odděleních ARO, rehabilitace, neurologie (s výjimkou JIP), dětské a…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-110kw-elegance-5073186.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05073186_1/1590592511" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-110kw-elegance-5073186.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>Combi 2.0 TDI 110kW…</div>
	                	<div class="service-box-strong">346 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-81kw-monte-carlo-5072436.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05072436_1/1589280911" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-81kw-monte-carlo-5072436.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>Combi 1.0 TSI 81kW Monte…</div>
	                	<div class="service-box-strong">348 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/seat-arona/suv/benzin/seat-arona-1-0tsi-85-kw-fr-5073113.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05073113_3/1589299836" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/seat-arona/suv/benzin/seat-arona-1-0tsi-85-kw-fr-5073113.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Seat Arona</h3>
	                   	<div>1.0TSI 85 KW FR</div>
	                	<div class="service-box-strong">449 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/mimino-miminka-porodnice-trutnov-jilemnice240520-tu.html"  title="číst článek: OBRAZEM: Právě jsme se narodili" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/0a/predporodni-kurz-pro-nastavajici-maminky-a-partnery_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/0a/predporodni-kurz-pro-nastavajici-maminky-a-partnery_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0a/predporodni-kurz-pro-nastavajici-maminky-a-partnery_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-kveten-202023.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/miminka/mimino-miminka-porodnice-trutnov-jilemnice240520-tu.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">Svým hlasováním můžete rozhodnout o nejhezčím miminku měsíce Krkonošského deníku. Každý měsíc odměňujeme pouze jedno miminko.</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-tiskari-47092737-w4j4wd.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Tiskaři</h3>
				       	<div>Pracovníci konečné úpravy tisku a vazači knih…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-tiskari-46826637-wx1xcw.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Tiskaři</h3>
				       	<div>Tiskaři Tiskaři. Požadované vzdělání: úso …</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotnicky-48901957-wcfc42.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zdravotnický záchranář</h3>
				       	<div>Zdravotničtí záchranáři…</div>
				       	<div class="service-box-strong">24 890 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/dovolenou-stravime-v-cesku-vejdeme-se-do-kempu-a-penzionu-20200528.html"  title="číst článek: Dovolenou strávíme v Česku. Vejdeme se však do kempů a penzionů?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8c/dovolena-cesi-koronavirus_denik-210-3x2.jpg" width="210" height="140" alt="Kam vyrazí Češi letos na dovolenou?" title="Kam vyrazí Češi letos na dovolenou?" srcset="https://g.denik.cz/1/8c/dovolena-cesi-koronavirus_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8c/dovolena-cesi-koronavirus_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/svetova-mista-na-jizni-morave.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 58
        </a>

        </div>
        <a href="/cesi-v-cislech/dovolenou-stravime-v-cesku-vejdeme-se-do-kempu-a-penzionu-20200528.html"      
>
            <h3 class="box-article-title fs20">Dovolenou strávíme v Česku. Vejdeme se však do kempů a penzionů?</h3>
            <h4 class="box-article-perex fs16">Skoro čtvrtina lidí hodlá strávit letošní letní dovolenou doma nebo na své chatě či chalupě.</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/hokejovy-rodos-predstavil-noveho-kouce-a-co-vic-sef-klubu-je-v-kondici.html"  title="číst článek: Hokejový Rodos představil nového kouče. A co víc: šéf klubu je v kondici" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/28/clanek_denik-210-3x2.jpg" width="210" height="140" alt="S MLADOU BOLESLAVÍ se po letech loučí Jiří Zörkler (vlevo). Stává se koučem Dvora Králové nad Labem. Zdejší klubový boss Vasil Teodoridis mezitím rehabilituje po další prodělané operaci." title="S MLADOU BOLESLAVÍ se po letech loučí Jiří Zörkler (vlevo). Stává se koučem Dvora Králové nad Labem. Zdejší klubový boss Vasil Teodoridis mezitím rehabilituje po další prodělané operaci." srcset="https://g.denik.cz/23/28/clanek_denik-210-3x2.jpg 1x, https://g.denik.cz/23/28/clanek_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/hokejovy-rodos-predstavil-noveho-kouce-a-co-vic-sef-klubu-je-v-kondici.html"      
>
            <h3 class="box-article-title fs20">Hokejový Rodos představil nového kouče. A co víc: šéf klubu je v kondici</h3>
            <h4 class="box-article-perex fs16">Dvě pozitivní zprávy přišly z druholigového hokejového klubu HC Rodos Dvůr Králové nad Labem.</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-rudnik-3939059#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ecedeacb821d8.80461463.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-rudnik-3939059#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rudník">Rudník</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 821 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-rokytnice-nad-jizerou-3938970#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ecedc582c07a3.36126440.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-rokytnice-nad-jizerou-3938970#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rokytnice nad Jizerou">Rokytnice nad Jizerou</h3>
		       			<div>Prodej bytu atypický</div>
		       			<div class="service-box-strong">8 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-jivka-3938658#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ecd8b6ee25d86.96437261.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-jivka-3938658#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jívka">Jívka</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 900 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/dvur-kralove-nlab-domov-svjosefa-zirec-aeroklub-letani270520-tu.html"  title="číst článek: Imobilní klienti Domova sv. Josefa létali" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/d1/dvur-kralove-nlab-domov-svjosefa-zirec-aeroklub-letani270520-tu-02_denik-210-3x2.jpg" width="210" height="140" alt="Imobilní klienti Domova sv. Josefa létali." title="Imobilní klienti Domova sv. Josefa létali." srcset="https://g.denik.cz/23/d1/dvur-kralove-nlab-domov-svjosefa-zirec-aeroklub-letani270520-tu-02_denik-210-3x2.jpg 1x, https://g.denik.cz/23/d1/dvur-kralove-nlab-domov-svjosefa-zirec-aeroklub-letani270520-tu-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/dvur-kralove-nlab-domov-svjosefa-zirec-aeroklub-letani270520-tu.html"      
>
            <h3 class="box-article-title fs20">Imobilní klienti Domova sv. Josefa létali</h3>
            <h4 class="box-article-perex fs16">Aeroklub Žireč poskytnul velkorysou nabídku pro pacienty s roztroušenou sklerózou z Domova sv.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/jicin-kadernictvi-kadernice-strihani-rouska-stit270520-jc.html"  title="číst článek: Kadeřníci mohou volně dýchat, odložili štíty" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/82/jicin-kadernictvi-wella-kadernice-rouska-stit120520-jc-03_denik-210-3x2.jpg" width="210" height="140" alt="Provozovnu otevřelo také kadeřnictví Wella v Jičíně. Kadeřnice pracovaly za štítem a v rouškách." title="Provozovnu otevřelo také kadeřnictví Wella v Jičíně. Kadeřnice pracovaly za štítem a v rouškách." srcset="https://g.denik.cz/35/82/jicin-kadernictvi-wella-kadernice-rouska-stit120520-jc-03_denik-210-3x2.jpg 1x, https://g.denik.cz/35/82/jicin-kadernictvi-wella-kadernice-rouska-stit120520-jc-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jicin-kadernictvi-wella-kadernice-rouska-stit120520.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/jicin-kadernictvi-kadernice-strihani-rouska-stit270520-jc.html"      
>
            <h3 class="box-article-title fs20">Kadeřníci mohou volně dýchat, odložili štíty</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Kadeřníci, kosmetičky a maséři mohou odložit štíty, od úterý už nemusí v rámci…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/robin-bohnisch-sprava-krnap-reditel-krkonossky-narodni-park-rozhovor260520-tu.html"  title="číst článek: Vytvoření klidových území a omezení pohybu se Sněžky nedotkne, Černé hory ano" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/9d/robin-bohnisch-sprava-krnap-reditel-krkonossky-narodni-park260520-tu_denik-210-3x2.jpg" width="210" height="140" alt="Ředitel Správy KRNAP Robin Böhnisch upřesňuje, co znamená pro Krkonoše vyhlášení nové zonace na příštích 15 let a vytvoření klidových území." title="Ředitel Správy KRNAP Robin Böhnisch upřesňuje, co znamená pro Krkonoše vyhlášení nové zonace na příštích 15 let a vytvoření klidových území." srcset="https://g.denik.cz/23/9d/robin-bohnisch-sprava-krnap-reditel-krkonossky-narodni-park260520-tu_denik-210-3x2.jpg 1x, https://g.denik.cz/23/9d/robin-bohnisch-sprava-krnap-reditel-krkonossky-narodni-park260520-tu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krkonose-hory-snezka-turistika-tura-vylet250520.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>

        </div>
        <a href="/zpravy_region/robin-bohnisch-sprava-krnap-reditel-krkonossky-narodni-park-rozhovor260520-tu.html"      
>
            <h3 class="box-article-title fs20">Vytvoření klidových území a omezení pohybu se Sněžky nedotkne, Černé hory ano</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR, FOTOGALERIE/ Ředitel Krkonošského národního parku Robin Böhnisch vysvětluje v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-divize/ceska-fotbalova-liga-cfl-divizec-terminova-listina-podzim260520-hk.html"  title="číst článek: Česká fotbalová liga a divize začnou později" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/98/ceska-fotbalova-liga-cfl-fchk-fchradecb-fktepliceb261119-hk_denik-210-3x2.jpg" width="210" height="140" alt="Nejvyšší vítězství zaznamenali královéhradečtí Votroci (v bílém) v předposledním podzimním kole, v němž na domácím trávníku v Orlické kotlině rozstříleli béčko Teplic 7:1." title="Nejvyšší vítězství zaznamenali královéhradečtí Votroci (v bílém) v předposledním podzimním kole, v němž na domácím trávníku v Orlické kotlině rozstříleli béčko Teplic 7:1." srcset="https://g.denik.cz/17/98/ceska-fotbalova-liga-cfl-fchk-fchradecb-fktepliceb261119-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/98/ceska-fotbalova-liga-cfl-fchk-fchradecb-fktepliceb261119-hk_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-divize/ceska-fotbalova-liga-cfl-divizec-terminova-listina-podzim260520-hk.html"      
>
            <h3 class="box-article-title fs20">Česká fotbalová liga a divize začnou později</h3>
            <h4 class="box-article-perex fs16">Řídící komise Fotbalové asociace České republiky pro Čechy již vydala termínovou listinu podzimní…</h4>
        </a>
    </div>
</article>
    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/hradec-kralove-domov-pro-seniory-ubiricky-navstevy-obnoveni260520-hk.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/d0/hradec-kralove-domov-pro-seniory-ubiricky-navstevy-obnoveni260520-hk-12_denik-120-3x2.jpg" width="120" height="80" alt="Domov pro seniory U Biřičky v Hradci Králové otevřel své dveře pro návštěvy." title="Domov pro seniory U Biřičky v Hradci Králové otevřel své dveře pro návštěvy." srcset="https://g.denik.cz/17/d0/hradec-kralove-domov-pro-seniory-ubiricky-navstevy-obnoveni260520-hk-12_denik-120-3x2.jpg 1x, https://g.denik.cz/17/d0/hradec-kralove-domov-pro-seniory-ubiricky-navstevy-obnoveni260520-hk-12_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/hradec-kralove-domov-pro-seniory-ubiricky-navstevy-obnoveni260520-hk.html" tabindex="-1" title="číst článek: Doba bez návštěv skončila. Domov pro seniory otevřel své brány" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Doba bez návštěv skončila. Domov pro seniory otevřel své brány</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/novy-hradek-kostel-relikvie-papez-jan-pavel2ii-latka-krev190520-na.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/87/wojtylakarol-papezhistor_denik-120-3x2.jpg" width="120" height="80" alt="Karol Wojtyla." title="Karol Wojtyla." srcset="https://g.denik.cz/35/87/wojtylakarol-papezhistor_denik-120-3x2.jpg 1x, https://g.denik.cz/35/87/wojtylakarol-papezhistor_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/novy-hradek-kostel-relikvie-papez-jan-pavel2ii-latka-krev190520-na.html" tabindex="-1" title="číst článek: V kostele na Novém Hrádku uchovávají relikvii s krví papeže Jana Pavla II." onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V kostele na Novém Hrádku uchovávají relikvii s krví papeže Jana Pavla II.</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/kralovehradecko-khkraj-poute-atrakce-kolotoce-porcinkule-ruseni180520-khk.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/2a/opocno-porcinkule-pout-atrakce-kolotoce060819-rk-4_denik-120-3x2.jpg" width="120" height="80" alt="Adrenalin, romantika, tradice a hudební „nářez“ aneb Porcinkule v Opočně." title="Adrenalin, romantika, tradice a hudební „nářez“ aneb Porcinkule v Opočně." srcset="https://g.denik.cz/38/2a/opocno-porcinkule-pout-atrakce-kolotoce060819-rk-4_denik-120-3x2.jpg 1x, https://g.denik.cz/38/2a/opocno-porcinkule-pout-atrakce-kolotoce060819-rk-4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/kralovehradecko-khkraj-poute-atrakce-kolotoce-porcinkule-ruseni180520-khk.html" tabindex="-1" title="číst článek: Pandemie odzvonila řadě poutí. Léto bude i bez opočenské Porcinkule" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pandemie odzvonila řadě poutí. Léto bude i bez opočenské Porcinkule</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/dvur-kralove-nlab-domov-svjosefa-zirec-aeroklub-letani270520-tu.html" tabindex="-1" title="číst článek: Imobilní klienti Domova sv. Josefa létali">
			        <h3 class="ugc-promo__article-title">Imobilní klienti Domova sv. Josefa létali</h3>
			    </a>
				<a href="/ctenar-reporter/dvur-kralove-nlab-domov-svjosefa-zirec-rmrm-malina-matyska-koncert-und260520-tu.html" tabindex="-1" title="číst článek: Muzikanti rozdávali radost pod širým nebem">
			        <h3 class="ugc-promo__article-title">Muzikanti rozdávali radost pod širým nebem</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457662656"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/a-ted-cas-pro-vas-objevte-pro-sebe-znovu-radost-ze-zivota-20200523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5186182f84665eac254800c06f8f9e61.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/a-ted-cas-pro-vas-objevte-pro-sebe-znovu-radost-ze-zivota-20200523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nastal čas pro vás! Naučte se zásady zdravého sobectví" target="_blank">
                <h3 class="box-article-title fs16">Nastal čas pro vás! Naučte se zásady zdravého sobectví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/inspirace-pro-ranni-jogu-20200526.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cc8ce04bf1f50d86346be1296ef81b4d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/inspirace-pro-ranni-jogu-20200526.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Inspirace pro ranní jógu" target="_blank">
                <h3 class="box-article-title fs16">Inspirace pro ranní jógu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/rozbroje-mezi-ministrem-a-skolami-jedni-kvituji-druzi-se-bouri.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7cf659adba1c686a7880c58804a0b499.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rozbroje-mezi-ministrem-a-skolami-jedni-kvituji-druzi-se-bouri.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: &quot;Zničil jste důvěru rodičů ve školu,&quot; píše ředitel ministrovi! DOPIS" target="_blank">
                <h3 class="box-article-title fs16">"Zničil jste důvěru rodičů ve školu," píše ředitel…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zasedal-vybor-pro-jaderne-zdroje-konference-se-zucastnil-premier-a-reditel-cez.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1fe95e33c8c6e0ffdb754e9e0264ad58.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zasedal-vybor-pro-jaderne-zdroje-konference-se-zucastnil-premier-a-reditel-cez.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: PŘÍMÝ PŘENOS: Jaderná energie a výstavba v Česku. Co se chystá?" target="_blank">
                <h3 class="box-article-title fs16">PŘÍMÝ PŘENOS: Jaderná energie a výstavba v Česku. Co se…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kim-cong-un-co-jste-nevedeli.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/68/kimcongun-d200527aej0i1_denik-120-3x2.jpg" width="120" height="80" alt="Kim Čong-un" title="Kim Čong-un" srcset="https://g.denik.cz/56/68/kimcongun-d200527aej0i1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/68/kimcongun-d200527aej0i1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kim-cong-un-co-jste-nevedeli.html" tabindex="-1" title="číst článek: Kim Čong-un a deset věcí, co jste o nechvalně proslulém lídrovi nevěděli!"      target="_blank"
>
            <h3 class="box-article-title fs16">Kim Čong-un a deset věcí, co jste o nechvalně proslulém lídrovi nevěděli!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/batman-galerie-po-triceti-letech.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/10/batman-d191110z7h1f1_denik-120-3x2.jpg" width="120" height="80" alt="Jack Nicholson je v roli Jokera nezapomenutelný." title="Jack Nicholson je v roli Jokera nezapomenutelný." srcset="https://g.denik.cz/56/10/batman-d191110z7h1f1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/10/batman-d191110z7h1f1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/batman-galerie-po-triceti-letech.html" tabindex="-1" title="číst článek: Batman Tima Burtona po třiceti letech:Tlustý Joker a reportérka, která nestárne!"      target="_blank"
>
            <h3 class="box-article-title fs16">Batman Tima Burtona po třiceti letech:Tlustý Joker a reportérka, která nestárne!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zdenek-pohlreich-rozhovor-20200526.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c5/zdenda-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Zdeněk Pohlreich" title="Zdeněk Pohlreich" srcset="https://g.denik.cz/127/c5/zdenda-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c5/zdenda-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/zdenek-pohlreich-rozhovor-20200526.html" tabindex="-1" title="číst článek: Zdeněk Pohlreich: Chtěl bych svůj život zpátky"      target="_blank"
>
            <h3 class="box-article-title fs16">Zdeněk Pohlreich: Chtěl bych svůj život zpátky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/shiloh-jolie-pitt-aktualne.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/0d/profimedia-0475539032_denik-120-3x2.jpg" width="120" height="80" alt="Shiloh s matkou Angelinou Jolie a sestrou Zaharou" title="Shiloh s matkou Angelinou Jolie a sestrou Zaharou" srcset="https://g.denik.cz/127/0d/profimedia-0475539032_denik-120-3x2.jpg 1x, https://g.denik.cz/127/0d/profimedia-0475539032_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/shiloh-jolie-pitt-aktualne.html" tabindex="-1" title="číst článek: Shiloh Jolie-Pitt má narozeniny:Jak vypadá nejzvláštnější dcera Brada a Angeliny"      target="_blank"
>
            <h3 class="box-article-title fs16">Shiloh Jolie-Pitt má narozeniny:Jak vypadá nejzvláštnější dcera Brada a Angeliny</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/2/2/6/5/1782265-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">18.05. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/1/0/4/4/1691044-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.03. - 11.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/6/4/5/5/1766455-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">06.05. - 02.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/0/2/3/8/1800238-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">27.05. - 02.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/7/8/8/1/1787881-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.05. - 14.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotnicky-48901957-wcfc42.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotnický záchranář, 24 890 Kč">
				       	Zdravotnictví Zdravotnický záchranář, 24 890 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-48879687-wgzb12.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 20 500 Kč">
				       	Administrativa Administrativní pracovník, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48873615-wsejn8.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 17 000 Kč">
				       	Doprava a logistika Skladník, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-48890937-wqqmhu.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští kovodělníci, 30 000 Kč">
				       	Výroba Strojírenští kovodělníci, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48882499-wnwsh6.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 32 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48869401-wx5q1n.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Ostatní úředníci, 22 980 Kč">
				       	Bankovnictví a finanční služby Ostatní úředníci, 22 980 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-ostatni-48890525-wp6ge8.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Ostatní stavební technici, 30 000 Kč">
				       	Stavebnictví Ostatní stavební technici, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-48890829-ww8zug.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští kovodělníci, 16 500 Kč">
				       	Výroba Strojírenští kovodělníci, 16 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-S-Hatchback-15905811839111354.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka">
			          	Ford Mondeo první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-Kl-Kombi-15905811398821137.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel">
			          	Ford Focus první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-S-Kombi-1590581060058705.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v CZ">
			          	Ford Focus servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCi-132-Sedan-Limuzina-15905961857031835.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0i-107kW-MPV-1590590169970315.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-Max servisní knížka">
			          	Ford S-Max servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-i-CZ-1M-Hatchback-15905869463201140.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Ford Focus první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCi-E-Kombi-159058251332810334.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel">
			          	Ford Focus první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-i-Eko-Hatchback-159058249114510148.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel">
			          	Ford Focus první majitel
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-arona/suv/benzin/seat-arona-1-0tsi-85-kw-fr-5073113.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Arona 1.0TSI 85 KW FR">
			          	Seat Arona 1.0TSI 85 KW FR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-fc-1-0-mpi-55kw-ambition-5073146.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia III FC 1.0 MPI 55kW Ambition">
			          	Škoda Fabia III FC 1.0 MPI 55kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/benzin/volkswagen-caddy-trendline-1-4tsi-96kw-5037024.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy Trendline 1,4TSI 96kW">
			          	Volkswagen Caddy Trendline 1,4TSI 96kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-fc-2-0-tdi-4x4-dsg-rs-5072712.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III FC 2.0 TDI 4x4 DSG RS">
			          	Škoda Octavia III FC 2.0 TDI 4x4 DSG RS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-0-tsi-comfortline-7-fl-3852112.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,0 TSi COMFORTLINE  7 FL">
			          	Volkswagen Golf 1,0 TSi COMFORTLINE  7 FL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/liftback/benzin/peugeot-508-gt-1-6-puretech-225k-rezervace-19392551.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 508 GT 1,6 PureTech 225k Rezervace">
			          	Peugeot 508 GT 1,6 PureTech 225k Rezervace
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/benzin/peugeot-5008-allure-1-2-130k-eat8-7-mistna-19392412.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 Allure 1,2 130k EAT8 7 místná">
			          	Peugeot 5008 Allure 1,2 130k EAT8 7 místná
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81-kw-dsg-monte-carlo-5073101.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1.0 TSI 81 kW DSG Monte Carlo+">
			          	Škoda Rapid 1.0 TSI 81 kW DSG Monte Carlo+
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jivka-3938658#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jívka Prodej domu">
			          	Jívka Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-lomnice-nad-popelkou-karla-capka-3938567#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lomnice nad Popelkou, Karla Čapka Pronájem bytu 3+1">
			          	Lomnice nad Popelkou, Karla Čapka Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-trutnov-jicinska-3938301#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Trutnov, Jičínská Pronájem bytu 2+kk">
			          	Trutnov, Jičínská Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-trutnov-jicinska-3938216#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Trutnov, Jičínská Pronájem bytu 2+kk">
			          	Trutnov, Jičínská Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hostinne-sestidomi-3938094#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hostinné, Šestidomí Prodej domu">
			          	Hostinné, Šestidomí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-spindleruv-mlyn-3938082#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Špindlerův Mlýn Prodej bytu 3+1">
			          	Špindlerův Mlýn Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-trutnov-slovenska-531-3938067#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Trutnov, Slovenská 531 Prodej bytu 2+1">
			          	Trutnov, Slovenská 531 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chuchelna-3937938#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chuchelna Prodej domu">
			          	Chuchelna Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#krkonossky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//krkonossky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1590500987.js"></script>


<!-- https://krkonossky.denik.cz/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html -->
<!-- https://krkonossky.denik.cz/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html -->
<script>
	if("https:\/\/krkonossky.denik.cz\/z-regionu\/kralovehradecke-dozinky-letos-nebudou-20200526.html" != window.location.href && "krkonossky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://krkonossky.denik.cz/z-regionu/kralovehradecke-dozinky-letos-nebudou-20200526.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1590503090.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1590500987.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1590500987.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1590500987.css">

</body>
</html>