

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Zástupkyně ochránce práv Šimůnková: Úřad ombudsmana se nemá vracet o 20 let zpět",
		'tag': ["ombudsman", "Monika Šimůnková", "Stanislav Křeček", "lidská práva", "Anna Šabatová", "porodnictví", "Poslanecká sněmovna ČR", "Český helsinský výbor", "Právnická fakulta Univerzity Karlovy", "Nadace Naše dítě"],
		'author': 'Kateřina Perknerová',
			'publishedDateTime': "2020-02-19T05:30:00+01:00",
        	'modifiedDateTime': "2020-02-19T05:30:00+01:00",
			'articleID': 2051355041,
			'back': "2051355041-9415-23",
		'image': "https:\/\/g.denik.cz\/1\/03\/monika-simunkova-1_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/krkonossky.denik.cz\/galerie\/stanislav-krecek.html?photo=1&back=2051355041-9415-23",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/40\/stanislav-krecek-d2002120egjo1_denik-150-3x2.jpg", 
						'description': "Stanislav Křeček",
						'source': "ČTK\/Vondrouš Roman"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/4e\/stanislav-krecek_denik-150-3x2.jpg", 
						'description': "Stanislav Křeček",
						'source': "ČTK\/Šálek Václav"
					},
					{
						'url': "https:\/\/g.denik.cz\/51\/9b\/stopka-doplatku-na-bydleni-lezi-na-ustavnim-soudu_denik-150-3x2.jpg", 
						'description': "Stanislav Křeček (uprostřed) při debatě s Janem Pickou a Renatou Oulehlovou",
						'source': "Deník \/ Cichocki Roman"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ba\/ctk-stanisl-krecek_denik-150-3x2.jpg", 
						'description': "Stanislav Křeček",
						'source': "čtk"
					},
					{
						'url': "https:\/\/g.denik.cz\/54\/1d\/20101006_online_krecek_stanislav__4__denik-150-3x2.jpg", 
						'description': "Stanislav Křeček (na snímku v roce 2010)",
						'source': "DENÍK\/Petr Sochůrek"
					},
					{
						'url': "https:\/\/g.denik.cz\/54\/1d\/20101006_online_krecek_stanislav__7__denik-150-3x2.jpg", 
						'description': "Stanislav Křeček (na snímku v roce 2010)",
						'source': "DENÍK\/Petr Sochůrek"
					}
			],
			'count': 6,
	    },
		'breadcrumb': [
			{'name':"Krkonošský deník", 'link':"krkonossky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/krkonossky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Zástupkyně ochránce práv Šimůnková: Úřad ombudsmana se nemá vracet o 20 let zpět", 'link':"https:\/\/krkonossky.denik.cz\/zpravy-z-ceska\/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://krkonossky.denik.cz/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html",
            "name": "www.denik.cz",
            "headline": "Zástupkyně ochránce práv Šimůnková: Úřad ombudsmana se nemá vracet o 20 let zpět",
            "description": "Loni v listopadu zvolili poslanci zástupkyní veřejného ochránce práv Moniku Šimůnkovou, která dříve působila jako vládní zmocněnkyně pro lidská práva. Nominoval ji Senát i prezident republiky. Šimůnková vystřídala Stanislava Křečka, který se dnes stane jejím šéfem.",
            "articleBody": 
                    "Jaká je v monokraticky postaveném úřadu ombudsmana role zástupkyně veřejného ochránce práv?Zástupce veřejného ochránce práv je volen úplně stejným způsobem jako ombudsman, což mu dává trochu…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/03/monika-simunkova-1_denik-630-16x9.jpg",
                "description":"Nová zástupkyně ombudsmanky Anny Šabatové Monika Šimůnková",
                "name":"Nová zástupkyně ombudsmanky Anny Šabatové Monika Šimůnková"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-02-19T05:30:00+01:00",
            "dateModified": "2020-02-18T21:44:05+01:00",
            "datePublished": "2020-02-19T05:30:00+01:00",
            "keywords": "null",
            "genre": "Zprávy z Česka",
            "author": {
                "@type": "Person",
                "name": "Kateřina Perknerová"
            },
            "editor": {
                "@type": "Person",
                "name": "Kateřina Perknerová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://krkonossky.denik.cz/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Krkonošský deník",
            "item": "https:\/\/krkonossky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/krkonossky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Zástupkyně ochránce práv Šimůnková: Úřad ombudsmana se nemá vracet o 20 let zpět",
            "item": "https:\/\/krkonossky.denik.cz\/zpravy-z-ceska\/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zástupkyně ochránce práv Šimůnková: Úřad ombudsmana se nemá vracet o 20 let zpět - Krkonošský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Loni v listopadu zvolili poslanci zástupkyní veřejného ochránce práv Moniku Šimůnkovou, která dříve působila jako vládní zmocněnkyně pro lidská práva.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="šimůnková, šabatová">
    <meta name="author" content="Kateřina Perknerová">
	<meta property="og:site_name" content="Krkonošský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://krkonossky.denik.cz/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html">
	<meta property="og:title" content="Zástupkyně ochránce práv Šimůnková: Úřad ombudsmana se nemá vracet o 20 let zpět">
	<meta property="og:description" content="Loni v listopadu zvolili poslanci zástupkyní veřejného ochránce práv Moniku Šimůnkovou, která dříve působila jako vládní zmocněnkyně pro lidská práva. Nominoval ji Senát i prezident republiky. Šimůnková vystřídala Stanislava Křečka, který se dnes stane jejím šéfem.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zástupkyně ochránce práv Šimůnková: Úřad ombudsmana se nemá vracet o 20 let zpět">
	<meta name="twitter:description" content="Loni v listopadu zvolili poslanci zástupkyní veřejného ochránce práv Moniku Šimůnkovou, která dříve působila jako vládní zmocněnkyně pro lidská práva. Nominoval ji Senát i prezident republiky. Šimůnková vystřídala Stanislava Křečka, který se dnes stane jejím šéfem.">
	<meta property="og:image" content="https://g.denik.cz/1/03/monika-simunkova-1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Nová zástupkyně ombudsmanky Anny Šabatové Monika Šimůnková">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/03/monika-simunkova-1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/03/monika-simunkova-1_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta property="article:published_time" content="2020-02-19T05:30:00+01:00">
    <meta property="article:modified_time" content="2020-02-19T05:30:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1582291244.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1582291244.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1582291244.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/krkonossky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://krkonossky.denik.cz/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy-z-ceska%2Fzastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion krkonossky_denik">

        <li>
           
            <a href="https://krkonossky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://krkonossky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://krkonossky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://krkonossky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Veřejná sbírka:</h3>
            <a href="https://krkonossky.denik.cz/zpravy_region/vyhorela-chata-bazina-pec-psnez-sbirka-penize-dar-zskpt-jarose-trutnov060220-tu.html" class="text">Školní horská chata Bažina povstane z popela</a>
            <a href="#close" class="close" data-title="skolni-horska-chata-bazina-povstane-z-popela">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Zástupkyně ochránce práv Šimůnková: Úřad ombudsmana se nemá vracet o 20 let zpět</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">19.2.2020 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html&text=Z%C3%A1stupkyn%C4%9B%20ochr%C3%A1nce%20pr%C3%A1v%20%C5%A0im%C5%AFnkov%C3%A1%3A%20%C3%9A%C5%99ad%20ombudsmana%20se%20nem%C3%A1%20vracet%20o%2020%20let%20zp%C4%9Bt&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy-z-ceska%2Fzastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html&subject=Z%C3%A1stupkyn%C4%9B%20ochr%C3%A1nce%20pr%C3%A1v%20%C5%A0im%C5%AFnkov%C3%A1%3A%20%C3%9A%C5%99ad%20ombudsmana%20se%20nem%C3%A1%20vracet%20o%2020%20let%20zp%C4%9Bt">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Loni v listopadu zvolili poslanci zástupkyní veřejného ochránce práv Moniku Šimůnkovou, která dříve působila jako vládní zmocněnkyně pro lidská práva. Nominoval ji Senát i prezident republiky. Šimůnková vystřídala Stanislava Křečka, který se dnes stane jejím šéfem.</p>
        
<div class="article-multimedium">
        <a href="/galerie/stanislav-krecek.html?photo=1&amp;back=2051355041-9415-23">
            <img src="https://g.denik.cz/1/03/monika-simunkova-1_denik-630-16x9.jpg" width="630" height="354" alt="Nová zástupkyně ombudsmanky Anny Šabatové Monika Šimůnková" title="Nová zástupkyně ombudsmanky Anny Šabatové Monika Šimůnková" class="multimedium-img" srcset="https://g.denik.cz/1/03/monika-simunkova-1_denik-630-16x9.jpg 1x, https://g.denik.cz/1/03/monika-simunkova-1_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/stanislav-krecek.html?back=2051355041-9415-23&amp;photo=2">
                            <img src="https://g.denik.cz/1/40/stanislav-krecek-d2002120egjo1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/40/stanislav-krecek-d2002120egjo1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/40/stanislav-krecek-d2002120egjo1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/stanislav-krecek.html?back=2051355041-9415-23&amp;photo=3">
                            <img src="https://g.denik.cz/1/4e/stanislav-krecek_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/4e/stanislav-krecek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4e/stanislav-krecek_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/stanislav-krecek.html?back=2051355041-9415-23&amp;photo=4">
                            <img src="https://g.denik.cz/51/9b/stopka-doplatku-na-bydleni-lezi-na-ustavnim-soudu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/51/9b/stopka-doplatku-na-bydleni-lezi-na-ustavnim-soudu_denik-150-3x2.jpg 1x, https://g.denik.cz/51/9b/stopka-doplatku-na-bydleni-lezi-na-ustavnim-soudu_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/stanislav-krecek.html?back=2051355041-9415-23&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Nová zástupkyně ombudsmanky Anny Šabatové Monika Šimůnková
        <span class="description-autor">
             | 
            Foto: ČTK/Šálek Václav
        </span>
</div>
        <div class="article-text article-content bbtext"><p><strong>Jaká je v monokraticky postaveném úřadu ombudsmana role zástupkyně veřejného ochránce práv?</strong><br />Zástupce veřejného ochránce práv je volen úplně stejným způsobem jako ombudsman, což mu dává trochu výjimečné postavení ve srovnání s ostatními zástupci vedoucích funkcionářů. Je samozřejmě závislý na veřejném ochránci práv, který může, ale nemusí svěřit část agendy do jeho pravomoci a k jeho rozhodování. Od počátku existence úřadu ombudsmana se tak dělo zhruba v polovině agendy.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/krecek-ombudsman-prisaha-volba-20200217.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/4e/stanislav-krecek_denik-150-3x2.jpg" width="150" height="100" alt="Stanislav Křeček" title="Stanislav Křeček" srcset="https://g.denik.cz/1/4e/stanislav-krecek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/4e/stanislav-krecek_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Křeček nastupuje. Čí práva bude chránit?</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Co když to Stanislav Křeček neudělá?</strong><br />Pevně věřím, že pan ombudsman mi část agendy svěří, jak velí tradice. Mám pro něj dokonce návrh, aby mi svěřil lidskoprávní oblast. Celý svůj profesní život, tedy přes dvacet let, se zabývám právě ochranou menšin a zranitelných skupin obyvatel.  Z mého pohledu je tato tematika, jíž se úřad ombudsmana musí se zákona věnovat, velmi důležitá. Proto stojím o to, aby ji pan doktor Křeček svěřil mně. Doufám, že až ve čtvrtek přijede do Brna, najdeme společné řešení.</p>
<p><strong>Neobáváte se, že v tomto bodě mezi vámi dojde ke střetu, neboť právě tato agenda je tou částí náplně ombudsmanovy práce, kterou Stanislav Křeček bagatelizuje? Známý je například jeho výrok, že Romové se mají o svá práva starat sami a že ombudsman má hlavně pečovat o zájmy většiny. Pokud se lidskoprávní tematiky ujmete s plným nasazením, možná u něj narazíte.<br /></strong>Byla jsem poslanci zvolena se svojí lidskoprávní minulostí a zkušeností. Předpokládám tudíž, že sněmovna chtěla mít v úřadě ombudsmana na místě zástupce člověka s konzistentními názory na tuto oblast. Chci proto navázat na to, co tato instituce dělala a dělá v otázkách rovného zacházení a diskriminace, monitoringu Úmluvy o právech zdravotně postižených, v oblasti práv osob omezených na svobodě, kde hodlám využívat veškeré kompetence a zákonné povinnosti, které úřad ombudsmana má. Lidé by v něj měli mít stále stejnou důvěru, což znamená, že se na ombudsmana může obrátit každý, kdo si myslí, že je diskriminován a veřejný ochránce práv by mu mohl pomoci. A i když nepomůže, protože k tomu nemá kompetenci, poradíme mu, jak má postupovat dál, na koho se obrátit. Přeji si, aby důvěryhodnost naší instituce ve všech agendách zůstala zachována. Každý člověk si musí být jist, že mu ombudsman v rámci svých kompetencí pomůže či poradí, jak postupovat dále.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/valkova-urvalek-trestni-oznameni-20200128.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/13/ctk-valkova-podala-trestni-oznameni-kvuli-clanku-o-praci-s-urvalkem_denik-150-3x2.jpg" width="150" height="100" alt="Vládní zmocněnkyně pro lidská práva a poslankyně ANO Helena Válková" title="Vládní zmocněnkyně pro lidská práva a poslankyně ANO Helena Válková" srcset="https://g.denik.cz/1/13/ctk-valkova-podala-trestni-oznameni-kvuli-clanku-o-praci-s-urvalkem_denik-150-3x2.jpg 1x, https://g.denik.cz/1/13/ctk-valkova-podala-trestni-oznameni-kvuli-clanku-o-praci-s-urvalkem_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pomluva? Válková podala trestní oznámení kvůli článku o práci s Urválkem</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Měl by se ombudsman stát národní lidskoprávní institucí, jak o to usilovala Anna Šabatová?</strong><br />Myslím, že ano. Pravomoci, které ombudsman v posledních letec získal, k tomu logicky vedou. Pokud takovou instituci máme mít, pak by bylo správné, aby se jí stal úřad, který již takové kompetence i zkušenosti má. Bylo by nesmyslné zřizovat novou instituci s daleko většími finančními náklady.</p>
<p><strong>Jak vnímáte hlasy z pravé části politického spektra, že úřad veřejného ochránce práv by se naopak měl ztenčit a vrátit se k počátkům své existence, kdy se především zastával občanů před zvůlí úřadů? Koneckonců i Stanislav Křeček by rád lidskoprávní agendu potlačil.</strong>  <br />S panem Křečkem jsem ještě osobně nehovořila a určitě o tom budeme diskutovat. Slíbili jsme si, že si vyměníme názory na chod celé instituce. Osobně si nemyslím, že by institut ombudsmana měl být vracen zpět do doby před dvaceti lety, byť platí, že stížnosti občanů na postup veřejné správy stále tvoří podstatu jeho práce. Poslanecká sněmovna proto také schválila rozšíření jeho působnosti v lidskoprávních agendách. Lidé si zvykli na to, že od této instituce dostanou pomoc, když si myslí, že jsou kráceni na svých právech z důvodu věku nebo omezení na svobodě.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/stanislav-krecek-fakenews-ombudsman-20200212.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/40/stanislav-krecek-d2002120egjo1_denik-150-3x2.jpg" width="150" height="100" alt="Stanislav Křeček" title="Stanislav Křeček" srcset="https://g.denik.cz/1/40/stanislav-krecek-d2002120egjo1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/40/stanislav-krecek-d2002120egjo1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nový veřejný ochránce práv Křeček šířil na webu lži</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Bývalá ombudsmanka Anna Šabatová neviděla ráda, když se její zástupce Křeček vyjadřoval v médiích a na sítích k různým kauzám, na něž měl úřad a ona osobně jiný názor. Vy asi také budete mít v mnoha věcech jiný pohled. Budete ho ventilovat veřejně?</strong><br />Jsem člověk dialogu a věřím, že se dokážeme s panem Křečkem dohodnout. Proto mu chci nabídnout, že si vezmu na starosti lidskoprávní agendu a budu ji vyřizovat dle zákona a v souladu se svým vědomím a svědomím. Nechci nic předjímat, ale pokud bychom se nedomluvili, zvážila bych, co dál. Nyní chci ale všechny navenek i dovnitř úřadu uklidnit, že snaha o dohodu bude z mé strany velká a věřím, že do konce týdne se nám ji podaří dosáhnout.</p>
<p class="rastr-sedy-l"><strong> KDO JE MONIKA ŠIMŮNKOVÁ<br /></strong><br />• Narodila se roku 1972 v Praze.<br />• Vystudovala Právnickou fakultu UK, v roce 2002 složila advokátní zkoušky.<br />• V letech 2004-2010 byla zástupkyní ředitelky Nadace Naše dítě, v roce 2015 se stala její ředitelkou, poté byla poradkyní ministrů školství pro oblast společného vzdělávání.<br />• V letech 2011-2013 byla zmocněnkyní vlády pro lidská práva.<br />• V roce 2014 obdržela Cenu Právník roku v kategorii Občanská a lidská práva.<br />• V roce 2018 působila jako právnička Českého helsinského výboru.<br />• Byla dlouholetou členkou Výboru pro práva dítěte při Radě vlády pro lidská práva, Pracovní skupiny pro porodnictví při Radě vlády pro rovnost žen a mužů.<br />• Loni 27. listopadu byla sněmovnou zvolena zástupkyní veřejného ochránce práv.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>
        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/katerina-perknerova-1024.html">Kateřina Perknerová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">19.2.2020</span>
    <a href="/diskuse/nova/syEJy.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html&text=Z%C3%A1stupkyn%C4%9B%20ochr%C3%A1nce%20pr%C3%A1v%20%C5%A0im%C5%AFnkov%C3%A1%3A%20%C3%9A%C5%99ad%20ombudsmana%20se%20nem%C3%A1%20vracet%20o%2020%20let%20zp%C4%9Bt&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy-z-ceska%2Fzastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html&subject=Z%C3%A1stupkyn%C4%9B%20ochr%C3%A1nce%20pr%C3%A1v%20%C5%A0im%C5%AFnkov%C3%A1%3A%20%C3%9A%C5%99ad%20ombudsmana%20se%20nem%C3%A1%20vracet%20o%2020%20let%20zp%C4%9Bt">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: ombudsman" href="/tagy/ombudsman-12284.html">ombudsman, </a></li>
                    <li><a title="Štítek: Monika Šimůnková" href="/tagy/monika-simunkova-27311.html">Monika Šimůnková, </a></li>
                    <li><a title="Štítek: Stanislav Křeček" href="/tagy/stanislav-krecek-19351.html">Stanislav Křeček, </a></li>
                    <li><a title="Štítek: lidská práva" href="/tagy/lidska-prava-7301.html">lidská práva, </a></li>
                    <li><a title="Štítek: Anna Šabatová" href="/tagy/anna-sabatova-5665.html">Anna Šabatová, </a></li>
                    <li><a title="Štítek: porodnictví" href="/tagy/porodnictvi-10643.html">porodnictví, </a></li>
                    <li><a title="Štítek: Poslanecká sněmovna ČR" href="/tagy/poslanecka-snemovna-cr-264.html">Poslanecká sněmovna ČR, </a></li>
                    <li><a title="Štítek: Český helsinský výbor" href="/tagy/cesky-helsinsky-vybor-27953.html">Český helsinský výbor, </a></li>
                    <li><a title="Štítek: Právnická fakulta Univerzity Karlovy" href="/tagy/pravnicka-fakulta-univerzity-karlovy-21626.html">Právnická fakulta Univerzity Karlovy, </a></li>
                    <li><a title="Štítek: Nadace Naše dítě" href="/tagy/nadace-nase-dite-31167.html">Nadace Naše dítě</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="421895873,2972925803,2997962241,3917326457,659229514,3544344962,907626471,382268998,3619263439"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vichrice-rekord-orkan-kyrill-20200224.html"  title="číst článek: Noční vichřice překonala rekord orkánu Kyrill. Na Sněžce 223 km/h" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/de/krk-strecha-vitr-strazne0220_denik-210-3x2.jpg" width="210" height="140" alt="Se zajištěním uvolněných částí střechy pomohli hasiči ve Strážném" title="Se zajištěním uvolněných částí střechy pomohli hasiči ve Strážném" srcset="https://g.denik.cz/23/de/krk-strecha-vitr-strazne0220_denik-210-3x2.jpg 1x, https://g.denik.cz/23/de/krk-strecha-vitr-strazne0220_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/vitr-v-cesku-23-2-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 53
        </a>

        </div>
        <a href="/zpravy_region/vichrice-rekord-orkan-kyrill-20200224.html"      
>
            <h3 class="box-article-title fs20">Noční vichřice překonala rekord orkánu Kyrill. Na Sněžce 223 km/h</h3>
            <h4 class="box-article-perex fs16">Největší náraz větru dosáhl v neděli večer na Sněžce rychlosti 223 kilometrů za hodinu. Uvedl to…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vychodni-cechy-kraj-pardubicky-kralovehradecky-aktualne.html"  title="číst článek: Vítr na Sněžce, opilí mladiství v Pardubicích, nehoda v Hlinsku. Co se kde děje?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/af/hasici-z-mladych-buku-kontrolovali-v-nedeli-vodni-toky-02_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči z Mladých Buků kontrolovali v neděli vodní toky." title="Hasiči z Mladých Buků kontrolovali v neděli vodní toky." srcset="https://g.denik.cz/23/af/hasici-z-mladych-buku-kontrolovali-v-nedeli-vodni-toky-02_denik-210-3x2.jpg 1x, https://g.denik.cz/23/af/hasici-z-mladych-buku-kontrolovali-v-nedeli-vodni-toky-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/vychodni-cechy-kraj-pardubicky-kralovehradecky-aktualne.html"      
>
            <h3 class="box-article-title fs20">Vítr na Sněžce, opilí mladiství v Pardubicích, nehoda v Hlinsku. Co se kde děje?</h3>
            <h4 class="box-article-perex fs16">VÝCHODNÍMI ČECHAMI krok za krokem. U nás již nepřijdete o žádnou informaci. Kde se bouralo? Kam…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0tsi-85kw-dsg-style-5072075.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05072075_1/1579701014" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0tsi-85kw-dsg-style-5072075.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Scala</h3>
	                   	<div>1,0TSI 85kW DSG Style</div>
	                	<div class="service-box-strong">512 100 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/citroen-c4-aircross/suv/nafta/citroen-c4-aircross-1-6-hdi-115k-man6-navi-cam-19392538.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19392538_19/1578569412" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-c4-aircross/suv/nafta/citroen-c4-aircross-1-6-hdi-115k-man6-navi-cam-19392538.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Citroën C4 Aircross</h3>
	                   	<div>1,6 HDi 115k Man6 Navi…</div>
	                	<div class="service-box-strong">189 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-77kw-elegance-5071070.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05071070_21/1569501913" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-77kw-elegance-5071070.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>Combi 1.6 TDI 77kW…</div>
	                	<div class="service-box-strong">156 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vitr-opet-pocuchal-elektricka-vedeni-bez-proudu-jsou-tisice-domacnosti-20200224.html"  title="číst článek: FOTO: Vítr opět pocuchal elektrická vedení, bez proudu zůstaly tisíce domácností" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/ce/elektrika_denik-210-3x2.jpg" width="210" height="140" alt="Elektřina. Ilustrační snímek" title="Elektřina. Ilustrační snímek" srcset="https://g.denik.cz/10/ce/elektrika_denik-210-3x2.jpg 1x, https://g.denik.cz/10/ce/elektrika_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/silny-vitr-vichrice-spadly-strom-ponicena-strecha-hasici240220.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy_region/vitr-opet-pocuchal-elektricka-vedeni-bez-proudu-jsou-tisice-domacnosti-20200224.html"      
>
            <h3 class="box-article-title fs20">FOTO: Vítr opět pocuchal elektrická vedení, bez proudu zůstaly tisíce domácností</h3>
            <h4 class="box-article-perex fs16">V pondělí ráno dispečink ČEZ Distribuce evidoval kvůli silnému větru přes 90 poruch na vedení…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-radiologicky-45279087-w9nvhu.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Radiologický asistent</h3>
				       	<div>Radiologičtí asistenti…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-mistr-ve-vyrobe-43625983-w5fnty.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Mistr ve výrobě</h3>
				       	<div>Mistři a příbuzní pracovníci v ostatní výrobě…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-39920049-w981hj.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zdravotní sestra</h3>
				       	<div>Všeobecné sestry bez…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/silny-vitr-vich-vystraha-povodnovy-stupen-opatreni230220-khk.html"  title="číst článek: FOTO: Meteorologové opět varovali před silným větrem. Zvedly se hladiny řek" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/e1/hasici-v-hornim-marsove-instalovali-protipovodnove-zabrany_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči v Horním Maršově instalovali v neděli v obci protipovodňové zábrany." title="Hasiči v Horním Maršově instalovali v neděli v obci protipovodňové zábrany." srcset="https://g.denik.cz/23/e1/hasici-v-hornim-marsove-instalovali-protipovodnove-zabrany_denik-210-3x2.jpg 1x, https://g.denik.cz/23/e1/hasici-v-hornim-marsove-instalovali-protipovodnove-zabrany_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/hasici-v-pohotovosti-kvuli-vodnim-tokum.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy_region/silny-vitr-vich-vystraha-povodnovy-stupen-opatreni230220-khk.html"      
>
            <h3 class="box-article-title fs20">FOTO: Meteorologové opět varovali před silným větrem. Zvedly se hladiny řek</h3>
            <h4 class="box-article-perex fs16">Jen pár dní po řádění orkánu Sabine vydali meteorologové další výstrahu před velmi silným větrem.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/foto-reprezentacni-ples-mesta-trutnova-20200223.html"  title="číst článek: FOTO: Reprezentační ples města Trutnova" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/3b/krk-ples-trutnov2020-115_denik-210-3x2.jpg" width="210" height="140" alt="Reprezentační ples města Trutnova 2020" title="Reprezentační ples města Trutnova 2020" srcset="https://g.denik.cz/23/3b/krk-ples-trutnov2020-115_denik-210-3x2.jpg 1x, https://g.denik.cz/23/3b/krk-ples-trutnov2020-115_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/reprezentacni-ples-mesta-trutnova-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 123
        </a>

        </div>
        <a href="/kultura_region/foto-reprezentacni-ples-mesta-trutnova-20200223.html"      
>
            <h3 class="box-article-title fs20">FOTO: Reprezentační ples města Trutnova</h3>
            <h4 class="box-article-perex fs16">Moondance Orchestra Martina Kumžáka s Dashou a Pajky Pajk, videodiskotéka Oldřicha Burdy,…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-trutnov-rychorska-3907371#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e505694bd3858.42390390.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-trutnov-rychorska-3907371#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Trutnov, Rýchorská">Trutnov, Rýchorská</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">8 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-trutnov-za-licnou-3906959#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e4f05990f0ea9.96110882.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-trutnov-za-licnou-3906959#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Trutnov, Za Ličnou">Trutnov, Za Ličnou</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 410 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-dvur-kralove-nad-labem-thamova-1751-3906756#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15898/img_5e4e701edd9487.26278443.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-dvur-kralove-nad-labem-thamova-1751-3906756#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Dvůr Králové nad Labem, Thámova 1751">Dvůr Králové nad Labem,…</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">580 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/pesky-na-ceste-ze-sicilie-do-norska-pohostinni-italove-20200224.html"  title="číst článek: FOTO: Pěšky na cestě ze Sicílie do Norska. Pohostinní Italové" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/1a/pesky-na-ceste-ze-sicilie-do-norska-pohostinni-italove-17_denik-210-3x2.jpg" width="210" height="140" alt="Pěšky na cestě ze Sicílie do Norska" title="Pěšky na cestě ze Sicílie do Norska" srcset="https://g.denik.cz/23/1a/pesky-na-ceste-ze-sicilie-do-norska-pohostinni-italove-17_denik-210-3x2.jpg 1x, https://g.denik.cz/23/1a/pesky-na-ceste-ze-sicilie-do-norska-pohostinni-italove-17_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/pesky-na-ceste-ze-sicilie-do-norska20.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 38
        </a>

        </div>
        <a href="/ctenar-reporter/pesky-na-ceste-ze-sicilie-do-norska-pohostinni-italove-20200224.html"      
>
            <h3 class="box-article-title fs20">FOTO: Pěšky na cestě ze Sicílie do Norska. Pohostinní Italové</h3>
            <h4 class="box-article-perex fs16">Dvaadvacetiletý mladík Ivan Mitrus z Martinic v Krkonoších odstartoval poslední lednový den…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/foto-masopust-v-hostinnem-byl-ve-znameni-150-vyroci-zavedeni-vlakove-dopravy-20200223.html"  title="číst článek: FOTO: Masopust v Hostinném byl ve znamení 150. výročí zavedení vlakové dopravy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/d4/masopust-v-hostinnem-byl-ve-znameni-150-vyroci-zavedeni-vlakove-dopravy-08_denik-210-3x2.jpg" width="210" height="140" alt="Masopust v Hostinném 2020." title="Masopust v Hostinném 2020." srcset="https://g.denik.cz/23/d4/masopust-v-hostinnem-byl-ve-znameni-150-vyroci-zavedeni-vlakove-dopravy-08_denik-210-3x2.jpg 1x, https://g.denik.cz/23/d4/masopust-v-hostinnem-byl-ve-znameni-150-vyroci-zavedeni-vlakove-dopravy-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/masopust-v-hostinnem-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/kultura_region/foto-masopust-v-hostinnem-byl-ve-znameni-150-vyroci-zavedeni-vlakove-dopravy-20200223.html"      
>
            <h3 class="box-article-title fs20">FOTO: Masopust v Hostinném byl ve znamení 150. výročí zavedení vlakové dopravy</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Pod obry v Hostinném se konal již šestý ročník tradičního masopustu. Letošním…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vrchlabi-dostane-zavory-na-rizikove-prejezdy-jeden-ale-musi-zrusit-20200222.html"  title="číst článek: Vrchlabí dostane závory na rizikové vlakové přejezdy, jeden ale musí zrušit" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/63/vrchlabi-dostane-zavory-na-rizikove-prejezdy-jeden-ale-musi-zrusit-04_denik-210-3x2.jpg" width="210" height="140" alt="Kvůli zvýšení bezpečnosti získají přejezdy U mlékárny a v Lipové ulici ve Vrchlabí šraňky. Správa železnic chce ale zároveň zrušit přejezd v ulici Jana Opletala." title="Kvůli zvýšení bezpečnosti získají přejezdy U mlékárny a v Lipové ulici ve Vrchlabí šraňky. Správa železnic chce ale zároveň zrušit přejezd v ulici Jana Opletala." srcset="https://g.denik.cz/23/63/vrchlabi-dostane-zavory-na-rizikove-prejezdy-jeden-ale-musi-zrusit-04_denik-210-3x2.jpg 1x, https://g.denik.cz/23/63/vrchlabi-dostane-zavory-na-rizikove-prejezdy-jeden-ale-musi-zrusit-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/zeleznicni-prejezdy-ve-vrchlabi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/vrchlabi-dostane-zavory-na-rizikove-prejezdy-jeden-ale-musi-zrusit-20200222.html"      
>
            <h3 class="box-article-title fs20">Vrchlabí dostane závory na rizikové vlakové přejezdy, jeden ale musí zrušit</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Správa železnic potvrdila, že ve Vrchlabí vybuduje dva chráněné přejezdy na vlakové…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/chripka-chripkova-epidemie-bacil-nemocnost-hygiena230220-khk.html"  title="číst článek: Chřipková epidemie v kraji doznívá, nejvíc nemocných zůstává na Hradecku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/af/chripka-nemoc-caj-nachlazeni-4654564_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/af/chripka-nemoc-caj-nachlazeni-4654564_denik-210-3x2.jpg 1x, https://g.denik.cz/43/af/chripka-nemoc-caj-nachlazeni-4654564_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/chripka-chripkova-epidemie-bacil-nemocnost-hygiena230220-khk.html"      
>
            <h3 class="box-article-title fs20">Chřipková epidemie v kraji doznívá, nejvíc nemocných zůstává na Hradecku</h3>
            <h4 class="box-article-perex fs16">Počet nemocných chřipkou v Královéhradeckém kraji po třech týdnech klesl pod hranici epidemie.</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/karel-martinek-emeritni-profesor-dvur-kralove-nlab-lide-od-vedle250120-tu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'krkonossky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/96/karel-martinek-emeritni-profesor-dvur-kralove-nlab-lide-od-vedle250120-tu-03_denik-210-3x2.jpg" width="210" height="140" alt="Profesor Karel Martinek se během svého profesního života setkal s významnými osobnostmi. Byli jimi například prezident Izraele Ephraim Katzir, Mons. Dominik Duka, profesor Wichterle a mnozí jiní. V současné době se zabývá historií svého rodného kraje." title="Profesor Karel Martinek se během svého profesního života setkal s významnými osobnostmi. Byli jimi například prezident Izraele Ephraim Katzir, Mons. Dominik Duka, profesor Wichterle a mnozí jiní. V současné době se zabývá historií svého rodného kraje." srcset="https://g.denik.cz/23/96/karel-martinek-emeritni-profesor-dvur-kralove-nlab-lide-od-vedle250120-tu-03_denik-210-3x2.jpg 1x, https://g.denik.cz/23/96/karel-martinek-emeritni-profesor-dvur-kralove-nlab-lide-od-vedle250120-tu-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/karel-martinek-emeritni-profesor-dvur-kralove-nlab-lide-od-vedle250120-tu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'krkonossky.denik.cz'})">
                <h3 class="box-article-title fs20">Emeritní profesor ze Dvora působí jako jeden z navrhovatelů na Nobelovu cenu</h3>
                <h4 class="box-article-perex fs16">Karel Martinek se narodil v roce 1933 ve Dvoře Králové nad Labem v Klazarkách (ul. Milady…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/nakupy-internet-cesi-zbozi-20200223.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/cc/shutterstock-eshop-ilustracni_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/cc/shutterstock-eshop-ilustracni_denik-120-3x2.jpg 1x, https://g.denik.cz/1/cc/shutterstock-eshop-ilustracni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/nakupy-internet-cesi-zbozi-20200223.html" tabindex="-1" title="číst článek: Doba se mění. Polovinu zboží už lidé kupují pomocí mobilů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Doba se mění. Polovinu zboží už lidé kupují pomocí mobilů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/pamatnik-lidice-novy-reditel-20200223.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/30/pamatnik-lidice290916-clone_denik-120-3x2.jpg" width="120" height="80" alt="Památník Lidice. Ilustrační foto." title="Památník Lidice. Ilustrační foto." srcset="https://g.denik.cz/1/30/pamatnik-lidice290916-clone_denik-120-3x2.jpg 1x, https://g.denik.cz/1/30/pamatnik-lidice290916-clone_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/pamatnik-lidice-novy-reditel-20200223.html" tabindex="-1" title="číst článek: Památník Lidice má nového šéfa. Převyšoval uchazeče znalostmi i vztahem k místu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Památník Lidice má nového šéfa. Převyšoval uchazeče znalostmi i vztahem k místu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/studium-stredni-skola-prijimacky-20200219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ea/shutterstock-1007048392_denik-120-3x2.jpg" width="120" height="80" alt="Prvním velkým stresorem, který si naše společnost pro své dorůstající členy připravila, jsou přijímačky na střední školu." title="Prvním velkým stresorem, který si naše společnost pro své dorůstající členy připravila, jsou přijímačky na střední školu." srcset="https://g.denik.cz/1/ea/shutterstock-1007048392_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ea/shutterstock-1007048392_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/studium-stredni-skola-prijimacky-20200219.html" tabindex="-1" title="číst článek: Přijímačky na střední školy: procvičte si s námi logiku. Zvládnete test?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Přijímačky na střední školy: procvičte si s námi logiku. Zvládnete test?</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/pesky-na-ceste-ze-sicilie-do-norska-pohostinni-italove-20200224.html" tabindex="-1" title="číst článek: FOTO: Pěšky na cestě ze Sicílie do Norska. Pohostinní Italové">
			        <h3 class="ugc-promo__article-title">FOTO: Pěšky na cestě ze Sicílie do Norska. Pohostinní Italové</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-masopust-v-bile-tremesne-20200216.html" tabindex="-1" title="číst článek: OBRAZEM: Masopust v Bílé Třemešné">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Masopust v Bílé Třemešné</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457662656"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c1e9095852d686276887951f89046aa.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduché tipy, jak si zrychlit metabolismus" target="_blank">
                <h3 class="box-article-title fs16">Jednoduché tipy, jak si zrychlit metabolismus</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/koronaviru-se-nakazilo-v-italii-uz-152-lidi-v-cine-zemreli-dva-lekari.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b8dd1533e6fa3843ca959f51d618decc.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/koronaviru-se-nakazilo-v-italii-uz-152-lidi-v-cine-zemreli-dva-lekari.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Koronavirus v Itálii zabil už čtvrtého člověka, počet nakažených je 152" target="_blank">
                <h3 class="box-article-title fs16">Koronavirus v Itálii zabil už čtvrtého člověka, počet…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/stovky-lidi-v-kurimi-evakuuje-policie-na-miste-nasli-leteckou-pumu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0f633914ef0d5a1eeccc34e1e4de58b8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/stovky-lidi-v-kurimi-evakuuje-policie-na-miste-nasli-leteckou-pumu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Stovky lidí v Kuřimi evakuuje policie! Na místě našli leteckou pumu" target="_blank">
                <h3 class="box-article-title fs16">Stovky lidí v Kuřimi evakuuje policie! Na místě našli…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/alena-seredova-tehotenstvi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/70/untitled-collage-6-d200203sxf5z3_denik-120-3x2.jpg" width="120" height="80" alt="Alena Šeredová a Alessandro Nasi" title="Alena Šeredová a Alessandro Nasi" srcset="https://g.denik.cz/56/70/untitled-collage-6-d200203sxf5z3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/untitled-collage-6-d200203sxf5z3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/alena-seredova-tehotenstvi.html" tabindex="-1" title="číst článek: Těhotná Šeredová klofla dědice automobilky: Z jeho jmění se vám protočí panenky"      target="_blank"
>
            <h3 class="box-article-title fs16">Těhotná Šeredová klofla dědice automobilky: Z jeho jmění se vám protočí panenky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dara-rolins-vztahy.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5b/rolins-d190606kc77z1_denik-120-3x2.jpg" width="120" height="80" alt="Dara Rolins" title="Dara Rolins" srcset="https://g.denik.cz/56/5b/rolins-d190606kc77z1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5b/rolins-d190606kc77z1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dara-rolins-vztahy.html" tabindex="-1" title="číst článek: Krásná a sama! Proč se Daře Rolins nedaří ve vztazích?"      target="_blank"
>
            <h3 class="box-article-title fs16">Krásná a sama! Proč se Daře Rolins nedaří ve vztazích?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zivot-zuzana-belohorcova-30000224.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/7c/zuzana-belohorcova_denik-120-3x2.jpg" width="120" height="80" alt="Zuzana Belohorcová" title="Zuzana Belohorcová" srcset="https://g.denik.cz/127/7c/zuzana-belohorcova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/7c/zuzana-belohorcova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/zivot-zuzana-belohorcova-30000224.html" tabindex="-1" title="číst článek: Zuzana Belohorcová slaví 44. narozeniny: Od dob Peříčka prošla velkou proměnou"      target="_blank"
>
            <h3 class="box-article-title fs16">Zuzana Belohorcová slaví 44. narozeniny: Od dob Peříčka prošla velkou proměnou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/osud-karin-dor-30000219.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/55/karin-dor_denik-120-3x2.png" width="120" height="80" alt="Karin Dor" title="Karin Dor" srcset="https://g.denik.cz/127/55/karin-dor_denik-120-3x2.png 1x, https://g.denik.cz/127/55/karin-dor_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/osud-karin-dor-30000219.html" tabindex="-1" title="číst článek: Karin Dor by slavila narozeniny. Role Ribany ji proslavila, ale i zničila život"      target="_blank"
>
            <h3 class="box-article-title fs16">Karin Dor by slavila narozeniny. Role Ribany ji proslavila, ale i zničila život</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div> 
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/5/8/8/9/1605889-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">05.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/3/3/9/5/1613395-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.02. - 26.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/2/0/7/3/6/1620736-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">19.02. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/2/3/9/1616239-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">12.02. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/2/6/2/2/3/1626223-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">19.02. - 25.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-39920049-w981hj.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 25 000 Kč">
				       	Zdravotnictví Zdravotní sestra, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-44766564-wdcdds.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Seřizovač, 16 000 Kč">
				       	Technika a elektrotechnika Seřizovač, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-strojirensti-48267481-w2gzx3.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ostatní strojírenští technici Pracovník -, 26 000 Kč">
				       	Ostatní strojírenští technici Pracovník -, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-42764846-w2qefv.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 17 000 Kč">
				       	Doprava a logistika Skladník, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-kvalitari-a-testovaci-48314325-w3ye5m.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Kvalitáři a testovači výrobků, 20 000 Kč">
				       	Výroba Kvalitáři a testovači výrobků, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-45787637-wt5654.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 19 850 Kč">
				       	Zdravotnictví Zdravotní sestra, 19 850 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-48313373-w1btek.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 14 600 Kč">
				       	Stavebnictví Stavební dělník, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48300747-wkh4h8.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 14 600 Kč">
				       	Služby Uklízeč, uklízečka, 14 600 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-GDi-Ser-Kombi-15823675130181567.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 ">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-16-V-Se-Kombi-15279790645661392.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 ">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i10/i10-1-1-i-Serv-Hatchback-1582367462921946.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i10 ">
			          	Hyundai i10 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-2-0-CRDi-1-Terenni-1582367460319922.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai iX35 ">
			          	Hyundai iX35 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-crdi-1-Kombi-1582367450021782.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 ">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-Se-Kombi-15822812200142650.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 ">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-i-1-maj-Hatchback-15822812184392622.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i20 ">
			          	Hyundai i20 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-6-Terenni-15822812157132592.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai iX35 ">
			          	Hyundai iX35 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-77kw-elegance-5071070.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1.6 TDI 77kW Elegance +">
			          	Škoda Octavia Combi 1.6 TDI 77kW Elegance +
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0tsi-70kw-style-plus-5072015.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1.0TSI 70kW Style Plus">
			          	Škoda Fabia 1.0TSI 70kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-giulia/limuzina/nafta/alfa-romeo-giulia-2-2-diesel-180k-mt-super-reg-5070816.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Alfa Romeo Giulia 2.2 Diesel 180k MT Super, reg.">
			          	Alfa Romeo Giulia 2.2 Diesel 180k MT Super, reg.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/kombi/benzin/toyota-auris-1-6-vvt-i-mds-active-trend-led-3852007.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Auris 1,6 VVT-i MDS ACTIVE TREND LED">
			          	Toyota Auris 1,6 VVT-i MDS ACTIVE TREND LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500/hatchback/benzin/fiat-500-1-2-69k-rockstar-736-5070718.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat 500 1,2 69k Rockstar *736*">
			          	Fiat 500 1,2 69k Rockstar *736*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-iii-fc-1-5-tsi-style-5071981.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi III FC 1.5 TSI Style+">
			          	Škoda Octavia Combi III FC 1.5 TSI Style+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-6i-cvvt-weekend-1-maj-100139925.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 1,6i CVVT WEEKEND, 1. maj">
			          	Hyundai i30 1,6i CVVT WEEKEND, 1. maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500x/hatchback/nafta/fiat-500x-1-6-multijet-120k-ddct-city-cr-5071989.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat 500X 1,6 MultiJet 120k DDCT City Cr">
			          	Fiat 500X 1,6 MultiJet 120k DDCT City Cr
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-dvur-kralove-nad-labem-thamova-1751-3906756#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dvůr Králové nad Labem, Thámova 1751 Prodej bytu 1+kk">
			          	Dvůr Králové nad Labem, Thámova 1751 Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trebihost-3906505#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třebihošť Prodej domu">
			          	Třebihošť Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-havlovice-3906121#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Havlovice Prodej domu">
			          	Havlovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-dvur-kralove-nad-labem-nabrezi-benesovo-3906082#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dvůr Králové nad Labem, nábřeží Benešovo Prodej bytu 2+kk">
			          	Dvůr Králové nad Labem, nábřeží Benešovo Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-jilemnice-metysova-3905885#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jilemnice, Metyšova Prodej bytu 1+kk">
			          	Jilemnice, Metyšova Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ktova-3905639#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ktová Prodej domu">
			          	Ktová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trutnov-horska-3905634#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Trutnov, Horská Prodej domu">
			          	Trutnov, Horská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-upice-revolucni-1050-3905378#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Úpice, Revoluční 1050 Prodej bytu 3+1">
			          	Úpice, Revoluční 1050 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_krkonossky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//krkonossky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://krkonossky.denik.cz/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html -->
<!-- https://krkonossky.denik.cz/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html -->
<script>
	if("https:\/\/krkonossky.denik.cz\/zpravy-z-ceska\/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html" != window.location.href && "krkonossky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://krkonossky.denik.cz/zpravy-z-ceska/zastupkyne-ochrance-prav-simunkova-urad-ombudsmana-20200218.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1582291423.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1582291244.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1582291244.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1582291244.js"></script>


</body>
</html>
