
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Nejhorší letecký útok proti Austrálii v dějinách: 30 minut z nebe pršela smrt - Krkonošský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Nejhorší letecký útok proti Austrálii v dějinách: 30 minut z nebe pršela smrt",
		'tag': ["Austrálie", "válka", "Druhá světová válka", "Severní teritorium", "Japonsko", "Itálie", "Německo", "Jáva", "USA", "Jihovýchodní Asie"],
		'author': 'Jaroslav Krupka',
		'publishedDateTime': "2022-02-19T05:00:00+01:00",
    	'modifiedDateTime': "2022-02-19T05:00:00+01:00",
		'articleID': 2297065583,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "2297065583-9416-23",
		'image': 'https://g.denik.cz/1/32/neptuna-explosion-19-february-1942_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https://krkonossky.denik.cz/galerie/japonsky-utok-na-australsky-pristav-darwin-19-unora-1942.html?photo=1&back=2297065583-9416-23",
			'images': [
					{
						'url': 'https://g.denik.cz/1/32/neptuna-explosion-19-february-1942_denik-150-3x2.jpg',
						'description': "Exploze muniční lodi MV Neptuna, Darwin, 19. února 1942. Přímo před výbuchem je malé hlídkové plavidlo HMAS Vigilant, provádějící záchranné práce. V pozadí uprostřed je plovoucí suchý dok s korvetou HMAS Katoomba",
						'source': "Wikimedia Commons, autor neidentifikován, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/fe/p-40e-shot-down-darwin-19-feb-1942_denik-150-3x2.jpg',
						'description': "Jedna ze zničených jednomotorových amerických stíhaček P-40 Warhawk",
						'source': "Wikimedia Commons, Australian Armed Forces, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/80/darwin-hospital-feb-1942_denik-150-3x2.jpg',
						'description': "Nemocnice v Darwinu, zničená japonským náletem 19. února 1942",
						'source': "Wikimedia Commons, Jack Morlet, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/7f/remains-of-the-darwin-post-office_denik-150-3x2.jpg',
						'description': "Zbytky pošty v Darwinu, rozbombardované během prvního japonského útoku",
						'source': "Wikimedia Commons, autor neznámý, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/bc/uss-peary-dd-226-explodes-at-darwing-1942_denik-150-3x2.jpg',
						'description': "První bomba atakující torpédoborec Peary explodovala na zádi, druhá, zápalná, na palubě s lodní kuchyní. Třetí nevybuchla, čtvrtý zasáhla příď s předními zásobníky munice. Pátá, opět zápalná, explodovala ve strojovně",
						'source': "Wikimedia Commons, Australian armed forces, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/de/ss-british-motorist-and-uss-peary-dd-226-after-air-attack-darwin-1942_denik-150-3x2.jpg',
						'description': "Tanker SS British Motorist začal po napadení letadlem japonského císařského námořnictva hořet a vrátil se do přístavu. Darwin, 19. února 1942",
						'source': "Wikimedia Commons, autor neznámý, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/ab/darwin-raid-awm-044603_denik-150-3x2.jpg',
						'description': "Letecký pohled na plavidla hořící v přístavu Darwin pořízený japonskou operační skupinou během prvního náletu",
						'source': "Wikimedia Commons, autor neznámý, Gillespie Collection, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/42/uss-peary-dd-226-on-fire-and-sinking-darwin-1942_denik-150-3x2.jpg',
						'description': "Torpédoborec amerického námořnictva třídy Clemson USS Peary těžce hoří po japonském leteckém útoku na Darwin, dne 19. února 1942",
						'source': "Wikimedia Commons, Belbin, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/e5/uss-peary_denik-150-3x2.jpg',
						'description': "Potápějící se americký torpédoborec Peary",
						'source': "Wikimedia Commons, Jack Morlet, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/dc/uss-peary-dd-226-sinking-at-darwin-1942_denik-150-3x2.jpg',
						'description': "Vpravo od potápějícího se torpédoborce Peary je vidět příď poškozené nemocniční lodi Manunda",
						'source': "Wikimedia Commons, autor neznámý, volné dílo"
					}
			],
			'count': 10,
			'count-page': 11,
			'count-foto': 10,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://krkonossky.denik.cz/",
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zpravy-ze-sveta/australie-severni-teritoria-pristav-darwin-japonsky-utok.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Krkonošský deník",
                "item": "https://krkonossky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https://krkonossky.denik.cz/zpravy-ze-sveta/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Nejhorší letecký útok proti Austrálii v dějinách: 30 minut z nebe pršela smrt",
                "item": "https://krkonossky.denik.cz/zpravy-ze-sveta/australie-severni-teritoria-pristav-darwin-japonsky-utok.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1645713996.css">


        





        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202202241200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">

        
        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Čtvrtek 19. února 1942 se stal ve světové historii dnem, kdy druhou světovou válku poznal zblízka další světový kontinent. Ten den podniklo 242 japonských…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy-ze-sveta/australie-severni-teritoria-pristav-darwin-japonsky-utok.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="keywords" content="Druhá světová válka, Adolf Hitler, Japonsko, Austrálie, útok, letadla, Darwin, peklo, přístav">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Krkonošský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://krkonossky.denik.cz/zpravy-ze-sveta/australie-severni-teritoria-pristav-darwin-japonsky-utok.html">
	<meta property="og:title" content="Nejhorší letecký útok proti Austrálii v dějinách: 30 minut z nebe pršela smrt">
	<meta property="og:description" content="Čtvrtek 19. února 1942 se stal ve světové historii dnem, kdy druhou světovou válku poznal zblízka další světový kontinent. Ten den podniklo 242 japonských letadel ničivý nálet na Darwin – hlavní město Severního teritoria v Austrálii.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nejhorší letecký útok proti Austrálii v dějinách: 30 minut z nebe pršela smrt">
	<meta name="twitter:description" content="Čtvrtek 19. února 1942 se stal ve světové historii dnem, kdy druhou světovou válku poznal zblízka další světový kontinent. Ten den podniklo 242 japonských letadel ničivý nálet na Darwin – hlavní město Severního teritoria v Austrálii.">
	<meta property="og:image" content="https://g.denik.cz/1/32/neptuna-explosion-19-february-1942_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Exploze muniční lodi MV Neptuna, Darwin, 19. února 1942. Přímo před výbuchem je malé hlídkové plavidlo HMAS Vigilant, provádějící záchranné práce. V pozadí uprostřed je plovoucí suchý dok s korvetou HMAS Katoomba">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/32/neptuna-explosion-19-february-1942_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/32/neptuna-explosion-19-february-1942_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta property="article:published_time" content="2022-02-19T05:00:00+01:00">
    <meta property="article:modified_time" content="2022-02-19T05:00:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://krkonossky.denik.cz/zpravy-ze-sveta/australie-severni-teritoria-pristav-darwin-japonsky-utok.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy-ze-sveta%2Faustralie-severni-teritoria-pristav-darwin-japonsky-utok.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy-ze-sveta%2Faustralie-severni-teritoria-pristav-darwin-japonsky-utok.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://krkonossky.denik.cz/zpravy-ze-sveta/australie-severni-teritoria-pristav-darwin-japonsky-utok.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/krkonossky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://krkonossky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://krkonossky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://krkonossky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://krkonossky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://krkonossky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://krkonossky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://krkonossky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://krkonossky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://krkonossky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://krkonossky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://krkonossky.denik.cz/zpravy-ze-sveta/australie-severni-teritoria-pristav-darwin-japonsky-utok.html'})"
></button>
        <form action="/zpravy-ze-sveta/australie-severni-teritoria-pristav-darwin-japonsky-utok.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Nejhorší letecký útok proti Austrálii v dějinách: 30 minut z nebe pršela smrt</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">19.2.2022</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg" width="75" height="75" alt="Jaroslav Krupka" title="Jaroslav Krupka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg 1x, https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jaroslav-krupka-3236.html">
                            <span class="article-info__author-name">
                                Jaroslav
                                Krupka
                            </span>
                        </a>

                            <div class="article-info__author-func">redaktor</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jaroslav-krupka-3236.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy-ze-sveta%2Faustralie-severni-teritoria-pristav-darwin-japonsky-utok.html&subject=Nejhor%C5%A1%C3%AD%20leteck%C3%BD%20%C3%BAtok%20proti%20Austr%C3%A1lii%20v%20d%C4%9Bjin%C3%A1ch%3A%2030%20minut%20z%20nebe%20pr%C5%A1ela%20smrt" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Nejhorší letecký útok proti Austrálii v dějinách: 30 minut z nebe pršela smrt&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Čtvrtek 19. února 1942 se stal ve světové historii dnem, kdy druhou světovou válku poznal zblízka další světový kontinent. Ten den podniklo 242 japonských letadel ničivý nálet na Darwin – hlavní město Severního teritoria v Austrálii.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/japonsky-utok-na-australsky-pristav-darwin-19-unora-1942.html?photo=1&amp;back=2297065583-9416-23">
        <img src="https://g.denik.cz/1/32/neptuna-explosion-19-february-1942_denik-630-16x9.jpg" width="630" height="354" alt="Exploze muniční lodi MV Neptuna, Darwin, 19. února 1942. Přímo před výbuchem je malé hlídkové plavidlo HMAS Vigilant, provádějící záchranné práce. V pozadí uprostřed je plovoucí suchý dok s korvetou HMAS Katoomba" title="Exploze muniční lodi MV Neptuna, Darwin, 19. února 1942. Přímo před výbuchem je malé hlídkové plavidlo HMAS Vigilant, provádějící záchranné práce. V pozadí uprostřed je plovoucí suchý dok s korvetou HMAS Katoomba" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/32/neptuna-explosion-19-february-1942_denik-630-16x9.jpg 1x, https://g.denik.cz/1/32/neptuna-explosion-19-february-1942_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/japonsky-utok-na-australsky-pristav-darwin-19-unora-1942.html?back=2297065583-9416-23&amp;photo=2">
                    <img src="https://g.denik.cz/1/fe/p-40e-shot-down-darwin-19-feb-1942_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/fe/p-40e-shot-down-darwin-19-feb-1942_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fe/p-40e-shot-down-darwin-19-feb-1942_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/japonsky-utok-na-australsky-pristav-darwin-19-unora-1942.html?back=2297065583-9416-23&amp;photo=3">
                    <img src="https://g.denik.cz/1/80/darwin-hospital-feb-1942_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/80/darwin-hospital-feb-1942_denik-150-3x2.jpg 1x, https://g.denik.cz/1/80/darwin-hospital-feb-1942_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/japonsky-utok-na-australsky-pristav-darwin-19-unora-1942.html?back=2297065583-9416-23&amp;photo=4">
                    <img src="https://g.denik.cz/1/7f/remains-of-the-darwin-post-office_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/7f/remains-of-the-darwin-post-office_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7f/remains-of-the-darwin-post-office_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/japonsky-utok-na-australsky-pristav-darwin-19-unora-1942.html?back=2297065583-9416-23&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        10 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Exploze muniční lodi MV Neptuna, Darwin, 19. února 1942. Přímo před výbuchem je malé hlídkové plavidlo HMAS Vigilant, provádějící záchranné práce. V pozadí uprostřed je plovoucí suchý dok s korvetou HMAS Katoomba
        <span class="description-autor">
             | 
            Foto: Wikimedia Commons, autor neidentifikován, volné dílo
        </span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Přestože byla Austrálie od vypuknutí války součástí spojenecké aliance bojujících proti Fašistické ose zvané též Osa Berlín-Řím-Tokio, tedy proti triumvirátu Německa, Itálie a Japonska, až do poloviny roku 1941 se válka zdála většině Australanů vzdálená. Nic nenasvědčovalo tomu, že by jejich země měla být vystavena bezprostřednímu útoku. To se však mělo již brzy změnit.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<h2 class="pseudo-h3">Malý přístav s velkým významem</h2>
<p>Darwin v té době představoval poměrně malé přístavní město s omezenou civilní i vojenskou infrastrukturou, v němž žilo před válkou jen 5800 stálých obyvatel.</p>
<p>Jeho strategický význam však razantně vzrostl poté, co vyšlo najevo, že Japonci plánují expanzi do jihovýchodní Asie a do Tichomoří. Ostrovní státy mohly japonské invazi jen těžko vzdorovat bez spojenecké pomoci, a Darwin se tak stal klíčovou překládkovou leteckou i námořní základnou, kde mohly přistávat a doplňovat palivo i další zásoby americké bombardéry směřující nad Filipíny, Jávu a další oblasti vystavené japonskému útoku.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/ambon-letiste-laha-nizozemske-australske-jednotky-gull-force.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/ambon-letiste-laha-nizozemske-australske-jednotky-gull-force.html' })">
            <img src="https://g.denik.cz/1/8e/collectie-tropenmuseum-japanse-invasie-op-java-tmnr-10001990_denik-150-3x2.jpg" width="150" height="100" alt="Bitva o ostrov Ambon byla součástí japonské invaze do Nizozemské východní Indie. Na snímku japonské síly při vylodění na ostrově Jáva, který byl centrem kolonie" title="Bitva o ostrov Ambon byla součástí japonské invaze do Nizozemské východní Indie. Na snímku japonské síly při vylodění na ostrově Jáva, který byl centrem kolonie" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/8e/collectie-tropenmuseum-japanse-invasie-op-java-tmnr-10001990_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8e/collectie-tropenmuseum-japanse-invasie-op-java-tmnr-10001990_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Bitvu o Ambon zakončil masakr: Japonci se vyřádili na zajatcích děsivým způsobem</div>
        </a>

<p>Po vstupu Spojených států do války tak byla z Darwinu evakuována většina civilistů kromě asi dvou tisíc lidí působících v infrastruktuře. Mezi evakuovanými byla i Wendy, v té době pětiletá holčička, která se musela spolu se svou matkou a tisícovkou dalších žen a dětí nalodit na evakuační plavidla do Perthu, aniž by tušila, kdy se bude moci vrátit.</p>
<p>„Vydali jsme se polní cestou do přístaviště. Táta stál na zadních schodech našeho domu a díval se za námi, dokud jsme nezahnuli za roh a neztratili ho z dohledu. Máma byla smutná a plakala. Na loď se nám podařilo nastoupit těsně předtím, než vytáhli můstek,“ vzpomínala Wendy po letech v rozhovoru s Amelií Moseleyovou, reportérkou ikonického australského dětského zpravodajského a vzdělávacího pořadu Behind the News.</p>
<h2 class="pseudo-h3">Peklo v přístavu</h2>
<p>Od prosince 1941 do začátku února 1942 dobyli Japonci ostrovy Ambon, Borneo a Celebes. Na 20. února naplánovali vylodění na ostrově Timor, nacházejícím se asi 460 kilometrů severně od severoaustralského pobřeží. Krátce poté měla začít jejich invaze na Jávu.</p>
<p>Aby do těchto operací nemohli letecky zasáhnout Spojenci, rozhodlo se japonské vojenské velení provést ještě předtím masivní nálet na Darwin. Dne 19. února 1942 kolem tři čtvrtě na devět dopoledne proto odstartovala z japonského svazu letadlových lodí v Timorském moři první vlna 188 bojových letadel pod velením fregatního kapitána Micuo Fučidy a zamířila k Darwinu.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/bitva-o-muar-japonsko-malajsie.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/bitva-o-muar-japonsko-malajsie.html' })">
            <img src="https://g.denik.cz/1/ad/muar-parit-sulong-road_denik-150-3x2.jpg" width="150" height="100" alt="Jedno z australských protitankových děl, obsluhované seržantem Charlesem Jamesem Parsonsem, které výrazně přispělo k tomu, že Australané vyřadili na silnici mezi Bakri a Muarem šest z devíti nasazených japonských tanků. V pozadí jeden zničený tank" title="Jedno z australských protitankových děl, obsluhované seržantem Charlesem Jamesem Parsonsem, které výrazně přispělo k tomu, že Australané vyřadili na silnici mezi Bakri a Muarem šest z devíti nasazených japonských tanků. V pozadí jeden zničený tank" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/ad/muar-parit-sulong-road_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ad/muar-parit-sulong-road_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Bitva o Muar: Japonci ukázali brutalitu, zajatce svázali dráty a polili benzínem</div>
        </a>

<p>Nad městem se letouny objevily asi dvě minuty před desátou a nastalo peklo. „Bombardovaly vojenské základny, město i přístav a potopily několik lodí, včetně amerického torpédoborce,“ líčili tento nálet pamětníci.</p>
<p>Útok trval asi 30 minut a vyústil v potopení tří válečných a šesti obchodních lodí a v poškození dalších deseti. Zničeným torpédoborcem byla americká loď USS Peary.</p>
<h2 class="pseudo-h3">Největší útok proti Austrálii v dějinách</h2>
<p>Druhou vlnu tvořilo 27 bombardérů Micubiši G3M2 z Ambonu a 27 bombardérů Micubiši G4M2 z Kendari. Nad Darwin přiletěly kolem poledne a soustředily se pro změnu na leteckou základnu, kde zničily nebo těžce poškodily asi 30 letadel, včetně šesti lehkých bombardérů Lockheed Hudson, jedenácti amerických bombardérů P-40 a jednoho bombardéru B-24 Liberator, tří létajících člunů PBY Catalina a tří dopravních letadel C-45.</p>
<p>Oba nálety zabily nejméně 235 lidí a zranily dalších 400. Byl to největší a nejhorší útok proti australské pevnině v celých dějinách Austrálie. Základna v Darwinu prakticky přestala existovat.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/80-let-od-utoku-na-pearl-harbor.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/80-let-od-utoku-na-pearl-harbor.html' })">
            <img src="https://g.denik.cz/1/9a/the-uss-arizona-bb-39-burning-after-the-japanese-attack-on-pearl-harbor-nara-195617-edit_denik-150-3x2.jpg" width="150" height="100" alt="Potápějící se Arizona se bohužel stala při útoku hrobkou pro 1 177 námořníků, kteří zemřeli spolu s ní. Dodnes zůstává na místě, na kterém se v roce 1941 potopila" title="Potápějící se Arizona se bohužel stala při útoku hrobkou pro 1 177 námořníků, kteří zemřeli spolu s ní. Dodnes zůstává na místě, na kterém se v roce 1941 potopila" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/9a/the-uss-arizona-bb-39-burning-after-the-japanese-attack-on-pearl-harbor-nara-195617-edit_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9a/the-uss-arizona-bb-39-burning-after-the-japanese-attack-on-pearl-harbor-nara-195617-edit_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Pearl Harbor: Paluba Arizony byla horší než vroucí láva, zbyly jen černé slzy</div>
        </a>

<p>Austrálie však vytrvala v odporu. Roli Darwinu převzaly přístavy v Brisbane, Fremantlu a na dalších místech. Neustaly bohužel ani japonské útoky proti jejímu Severnímu teritoriu, jichž se do konce války uskutečnilo ještě asi 90, i když žádný už svou intenzitou nedosáhl na ten, který zničil Darwin.</p>
<p>Wendy s matkou se vrátily do Darwinu až v roce 1945. Jejich dům byl při náletu zničen stejně jako většina míst, které si dívka ze svého raného dětství pamatovala. Její otec ale přežil a znovu se se svou rodinou shledal. „Bylo dobré být zase doma,“ uzavřela svou vzpomínku Wendy.</p></div>
        </div>






</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=-12.463733,130.844452&hl=cs&sll=-12.463733,130.844452&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>


        
<div class="article-footer" style="clear:both">
    <span class="datum">19.2.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy-ze-sveta%2Faustralie-severni-teritoria-pristav-darwin-japonsky-utok.html&subject=Nejhor%C5%A1%C3%AD%20leteck%C3%BD%20%C3%BAtok%20proti%20Austr%C3%A1lii%20v%20d%C4%9Bjin%C3%A1ch%3A%2030%20minut%20z%20nebe%20pr%C5%A1ela%20smrt" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Nejhorší letecký útok proti Austrálii v dějinách: 30 minut z nebe pršela smrt&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Austrálie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/australie-1308.html">Austrálie, </a>
                <a class="article-tags__item" title="Štítek: válka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/valka-1456.html">válka, </a>
                <a class="article-tags__item" title="Štítek: Druhá světová válka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/druha-svetova-valka-369.html">Druhá světová válka, </a>
                <a class="article-tags__item" title="Štítek: Severní teritorium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/severni-teritorium-36203.html">Severní teritorium, </a>
                <a class="article-tags__item" title="Štítek: Japonsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/japonsko-835.html">Japonsko, </a>
                <a class="article-tags__item" title="Štítek: Itálie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/italie-637.html">Itálie, </a>
                <a class="article-tags__item" title="Štítek: Německo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemecko-89.html">Německo, </a>
                <a class="article-tags__item" title="Štítek: Jáva" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/java-14949.html">Jáva, </a>
                <a class="article-tags__item" title="Štítek: USA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/usa-145.html">USA, </a>
                <a class="article-tags__item" title="Štítek: Jihovýchodní Asie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jihovychodni-asie-40881.html">Jihovýchodní Asie</a>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3288447708,915196537,3331201045,2669683348,2126104884,1436617955,186727420,3556066862,2351801789"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy-ze-sveta/ukrajina-valka-rusko-kyjev-20220225.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Kyjevem otřásají výbuchy. Ruští vojáci se blíží k centru města" tabindex="-1" >
        <img src="https://g.denik.cz/1/96/ukrajina-rusko-kyjev_denik-210-3x2.jpg" width="210" height="140" alt="Ukrajinská armáda zastavila vozidlo s ruskými sabotéry" title="Ukrajinská armáda zastavila vozidlo s ruskými sabotéry" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/96/ukrajina-rusko-kyjev_denik-210-3x2.jpg 1x, https://g.denik.cz/1/96/ukrajina-rusko-kyjev_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=3288447708-9416-23" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>
            <div class="box-article-tag">
                
                AKTUALIZUJEME
            </div>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/ukrajina-valka-rusko-kyjev-20220225.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kyjevem otřásají výbuchy. Ruští vojáci se blíží k centru města</h3>
            Ukrajinským hlavním městem Kyjevem otřásají od nočních hodin další výbuchy. K městu navíc…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/ukrajina-zvyky-kroje-zahajeni-velvyslance-vystava-vrchlabi-2020-20220224.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Ukrajinské zvyky, kroje, zahájení velvyslance. Připomeňte si výstavu ve Vrchlabí" tabindex="-1" >
        <img src="https://g.denik.cz/23/0a/vystava-den-ukrajiny-2020-02_denik-210-3x2.jpg" width="210" height="140" alt="Život, zvyky a tradice Ukrajiny přiblížil v lednu 2020 ve Vrchlabí regionální ukrajinský spolek ve východních Čechách. Výstavu zahájil velvyslanec Ukrajiny v ČR Yevhen Perebyinis." title="Život, zvyky a tradice Ukrajiny přiblížil v lednu 2020 ve Vrchlabí regionální ukrajinský spolek ve východních Čechách. Výstavu zahájil velvyslanec Ukrajiny v ČR Yevhen Perebyinis." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/23/0a/vystava-den-ukrajiny-2020-02_denik-210-3x2.jpg 1x, https://g.denik.cz/23/0a/vystava-den-ukrajiny-2020-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/pripomente-si-vystavu-o-ukrajine-ve-vrchlabi.html?photo=1&amp;back=915196537-1029-23" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/ukrajina-zvyky-kroje-zahajeni-velvyslance-vystava-vrchlabi-2020-20220224.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ukrajinské zvyky, kroje, zahájení velvyslance. Připomeňte si výstavu ve Vrchlabí</h3>
            /FOTOGALERIE/ Jsou to dva roky, kdy v lednu 2020 město Vrchlabí uspořádalo v budově zámku Den…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-prvni-liga/zahral-si-na-san-siru-ted-patrak-prisel-vytahnout-pardubice-ze-sestupove-kase-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Vyběhl na San Siru, teď Patrák přišel vytáhnout Pardubice ze sestupové kaše" tabindex="-1" >
        <img src="https://g.denik.cz/45/93/i-r0i5446_denik-210-3x2.jpg" width="210" height="140" alt="Pardubičtí fotbalisté s Hradcem Králové jen remizovali." title="Pardubičtí fotbalisté s Hradcem Králové jen remizovali." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/93/i-r0i5446_denik-210-3x2.jpg 1x, https://g.denik.cz/45/93/i-r0i5446_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fk-pardubice-fc-hradec-kralove-ii.html?photo=1&amp;back=3331201045-8854-23" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 35
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/zahral-si-na-san-siru-ted-patrak-prisel-vytahnout-pardubice-ze-sestupove-kase-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vyběhl na San Siru, teď Patrák přišel vytáhnout Pardubice ze sestupové kaše</h3>
            ROZHOVOR - JEN V DENÍKU/Pardubice se mohou pomalu přejmenovat na reprezentaci do 21 let. K…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/seniori-handicapovani-domovy-penize-20230221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Další rána pro Čechy. Senioři a handicapovaní si mají připlatit za domovy" tabindex="-1" >
        <img src="https://g.denik.cz/1/13/gymnaziste-z-humpolce-zahrali_denik-210-3x2.jpg" width="210" height="140" alt="Domov pro seniory. Ilustrační foto" title="Domov pro seniory. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/13/gymnaziste-z-humpolce-zahrali_denik-210-3x2.jpg 1x, https://g.denik.cz/1/13/gymnaziste-z-humpolce-zahrali_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/zpravy-z-ceska/seniori-handicapovani-domovy-penize-20230221.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Další rána pro Čechy. Senioři a handicapovaní si mají připlatit za domovy</h3>
            Inflace a růst cen energií se negativně promítnou i do nákladů na žití v domovech pro seniory a…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/miminka/vitame-vas-na-svete-podivejte-se-na-miminka-z-naseho-regionu-20220219.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Vítáme vás na světě! Podívejte se na miminka z našeho regionu" tabindex="-1" >
        <img src="https://g.denik.cz/17/ca/miminka-kralovehradecko-19-2-2022-06_denik-210-3x2.jpg" width="210" height="140" alt="ROZÁRKA LÁTROVÁ poprvé vykoukla na svět 11. února v 16.01 hodin. Měřila 50 cm a vážila 3700 g. Velmi svým příchodem na svět potěšila své rodiče Michaelu Morongovou a Marka Látra z Vamberku." title="ROZÁRKA LÁTROVÁ poprvé vykoukla na svět 11. února v 16.01 hodin. Měřila 50 cm a vážila 3700 g. Velmi svým příchodem na svět potěšila své rodiče Michaelu Morongovou a Marka Látra z Vamberku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/ca/miminka-kralovehradecko-19-2-2022-06_denik-210-3x2.jpg 1x, https://g.denik.cz/17/ca/miminka-kralovehradecko-19-2-2022-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/miminka-kralovehradecko-19-2-2022.html?photo=1&amp;back=2126104884-4466-23" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/vitame-vas-na-svete-podivejte-se-na-miminka-z-naseho-regionu-20220219.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vítáme vás na světě! Podívejte se na miminka z našeho regionu</h3>
            Prohlédněte si ty nejkrásnější snímky. Na stránkách Deníku je můžete spatřit pravidelně každý…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 box-article--video hotjar-top6">

    <a class="box-article-left" href="/zpravy_region/do-trutnova-se-prestehoval-z-kyjeva-ted-trne-valka-je-umele-vyvolana-tvrdi-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Do Trutnova se přestěhoval z Kyjeva, teď trne. Válka je uměle vyvolaná, tvrdí" tabindex="-1" >
        <img src="https://g.denik.cz/23/d9/do-trutnova-se-prestehoval-z-kyjeva-ted-trne-valka-je-umele-vyvolana-tvrdi_denik-210-3x2.jpg" width="210" height="140" alt="Ukrajinec Jaroslav Stolbukha žije v manželkou v Trutnově, přestěhoval se tam z Kyjeva v červenci 2020." title="Ukrajinec Jaroslav Stolbukha žije v manželkou v Trutnově, přestěhoval se tam z Kyjeva v červenci 2020." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/23/d9/do-trutnova-se-prestehoval-z-kyjeva-ted-trne-valka-je-umele-vyvolana-tvrdi_denik-210-3x2.jpg 1x, https://g.denik.cz/23/d9/do-trutnova-se-prestehoval-z-kyjeva-ted-trne-valka-je-umele-vyvolana-tvrdi_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/do-trutnova-se-prestehoval-z-kyjeva-ted-trne-valka-je-umele-vyvolana-tvrdi.html?photo=1&amp;back=1436617955-1029-23" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>
        <a class="box-article-tag" href="/galerie/do-trutnova-se-prestehoval-z-kyjeva-ted-trne-valka-je-umele-vyvolana-tvrdi.html?photo=2&amp;back=1436617955-1029-23" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/do-trutnova-se-prestehoval-z-kyjeva-ted-trne-valka-je-umele-vyvolana-tvrdi-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Do Trutnova se přestěhoval z Kyjeva, teď trne. Válka je uměle vyvolaná, tvrdí</h3>
            /AUTENTICKÁ VIDEA Z KYJEVSKÉ OBLASTI/ Jaroslav Stolbukha žil až do července 2020 v Kyjevě. Pak se…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/zlo-je-zlo-a-je-to-treba-rict-jasne.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Zlo je zlo. A je to třeba říct jasně" tabindex="-1" >
        <img src="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Jindříšek" title="Tomáš Jindříšek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/arena-nazoru/zlo-je-zlo-a-je-to-treba-rict-jasne.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zlo je zlo. A je to třeba říct jasně</h3>
            Dobrou podporou je, když si Češi na Facebooku přidávají ke své profilové fotce ikonku ukrajinské…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/luzka-v-nemocnicich-i-ubytovani-pro-uprchliky-kraj-zacal-s-pomoci-ukrajine-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Lůžka v nemocnicích i ubytování pro uprchlíky. Kraj začal s pomocí Ukrajině" tabindex="-1" >
        <img src="https://g.denik.cz/57/ee/ostrava-demonstrace-ukrajina-rusko-11_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/ee/ostrava-demonstrace-ukrajina-rusko-11_denik-210-3x2.jpg 1x, https://g.denik.cz/57/ee/ostrava-demonstrace-ukrajina-rusko-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/zpravy_region/luzka-v-nemocnicich-i-ubytovani-pro-uprchliky-kraj-zacal-s-pomoci-ukrajine-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Lůžka v nemocnicích i ubytování pro uprchlíky. Kraj začal s pomocí Ukrajině</h3>
            Královéhradecký kraj zahájil přípravy pro případnou pomoc obyvatelům zasaženým válečným…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/v-trutnove-dvore-kralove-i-vrchlabi-vlaje-ukrajinska-vlajka-20220224.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: V Trutnově, Dvoře Králové i Vrchlabí vlaje ukrajinská vlajka" tabindex="-1" >
        <img src="https://g.denik.cz/23/2f/v-trutnove-dvore-kralove-i-vrchlabi-vlaje-ukrajinska-vlajka_denik-210-3x2.jpg" width="210" height="140" alt="Stojíme za Ukrajinou! Ukrajinská vlajka se objevila také na radnici ve Vrchlabí." title="Stojíme za Ukrajinou! Ukrajinská vlajka se objevila také na radnici ve Vrchlabí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/23/2f/v-trutnove-dvore-kralove-i-vrchlabi-vlaje-ukrajinska-vlajka_denik-210-3x2.jpg 1x, https://g.denik.cz/23/2f/v-trutnove-dvore-kralove-i-vrchlabi-vlaje-ukrajinska-vlajka_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/zpravy_region/v-trutnove-dvore-kralove-i-vrchlabi-vlaje-ukrajinska-vlajka-20220224.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Trutnově, Dvoře Králové i Vrchlabí vlaje ukrajinská vlajka</h3>
            Všechna tři největší města Trutnovska, Trutnov, Dvůr Králové nad Labem a Vrchlabí, vyvěsila na…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top1">
    <a class="small-article__left" href="/zpravy-ze-sveta/ukrajina-valka-rusko-kyjev-20220225.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/96/ukrajina-rusko-kyjev_denik-120-3x2.jpg" width="120" height="80" alt="Ukrajinská armáda zastavila vozidlo s ruskými sabotéry" title="Ukrajinská armáda zastavila vozidlo s ruskými sabotéry" loading="lazy" srcset="https://g.denik.cz/1/96/ukrajina-rusko-kyjev_denik-120-3x2.jpg 1x, https://g.denik.cz/1/96/ukrajina-rusko-kyjev_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/ukrajina-valka-rusko-kyjev-20220225.html" tabindex="-1" title="číst článek: Kyjevem otřásají výbuchy. Ruští vojáci se blíží k centru města" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Kyjevem otřásají výbuchy. Ruští vojáci se blíží k centru města
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/sovetsky-svaz-rusko-expanze.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/90/talvisota-7th-army-1939_denik-120-3x2.png" width="120" height="80" alt="Lehké tanky T-26 sovětské 7. armády během sovětské invaze do Finska, 2. prosince 1939" title="Lehké tanky T-26 sovětské 7. armády během sovětské invaze do Finska, 2. prosince 1939" loading="lazy" srcset="https://g.denik.cz/1/90/talvisota-7th-army-1939_denik-120-3x2.png 1x, https://g.denik.cz/1/90/talvisota-7th-army-1939_denik-120-3x2&#64;2x.png 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/sovetsky-svaz-rusko-expanze.html" tabindex="-1" title="číst článek: Touha dobýt svět. Dějiny Sovětského svazu jsou protkány násilím proti ostatním" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Touha dobýt svět. Dějiny Sovětského svazu jsou protkány násilím proti ostatním
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/general-petr-pavel-rozhovor.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/88/praha-rozhovor-pavel_denik-120-3x2.jpg" width="120" height="80" alt="Petr Pavel." title="Petr Pavel." loading="lazy" srcset="https://g.denik.cz/1/88/praha-rozhovor-pavel_denik-120-3x2.jpg 1x, https://g.denik.cz/1/88/praha-rozhovor-pavel_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/general-petr-pavel-rozhovor.html" tabindex="-1" title="číst článek: Putinovým cílem není jen Ukrajina, požadavky bude stupňovat, říká Petr Pavel" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Putinovým cílem není jen Ukrajina, požadavky bude stupňovat, říká Petr Pavel
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vzpominky-na-ukrajinu-nadherna-mesta-plna-pamatek-a-pohostinnych-lidi-20220224.html" tabindex="-1" title="číst článek: Vzpomínky na Ukrajinu. Nádherná města plná památek a pohostinných lidí" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Vzpomínky na Ukrajinu. Nádherná města plná památek a pohostinných lidí</h3>
			    </a>
				<a href="/ctenar-reporter/retro-vime-jake-byly-masopusty-napric-celou-republikou-podivejte-se-20220223.html" tabindex="-1" title="číst článek: RETRO: Víme, jaké byly masopusty napříč celou republikou. Podívejte se" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">RETRO: Víme, jaké byly masopusty napříč celou republikou. Podívejte se</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/recepty/recept-kokosovocitronove-donuty-20220220.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/337653c4588e139c916ed7631380efe5.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/recepty/recept-kokosovocitronove-donuty-20220220.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Kokosovocitronové donuty" target="_blank" rel="noopener">
                Recept: Kokosovocitronové donuty
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/joga-jako-cesta-z-workoholismu-20220219.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6f21089eddebfcee2c0dd4eede04cd49.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/joga-jako-cesta-z-workoholismu-20220219.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jóga jako cesta z workoholismu" target="_blank" rel="noopener">
                Jóga jako cesta z workoholismu
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/cisteni-okapu-s-nasimi-tipy-to-zvladnete-20220225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/31567ad29af64bf50b37d4f3af46b955.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/cisteni-okapu-s-nasimi-tipy-to-zvladnete-20220225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Čištění okapů: S našimi tipy to zvládnete
            " target="_blank" rel="noopener">
                
                Čištění okapů: S našimi tipy to zvládnete
…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/prispevek-na-bydleni-kdo-na-nej-ma-narok-a-kdo-uz-ne-20220228.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/f6f4156b1db0fbb87315000ddbba81c1.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/prispevek-na-bydleni-kdo-na-nej-ma-narok-a-kdo-uz-ne-20220228.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Příspěvek na bydlení: Kdo na něj má nárok, a kdo už ne?
            " target="_blank" rel="noopener">
                
                Příspěvek na bydlení: Kdo na něj má nárok,…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/455736-on-line-ukrajina-ocekava-dalsi-bombardovani-kyjeva-ma-prijit-v-noci?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/361d3573574aebcf5cc5f9d1fbc4d74b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/455736-on-line-ukrajina-ocekava-dalsi-bombardovani-kyjeva-ma-prijit-v-noci?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ON-LINE: Centrem Kyjeva zní střelba. Ozývá se blízko sídla ukrajinské vlády" target="_blank" rel="noopener">
                ON-LINE: Centrem Kyjeva zní střelba. Ozývá se blízko sídla…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/455744-ukrajinsti-pohranicnici-poslali-ruske-vojaky-do-p-ele-vsechny-je-postrileli?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ca824430ca8313aa6e5b76dd8652e46e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/455744-ukrajinsti-pohranicnici-poslali-ruske-vojaky-do-p-ele-vsechny-je-postrileli?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ukrajinští pohraničníci poslali ruské vojáky do p**ele. Všechny je postříleli" target="_blank" rel="noopener">
                Ukrajinští pohraničníci poslali ruské vojáky do p**ele.…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/dominika-gottova-ivana-gottova-spory-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Krkonošský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/bb/gott-d220216p25ul1_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová a Dominika Gottová" title="Ivana Gottová a Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/120/bb/gott-d220216p25ul1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/gott-d220216p25ul1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/dominika-gottova-ivana-gottova-spory-2022.html" tabindex="-1" title="číst článek: Dominika Gottová se drsně opřela do macechy Ivany: Tatínkovi by se to nelíbilo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Krkonošský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Dominika Gottová se drsně opřela do macechy Ivany: Tatínkovi by se to nelíbilo
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/veronika-zilkova-manzel-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Krkonošský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/93/zilkova-01-d220215zb0hb2_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Žilková" title="Veronika Žilková" loading="lazy" srcset="https://g.denik.cz/120/93/zilkova-01-d220215zb0hb2_denik-120-3x2.jpg 1x, https://g.denik.cz/120/93/zilkova-01-d220215zb0hb2_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/veronika-zilkova-manzel-2022.html" tabindex="-1" title="číst článek: Veronika Žilková bude další rok bez manžela, na výchovu Korduly je úplně sama" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Krkonošský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Veronika Žilková bude další rok bez manžela, na výchovu Korduly je úplně sama
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vymena-manzelek-zivot-po-lucie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Krkonošský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/da/b091583-19828376-1176_denik-120-3x2.jpg" width="120" height="80" alt="Výměna manželek " title="Výměna manželek " loading="lazy" srcset="https://g.denik.cz/120/da/b091583-19828376-1176_denik-120-3x2.jpg 1x, https://g.denik.cz/120/da/b091583-19828376-1176_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vymena-manzelek-zivot-po-lucie.html" tabindex="-1" title="číst článek: Smutná zpověď Lucie z Výměny manželek: Po natáčení ji zasáhla rodinná tragédie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Krkonošský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Smutná zpověď Lucie z Výměny manželek: Po natáčení ji zasáhla rodinná tragédie
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/jan-zizka-zemrel.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Krkonošský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/39/profimedia-0228297704_denik-120-3x2.jpg" width="120" height="80" alt="Jan Žižka a Olivie Žižková" title="Jan Žižka a Olivie Žižková" loading="lazy" srcset="https://g.denik.cz/120/39/profimedia-0228297704_denik-120-3x2.jpg 1x, https://g.denik.cz/120/39/profimedia-0228297704_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/jan-zizka-zemrel.html" tabindex="-1" title="číst článek: Zemřel Gottův bubeník: Dostal covid, podle manželky se nemohl nechat očkovat" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Krkonošský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Zemřel Gottův bubeník: Dostal covid, podle manželky se nemohl nechat očkovat
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=krkonossky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/0/0/7/4/3/2900743-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Velký leták&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.02. - 01.03.&quot;&gt; BILLA - Velký leták &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=krkonossky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/9/2/9/1/6/2892916-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket - S Clubcard máte týden navíc&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.02. - 01.03.&quot;&gt; TESCO supermarket - S Clubcard máte týden navíc &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=krkonossky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/0/5/9/9/9/2905999-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Malý leták&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.02. - 01.03.&quot;&gt; BILLA - Malý leták &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=krkonossky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/0/7/1/8/7/2907187-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO - Peter Cook&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.02. - 09.03.&quot;&gt; PEPCO - Peter Cook &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=krkonossky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/7/3/6/0/2/2873602-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Novinky únor&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.02. - 01.03.&quot;&gt; ROSSMANN - Novinky únor &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-prace-62105981-wfwwv3.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební práce, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Stavební práce, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vychovatel--vychovatelka-62011125-wjkrbg.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vychovatel -  vychovatelka, 25 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vychovatel -  vychovatelka, 25 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-prace-v-kuchyni-56454591-wtsv15.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÁ PRÁCE V KUCHYNI, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	POMOCNÁ PRÁCE V KUCHYNI, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tesarske-prace-62101337-wyg6e1.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Tesařské práce, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Tesařské práce, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatny-servisni-technik-62014121-waru62.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Samostatný servisní technik- technička, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Samostatný servisní technik- technička, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar--kucharka-62011121-w5r2ge.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař - kuchařka, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchař - kuchařka, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec--uklizecka-62101317-w22wqg.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeč - uklízečka, 16 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Uklízeč - uklízečka, 16 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklid-62101375-wu4en8.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Úklid, 13 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Úklid, 13 500 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TSi-7DS-Kombi-164447835208243.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Karoq/Karoq-1-5-TSI-110-SUV-164181442782081.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq nové vozidlo, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Karoq nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-MPI-44-Hatchback-163456848464421.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Boxer/Boxer-Durisotti-3-1626935784851566.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Boxer nové vozidlo, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot Boxer nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/4007/4007-2-2-HDI-115-MPV-1645014949816346.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 4007 první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 4007 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Partner/Partner-1-6-HDI-CZ-MPV-164078115434425.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot Partner koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-1-2-55KW-NA-16425181467600.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-1i-44kW-Hatchback-1643632834307718.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 206 koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 206 koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-85-kw-ambition-combi-59640450.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6 TDI 85 kW Ambition  Combi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,6 TDI 85 kW Ambition  Combi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-110-kw-4x4-ambition-5078939.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDI 110 kW 4x4 Ambition" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2.0 TDI 110 kW 4x4 Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/suv/benzin/skoda-kamiq-1-5-tsi-110kw-style-5079792.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq 1.5 TSI 110kW Style" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Kamiq 1.5 TSI 110kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-140-kw-4x4-dsg-l-k-5079223.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDI 140 kW 4x4 DSG L&amp;K" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2.0 TDI 140 kW 4x4 DSG L&amp;K
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-iii-1-6-tdi-77kw-4x4-ele-5079416.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi III 1.6 TDI 77kW 4x4 Ele" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi III 1.6 TDI 77kW 4x4 Ele
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-iii-fc-2-0-tdi-110kw-sty-5079747.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi III FC 2.0 TDI 110kW Sty" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi III FC 2.0 TDI 110kW Sty
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-1-0tsi-85kw-tazne-ambition-plu-9574002.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 1.0TSI 85KW TAŽNÉ AMBITION PLU" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Karoq 1.0TSI 85KW TAŽNÉ AMBITION PLU
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-5-tsi-110-kw-style-extra-59640463.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,5 TSI 110 kW Style Extra" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala 1,5 TSI 110 kW Style Extra
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-roztoky-u-jilemnice-4092074#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Roztoky u Jilemnice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Roztoky u Jilemnice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kostalov-4092071#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Košťálov Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Košťálov Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-svoboda-nad-upou-rychorske-sidliste-4091870#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svoboda nad Úpou, Rýchorské sídliště Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svoboda nad Úpou, Rýchorské sídliště Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zahori-4091619#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Záhoří Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Záhoří Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prikry-4091516#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Příkrý Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Příkrý Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-benecko-4091375#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Benecko Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Benecko Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-rokytnice-nad-jizerou-4091083#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokytnice nad Jizerou Prodej bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rokytnice nad Jizerou Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-rokytnice-nad-jizerou-4091067#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokytnice nad Jizerou Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rokytnice nad Jizerou Prodej bytu 3+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/krkonossky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://krkonossky.denik.cz/zpravy-ze-sveta/australie-severni-teritoria-pristav-darwin-japonsky-utok.html&quot;'})">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </button>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001645783781/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001645783781/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>





    		<script src="https://g.denik.cz/001645783781/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643806123.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-484013e2a3c9-denik-1644829696.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>




</body>
</html>