
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaTitle': 'Krkonoše',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Tučňáci poprvé ve Dvoře Králové? Zoo je chce do nové říše jihozápadní Afriky",
		'tag': ["zoologická zahrada", "Afrika", "Dvůr Králové nad Labem", "vila", "investice", "safari park", "Francouzský park", "Jižní Afrika"],
		'author': 'Jan Braun',
			'publishedDateTime': "2020-06-02T05:52:00+02:00",
        	'modifiedDateTime': "2020-06-02T05:52:00+02:00",
			'articleID': 806563507,
			'back': "806563507-1029-23",
		'image': "https:\/\/g.denik.cz\/23\/29\/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-04_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/krkonossky.denik.cz\/galerie\/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620.html?photo=1&back=806563507-1029-23",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/23\/96\/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu_denik-150-3x2.jpg",
						'description': "Tučňáci v pražské zoo.",
						'source': "Deník\/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/83\/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-02_denik-150-3x2.jpg",
						'description': "Tučňáci v pražské zoo.",
						'source': "Deník\/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/49\/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-03_denik-150-3x2.jpg",
						'description': "Tučňáci v pražské zoo.",
						'source': "Deník\/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/29\/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-04_denik-150-3x2.jpg",
						'description': "Tučňáci v pražské zoo.",
						'source': "Deník\/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/24\/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-05_denik-150-3x2.jpg",
						'description': "Tučňáci v pražské zoo.",
						'source': "Deník\/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/69\/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-06_denik-150-3x2.jpg",
						'description': "Tučňáci v pražské zoo.",
						'source': "Deník\/ Martin Divíšek"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/3a\/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-07_denik-150-3x2.jpg",
						'description': "Tučňáci v pražské zoo.",
						'source': "Deník\/ Martin Divíšek"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Krkonošský deník", 'link':"krkonossky.denik.cz"},
			{'name':"Krkonoše", 'link':"https:\/\/krkonossky.denik.cz\/zpravy_region\/"},
			{'name':"Tučňáci poprvé ve Dvoře Králové? Zoo je chce do nové říše jihozápadní Afriky", 'link':"https:\/\/krkonossky.denik.cz\/zpravy_region\/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/krkonossky.denik.cz\/",
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html",
            "name": "www.denik.cz",
            "headline": "Tučňáci poprvé ve Dvoře Králové? Zoo je chce do nové říše jihozápadní Afriky",
            "description": "\/FOTOGALERIE\/ Vůbec poprvé v historii místní zoologické zahrady se může stát, že se lidé budou jezdit dívat do Dvora Králové nad Labem na tučňáky. Divácky atraktivní expozice má být součástí nového areálu jihozápadní Afriky, který vznikne ve třech etapách na místě bývalé slévárny vedle Neumannovy vily, kde sídlí vedení zoo. Budování první etapy začalo v polovině května.",
            "articleBody":
                    "Na dvou hektarech vyroste nový návštěvnický okruh s cestami, které rozšíří prostor zahrady. Safari Park už má vymyšlené, jaký druh tučňáků by choval, jak bude vypadat jejich prostor i jak velký bazén…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/23/29/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-04_denik-630-16x9.jpg",
                "description":"Tučňáci v pražské zoo.",
                "name":"Tučňáci v pražské zoo."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-06-02T05:52:00+02:00",
            "dateModified": "2020-06-02T01:01:16+02:00",
            "datePublished": "2020-06-02T05:52:00+02:00",
            "keywords": "null",
            "genre": "Krkonoše",
            "author": {
                "@type": "Person",
                "name": "Jan Braun"
            },
            "editor": {
                "@type": "Person",
                "name": "Jan Braun"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Krkonošský deník",
            "item": "https:\/\/krkonossky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Krkonoše",
            "item": "https:\/\/krkonossky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Tučňáci poprvé ve Dvoře Králové? Zoo je chce do nové říše jihozápadní Afriky",
            "item": "https:\/\/krkonossky.denik.cz\/zpravy_region\/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Tučňáci poprvé ve Dvoře Králové? Zoo je chce do nové říše jihozápadní Afriky - Krkonošský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Vůbec poprvé v historii místní zoologické zahrady se může stát, že se lidé budou jezdit dívat do Dvora Králové nad Labem na tučňáky. Divácky…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jan Braun">


	<meta property="og:site_name" content="Krkonošský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html">
	<meta property="og:title" content="Tučňáci poprvé ve Dvoře Králové? Zoo je chce do nové říše jihozápadní Afriky">
	<meta property="og:description" content="/FOTOGALERIE/ Vůbec poprvé v historii místní zoologické zahrady se může stát, že se lidé budou jezdit dívat do Dvora Králové nad Labem na tučňáky. Divácky atraktivní expozice má být součástí nového areálu jihozápadní Afriky, který vznikne ve třech etapách na místě bývalé slévárny vedle Neumannovy vily, kde sídlí vedení zoo. Budování první etapy začalo v polovině května.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Tučňáci poprvé ve Dvoře Králové? Zoo je chce do nové říše jihozápadní Afriky">
	<meta name="twitter:description" content="/FOTOGALERIE/ Vůbec poprvé v historii místní zoologické zahrady se může stát, že se lidé budou jezdit dívat do Dvora Králové nad Labem na tučňáky. Divácky atraktivní expozice má být součástí nového areálu jihozápadní Afriky, který vznikne ve třech etapách na místě bývalé slévárny vedle Neumannovy vily, kde sídlí vedení zoo. Budování první etapy začalo v polovině května.">
	<meta property="og:image" content="https://g.denik.cz/23/29/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tučňáci v pražské zoo.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/23/29/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/23/29/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-04_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta property="article:published_time" content="2020-06-02T05:52:00+02:00">
    <meta property="article:modified_time" content="2020-06-02T05:52:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1591106210.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1591106266.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1591106266.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1591106266.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1591106266.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/krkonossky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fdvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion krkonossky_denik">

            <li>

                <a href="https://krkonossky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_trutnov', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vrchlabí', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_turnov', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/turnov.html">TURNOV</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dvůr-králové', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_semily', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/semily.html">SEMILY</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jilemnice', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_úpice', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/upice.html">ÚPICE</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_žacléř', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://krkonossky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krkonoše', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="active">
Krkonoše
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Názory
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus:</h3>
            <a href="https://krkonossky.denik.cz/zpravy_region/koronavirus-covid19-nakaza-opatreni-kontakty-hygiena-nemoc040320-khk.html" class="text">Důležité kontakty pro obyvatele Královéhradeckého kraje</a>
            <a href="#close" class="close" data-title="dulezite-kontakty-pro-obyvatele-kralovehradeckeho-kraje">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Tučňáci poprvé ve Dvoře Králové? Zoo je chce do nové říše jihozápadní Afriky</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 05:52 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html&text=Tu%C4%8D%C5%88%C3%A1ci%20poprv%C3%A9%20ve%20Dvo%C5%99e%20Kr%C3%A1lov%C3%A9%3F%20Zoo%20je%20chce%20do%20nov%C3%A9%20%C5%99%C3%AD%C5%A1e%20jihoz%C3%A1padn%C3%AD%20Afriky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fdvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html&subject=Tu%C4%8D%C5%88%C3%A1ci%20poprv%C3%A9%20ve%20Dvo%C5%99e%20Kr%C3%A1lov%C3%A9%3F%20Zoo%20je%20chce%20do%20nov%C3%A9%20%C5%99%C3%AD%C5%A1e%20jihoz%C3%A1padn%C3%AD%20Afriky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTOGALERIE/ Vůbec poprvé v historii místní zoologické zahrady se může stát, že se lidé budou jezdit dívat do Dvora Králové nad Labem na tučňáky. Divácky atraktivní expozice má být součástí nového areálu jihozápadní Afriky, který vznikne ve třech etapách na místě bývalé slévárny vedle Neumannovy vily, kde sídlí vedení zoo. Budování první etapy začalo v polovině května.</p>

<div class="article-multimedium">
        <a href="/galerie/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620.html?photo=1&amp;back=806563507-1029-23">
            <img src="https://g.denik.cz/23/29/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-04_denik-630-16x9.jpg" width="630" height="354" alt="Tučňáci v pražské zoo." title="Tučňáci v pražské zoo." class="multimedium-img" srcset="https://g.denik.cz/23/29/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-04_denik-630-16x9.jpg 1x, https://g.denik.cz/23/29/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-04_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620.html?back=806563507-1029-23&amp;photo=2">
                            <img src="https://g.denik.cz/23/96/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/96/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu_denik-150-3x2.jpg 1x, https://g.denik.cz/23/96/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620.html?back=806563507-1029-23&amp;photo=3">
                            <img src="https://g.denik.cz/23/83/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/83/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-02_denik-150-3x2.jpg 1x, https://g.denik.cz/23/83/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620.html?back=806563507-1029-23&amp;photo=4">
                            <img src="https://g.denik.cz/23/49/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/49/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-03_denik-150-3x2.jpg 1x, https://g.denik.cz/23/49/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620-tu-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/zoologicka-zahrada-praha-troja-tucnak-tucnaci020620.html?back=806563507-1029-23&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Tučňáci v pražské zoo.
        <span class="description-autor">
             | 
            Foto: Deník/ Martin Divíšek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Na dvou hektarech vyroste nový návštěvnický okruh s cestami, které rozšíří prostor zahrady. Safari Park už má vymyšlené, jaký druh tučňáků by choval, jak bude vypadat jejich prostor i jak velký bazén budou potřebovat. Klíčové bude zajistit dokonalé čistící technologie a velmi výkonnou filtraci. Zástupci zoo potvrdili, že tučňáky ve Dvoře Králové ještě nikdy v historii nechovali. Zaměřit se chtějí na tučňáka brýlového, který je jediným druhem, hnízdícím na pobřeží jižní Afriky. Obvykle měří kolem 60 centimetrů a váží 2 až 4,5 kilogramu.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Vybudování nové říše tučňáků by přišlo na řadu ve třetí, finální etapě velkého projektu expozic jihozápadní Afriky. Vyrůst by mohla do dvou let. Oddálit ji může negativní ekonomická situace. Realizaci by naopak výrazně posunulo dopředu schválení společného přeshraničního projektu s polskou Zoo Opole. Rozhodovat se má o něm v září.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-safari-park-zoologicka-zahrada-ztraty-otevreni220520-tu.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/23/15/dvur-kralove-zoo-safaripark-03_denik-150-3x2.jpg" width="150" height="100" alt="Od pondělí 25. května bude návštěvníkům k dispozici celý areál Safari Parku Dvůr Králové. Poprvé letos vyjedou Safaribusy a Afrika trucky do Afrického a Lvího safari." title="Od pondělí 25. května bude návštěvníkům k dispozici celý areál Safari Parku Dvůr Králové. Poprvé letos vyjedou Safaribusy a Afrika trucky do Afrického a Lvího safari." srcset="https://g.denik.cz/23/15/dvur-kralove-zoo-safaripark-03_denik-150-3x2.jpg 1x, https://g.denik.cz/23/15/dvur-kralove-zoo-safaripark-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dvorská zoo sečetla škody. Jde o miliony. V pondělí vyjedou trucky do safari</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Areál bývalé slévárny byl postupně zbourán v letech 2016 - 2019, zůstala po něm jen modelárna přesného lití.</p>
<h2 class="pseudo-h3">Plameňáci a francouzská zahrada</h2>
<p>První stavební etapa expozic jihozápadní Afriky v Safari Parku Dvůr Králové začala 18. května, potrvá 10 měsíců a přinese především vybudování infrastruktury, inženýrských sítí, nového občerstvení a voliér pro plameňáky. „První etapa bude stát 36 milionů korun a budeme ji financovat pomocí úvěru. Do provozního hospodaření se tato investice nepromítne,“ řekl předseda správní rady zoo Petr Kubát.</p>
<p>Nové objekty budou po dokončení jednotlivých etap přístupné veřejnosti. Návštěvníci to poznají už příští rok na jaře, kdy se do nového prostoru přesunou od Neumannovy vily plameňáci. Jejich voliéru s velkým a malým jezírkem doplní speciální chodba s pozorovatelnou, odkud je lidé budou sledovat, aniž by je rušili. Místo za vilou, kde plameňáci v současnosti sídlí, chce safari park proměnit ve francouzskou zahradu.</p>
<h2 class="pseudo-h3">Antilopy, mrchožrouti</h2>
<p>„Ve druhé etapě dojde k rozšíření výběhu antilop, vybudování výběhu pro hyeny a voliér pro ptáky. Mělo by jít o africké dravce a mrchožrouty. Další částí bude voliéra pro pelikány,“ upřesnil Jan Povolný, vedoucí oddělení investic královédvorské zoo.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://krkonossky.denik.cz/zpravy_region/dvur-kralove-zoologicka-zahrada-safaripark-zvire-navstevnik-omezeny-provoz270420.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/23/77/dvur-kralove-nalab-zoologicka-zahrada-safari-park-zvire-navstevnik-omezeny-provoz280420-tu_denik-150-3x2.jpg" width="150" height="100" alt="Safari Park Dvůr Králové nad Labem se otevřel v pondělí 27. dubna návštěvníkům. První den přišlo do areálu 410 lidí." title="Safari Park Dvůr Králové nad Labem se otevřel v pondělí 27. dubna návštěvníkům. První den přišlo do areálu 410 lidí." srcset="https://g.denik.cz/23/77/dvur-kralove-nalab-zoologicka-zahrada-safari-park-zvire-navstevnik-omezeny-provoz280420-tu_denik-150-3x2.jpg 1x, https://g.denik.cz/23/77/dvur-kralove-nalab-zoologicka-zahrada-safari-park-zvire-navstevnik-omezeny-provoz280420-tu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">První den vyrazily do dvorské zoo čtyři stovky lidí v rouškách</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Třetí etapa má přinést nejatraktivnější část, areál tučňáků. „Vybudovali bychom bazén s kruhovým půdorysem o průměrů 10 metrů a hloubce 2 metry. Voda se v něm musí dokonale filtrovat a zůstat čirá. Čistící technologie musí být dokonalé. Tučňáci totiž mají velice neúčinné trávicí ústrojí,“ vysvětlil Povolný. „Bazén musí být konstruován tak, aby v něm voda nikdy nezamrzla. Když se tučňák dostane pod led, tak se utopí,“ upozornil.</p>
<p>Podle vedoucího investic by dvorská zoo chtěla mít 10 až 20 tučňáků. Odkud budou, o tom rozhodne kurátor Euroasijské asociace zoologických zahrad a akvárií. Velkou inspirací v chovu tučňáků jsou pro zoology ze Dvora Králové polské zahrady. „Poláci jsou v chovu tučňáků velice šikovní,“ připomněl Jan Povolný.</p>
<p>Jak rychle půjde přetavit plány ve skutečnost, dost podstatně napoví úspěšnost v česko-polském dotačním programu. „Na tom hodně záleží realizace této třetí etapy. Budeme strašně rádi, pokud společný projekt se Zoo Opole bude úspěšný,“ dodal vedoucí investic.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://krkonossky.denik.cz/zpravy_region/dvur-kralove-safari-park-zoologicka-zahrada-reditel-premysl-rabas060420-tu.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/23/d2/dvur-kralove-nad-labem-safari-park-zoologicka-zahrada-reditel-premysl-rabas060420-tu_denik-150-3x2.jpg" width="150" height="100" alt="Přemysl Rabas, ředitel Safari Parku Dvůr Králové nad Labem." title="Přemysl Rabas, ředitel Safari Parku Dvůr Králové nad Labem." srcset="https://g.denik.cz/23/d2/dvur-kralove-nad-labem-safari-park-zoologicka-zahrada-reditel-premysl-rabas060420-tu_denik-150-3x2.jpg 1x, https://g.denik.cz/23/d2/dvur-kralove-nad-labem-safari-park-zoologicka-zahrada-reditel-premysl-rabas060420-tu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přemysl Rabas: V zoo jsem začínal na pitevně</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jan-braun-3191.html">Jan Braun</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:52</span>
    <a href="/diskuse/nova/qFGpd.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html&text=Tu%C4%8D%C5%88%C3%A1ci%20poprv%C3%A9%20ve%20Dvo%C5%99e%20Kr%C3%A1lov%C3%A9%3F%20Zoo%20je%20chce%20do%20nov%C3%A9%20%C5%99%C3%AD%C5%A1e%20jihoz%C3%A1padn%C3%AD%20Afriky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fdvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html&subject=Tu%C4%8D%C5%88%C3%A1ci%20poprv%C3%A9%20ve%20Dvo%C5%99e%20Kr%C3%A1lov%C3%A9%3F%20Zoo%20je%20chce%20do%20nov%C3%A9%20%C5%99%C3%AD%C5%A1e%20jihoz%C3%A1padn%C3%AD%20Afriky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: zoologická zahrada" href="/tagy/zoologicka-zahrada-853.html">zoologická zahrada, </a></li>
                    <li><a title="Štítek: Afrika" href="/tagy/afrika-1005.html">Afrika, </a></li>
                    <li><a title="Štítek: Dvůr Králové nad Labem" href="/tagy/dvur-kralove-nad-labem-490.html">Dvůr Králové nad Labem, </a></li>
                    <li><a title="Štítek: vila" href="/tagy/vila-297.html">vila, </a></li>
                    <li><a title="Štítek: investice" href="/tagy/investice-199.html">investice, </a></li>
                    <li><a title="Štítek: safari park" href="/tagy/safari-park-59462.html">safari park, </a></li>
                    <li><a title="Štítek: Francouzský park" href="/tagy/francouzsky-park-77636.html">Francouzský park, </a></li>
                    <li><a title="Štítek: Jižní Afrika" href="/tagy/jizni-afrika-2014.html">Jižní Afrika</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1138783137,506259428,689606661,3933870268,3792187940,1034710451,3948245520,1070358435,3340900540"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vrchlabi-kino-prestavba-rekonstrukce-mestske-divadlo230520-tu.html"  title="číst článek: Vrchlabí chce vybudovat divadlo ze starého kina postaveného téměř před sto lety" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/4f/vrchlabi-kino-prestavba-rekonstrukce-mestske-divadlo230520-tu-08_denik-210-3x2.jpg" width="210" height="140" alt="Budoucí městské vrchlabské divadlo vznikne rekonstrukcí nevyužívaného kina. Tato historická budova stojí ve Vrchlabí od roku 1927." title="Budoucí městské vrchlabské divadlo vznikne rekonstrukcí nevyužívaného kina. Tato historická budova stojí ve Vrchlabí od roku 1927." srcset="https://g.denik.cz/23/4f/vrchlabi-kino-prestavba-rekonstrukce-mestske-divadlo230520-tu-08_denik-210-3x2.jpg 1x, https://g.denik.cz/23/4f/vrchlabi-kino-prestavba-rekonstrukce-mestske-divadlo230520-tu-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vrchlabi-kino-prestavba-rekonstrukce-mestske-divadlo230520.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/vrchlabi-kino-prestavba-rekonstrukce-mestske-divadlo230520-tu.html"      
>
            <h3 class="box-article-title fs20">Vrchlabí chce vybudovat divadlo ze starého kina postaveného téměř před sto lety</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Nevyužívané prostory chřadnoucí budovy městského kina plánuje proměnit vrchlabská…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kralovehradecko-khkraj-koupaliste-bazeny-aquapark-otevreni020620-khk.html"  title="číst článek: Koupaliště se otevírají. Jen počasí je proti" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/55/koupaliste-flosna_denik-210-3x2.jpg" width="210" height="140" alt="Koupaliště Flošna v Hradci Králové" title="Koupaliště Flošna v Hradci Králové" srcset="https://g.denik.cz/17/55/koupaliste-flosna_denik-210-3x2.jpg 1x, https://g.denik.cz/17/55/koupaliste-flosna_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/leto-pocasi-teplo-horko-vedro-bazen-plavec-plavani-koupani-osvezeni260619.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/kralovehradecko-khkraj-koupaliste-bazeny-aquapark-otevreni020620-khk.html"      
>
            <h3 class="box-article-title fs20">Koupaliště se otevírají. Jen počasí je proti</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Nastává sezona koupališť, i když nástup letních teplot není zrovna ideální. Počet…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/fiat-tipo/limuzina/benzin/fiat-tipo-sedan-1-4-95k-italia-556-5071076.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05071076_1/1583267938" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/fiat-tipo/limuzina/benzin/fiat-tipo-sedan-1-4-95k-italia-556-5071076.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Fiat Tipo</h3>
	                   	<div>sedan 1,4 95k ITALIA *…</div>
	                	<div class="service-box-strong">292 799 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-rifter/mpv/benzin/peugeot-rifter-act-1-2-110k-kridla-park-obraz-19392507.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19392507_1/1574850655" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-rifter/mpv/benzin/peugeot-rifter-act-1-2-110k-kridla-park-obraz-19392507.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot Rifter</h3>
	                   	<div>Act.1,2 110k Křídla,Park…</div>
	                	<div class="service-box-strong">399 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-6-tdi-maraton-edition-7-fl-3852242.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03852242_1/1582714566" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-6-tdi-maraton-edition-7-fl-3852242.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>1,6 TDi MARATON EDITION …</div>
	                	<div class="service-box-strong">499 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/tipy-deniku-pozvanky-trutnovsko010620-tu.html"  title="číst článek: Na co kam: Historii pohostinských zařízení nabízí nová výstava v Žacléři" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/9f/krkonose-muzeum-zacler0113_denik-210-3x2.jpg" width="210" height="140" alt="Městské muzeum Žacléř" title="Městské muzeum Žacléř" srcset="https://g.denik.cz/23/9f/krkonose-muzeum-zacler0113_denik-210-3x2.jpg 1x, https://g.denik.cz/23/9f/krkonose-muzeum-zacler0113_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/kultura_region/tipy-deniku-pozvanky-trutnovsko010620-tu.html"      
>
            <h3 class="box-article-title fs20">Na co kam: Historii pohostinských zařízení nabízí nová výstava v Žacléři</h3>
            <h4 class="box-article-perex fs16">/POZVÁNKY/ Nová atraktivní výstava věnovaná historii pohostinských zařízení na Žacléřsku, a to v…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-traktorista-45141830-w91xsj.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Traktorista a obsluha</h3>
				       	<div>Traktoristé a obsluha…</div>
				       	<div class="service-box-strong">110 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-39478531-we8bvs.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha šicích a vyšívacích strojů Šička vaků ,…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-48890833-wuh1fx.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojírenští kovodělníci</h3>
				       	<div>Strojírenští kovodělníci…</div>
				       	<div class="service-box-strong">16 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/zacler-galerie-posta-vystava-historie-hornictvi020620-tu.html"  title="číst článek: Historie hornictví se připomene v žacléřské Galerii Pošta" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/e3/krkonose-hornici-2-0312_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/23/e3/krkonose-hornici-2-0312_denik-210-3x2.jpg 1x, https://g.denik.cz/23/e3/krkonose-hornici-2-0312_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/kultura_region/zacler-galerie-posta-vystava-historie-hornictvi020620-tu.html"      
>
            <h3 class="box-article-title fs20">Historie hornictví se připomene v žacléřské Galerii Pošta</h3>
            <h4 class="box-article-perex fs16">Na novou expozici zve všechny zájemce Galerie Pošta na Rýchorském náměstí v Žacléři.</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hasici/hasicum-z-nedarize-se-podarilo-po-petadvaceti-letech-obnovit-cinnost-hasicu-20200602.html"  title="číst článek: Hasičům z Nedaříže se podařilo po pětadvaceti letech obnovit činnost hasičů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/8b/po-bramboracich-se-vzdy-jen-zaprasi_denik-210-3x2.jpg" width="210" height="140" alt="Foto: archiv SDH Nedaříž" title="Foto: archiv SDH Nedaříž" srcset="https://g.denik.cz/38/8b/po-bramboracich-se-vzdy-jen-zaprasi_denik-210-3x2.jpg 1x, https://g.denik.cz/38/8b/po-bramboracich-se-vzdy-jen-zaprasi_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hasici/hasicum-z-nedarize-se-podarilo-po-petadvaceti-letech-obnovit-cinnost-hasicu-20200602.html"      
>
            <h3 class="box-article-title fs20">Hasičům z Nedaříže se podařilo po pětadvaceti letech obnovit činnost hasičů</h3>
            <h4 class="box-article-perex fs16">Hasičům z Nedaříže se podařilo po pětadvaceti letech obnovit činnost mladých hasičů. „Letos si…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-trutnov-chrpova-3940829#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/180134/img_5ed6564ed06a41.39478409.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-trutnov-chrpova-3940829#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Trutnov, Chrpová">Trutnov, Chrpová</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 190 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-trutnov-zizkova-3940160#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ed41eab500402.07809303.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-trutnov-zizkova-3940160#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Trutnov, Žižkova">Trutnov, Žižkova</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-semily-mikolase-alse-3940104#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14303/img_5ed36d9e598a73.59220608.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-semily-mikolase-alse-3940104#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Semily, Mikoláše Alše">Semily, Mikoláše Alše</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">1 400 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/divadelnici-ze-slane-se-chystaji-na-navrat-20200527.html"  title="číst článek: Divadelníci ze Slané se chystají na návrat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/3e/slana-kulturni-dum-divadlo-divadelni-soubor-tyl-und280520-tu_denik-210-3x2.jpg" width="210" height="140" alt="Divadelníci ze Slané se chystají na návrat." title="Divadelníci ze Slané se chystají na návrat." srcset="https://g.denik.cz/23/3e/slana-kulturni-dum-divadlo-divadelni-soubor-tyl-und280520-tu_denik-210-3x2.jpg 1x, https://g.denik.cz/23/3e/slana-kulturni-dum-divadlo-divadelni-soubor-tyl-und280520-tu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/divadelnici-ze-slane-se-chystaji-na-navrat-20200527.html"      
>
            <h3 class="box-article-title fs20">Divadelníci ze Slané se chystají na návrat</h3>
            <h4 class="box-article-perex fs16">Uplynulé dva měsíce znamenaly pro členy Divadelního souboru Tyl ze Slané zrušení pěti dohodnutých…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/hradec-kralove-vrtulnik-letecka-zachranna-sluzba-projekt-rabbit3-plna-krev020620.html"  title="číst článek: Letečtí záchranáři z Hradce jsou mezi světovou elitou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/5d/hradec-kralove-vrtulnik-letecka-zachranna-sluzba-lzskhk-projekt-rabbit3-plna-krev020620-hk_denik-210-3x2.jpg" width="210" height="140" alt="Letečtí záchranáři z Hradce Králové začínají jako jedni z prvních na světě s podáváním tzv. plné krve těžce zraněným lidem v přednemocniční péči." title="Letečtí záchranáři z Hradce Králové začínají jako jedni z prvních na světě s podáváním tzv. plné krve těžce zraněným lidem v přednemocniční péči." srcset="https://g.denik.cz/17/5d/hradec-kralove-vrtulnik-letecka-zachranna-sluzba-lzskhk-projekt-rabbit3-plna-krev020620-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/5d/hradec-kralove-vrtulnik-letecka-zachranna-sluzba-lzskhk-projekt-rabbit3-plna-krev020620-hk_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hradec-kralove-vrtulnik-letecka-zachranna-sluzba-lzskhk-projekt-rabbit3-plna-krev020620.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/z-regionu/hradec-kralove-vrtulnik-letecka-zachranna-sluzba-projekt-rabbit3-plna-krev020620.html"      
>
            <h3 class="box-article-title fs20">Letečtí záchranáři z Hradce jsou mezi světovou elitou</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Letečtí záchranáři z Hradce Králové začínají jako jedni z prvních na světě s…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/strelci-pri-chuti-stocek-palil-presne-ctyrikrat-rosputniak-dokonce-petkrat.html"  title="číst článek: Střelci při chuti. Štoček pálil přesně čtyřikrát, Rosputniak dokonce pětkrát" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/c2/1-d200602152ko1_denik-210-3x2.jpg" width="210" height="140" alt="V utkání skupiny C si Česká Skalice (modrožluté dresy) hravě poradila s rezervou Náchoda." title="V utkání skupiny C si Česká Skalice (modrožluté dresy) hravě poradila s rezervou Náchoda." srcset="https://g.denik.cz/23/c2/1-d200602152ko1_denik-210-3x2.jpg 1x, https://g.denik.cz/23/c2/1-d200602152ko1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbal-agrocs-pohar-ceska-skalice-nachodb010620.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/fotbal-kraj/strelci-pri-chuti-stocek-palil-presne-ctyrikrat-rosputniak-dokonce-petkrat.html"      
>
            <h3 class="box-article-title fs20">Střelci při chuti. Štoček pálil přesně čtyřikrát, Rosputniak dokonce pětkrát</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Třináct stadionů v sobotu a neděli hostilo úvodní dějství AGRO CS Poháru KFS, do…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/bernartice-restaurace-hospoda-zlodej-kradez-trzba-tabak020620-tu.html"  title="číst článek: Z hospody zmizely peníze a cigarety" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/f9/policie-pcr-policejni-automobil-sluzebni-vuz-vozidlo111218-rk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/38/f9/policie-pcr-policejni-automobil-sluzebni-vuz-vozidlo111218-rk_denik-210-3x2.jpg 1x, https://g.denik.cz/38/f9/policie-pcr-policejni-automobil-sluzebni-vuz-vozidlo111218-rk_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/bernartice-restaurace-hospoda-zlodej-kradez-trzba-tabak020620-tu.html"      
>
            <h3 class="box-article-title fs20">Z hospody zmizely peníze a cigarety</h3>
            <h4 class="box-article-perex fs16">Od sobotního odpoledne se trutnovští policisté zabývají vloupáním do místní restaurace v Bernarticích. Podle policejních informací se sem někdo vloupal po…</h4>
        </a>
    </div>
</article>
    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kralovehradecko-khkraj-koupaliste-bazeny-aquapark-otevreni020620-khk.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/55/koupaliste-flosna_denik-120-3x2.jpg" width="120" height="80" alt="Koupaliště Flošna v Hradci Králové" title="Koupaliště Flošna v Hradci Králové" srcset="https://g.denik.cz/17/55/koupaliste-flosna_denik-120-3x2.jpg 1x, https://g.denik.cz/17/55/koupaliste-flosna_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Krkonoše"     
>
        
        Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/kralovehradecko-khkraj-koupaliste-bazeny-aquapark-otevreni020620-khk.html" tabindex="-1" title="číst článek: Koupaliště se otevírají. Jen počasí je proti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koupaliště se otevírají. Jen počasí je proti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kralovehradecko-khkraj-koronavirus-covid19-195pripadu-nakaza020620-khk.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/46/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520-tu-30_denik-120-3x2.jpg" width="120" height="80" alt="Laborantky v mikrobiologické laboratoři trutnovské nemocnice zkoumají přítomnost koronaviru v donesených vzorcích." title="Laborantky v mikrobiologické laboratoři trutnovské nemocnice zkoumají přítomnost koronaviru v donesených vzorcích." srcset="https://g.denik.cz/17/46/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520-tu-30_denik-120-3x2.jpg 1x, https://g.denik.cz/17/46/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520-tu-30_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Krkonoše"     
>
        
        Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/kralovehradecko-khkraj-koronavirus-covid19-195pripadu-nakaza020620-khk.html" tabindex="-1" title="číst článek: Na negativní testy čeká v kraji už jen devět nemocných" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na negativní testy čeká v kraji už jen devět nemocných</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/ruzova-hora-snezka-horsky-chodnik-oprava010620-tu.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/cb/krkonose-lanovka-snezka1015_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/23/cb/krkonose-lanovka-snezka1015_denik-120-3x2.jpg 1x, https://g.denik.cz/23/cb/krkonose-lanovka-snezka1015_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Krkonoše"     
>
        
        Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/ruzova-hora-snezka-horsky-chodnik-oprava010620-tu.html" tabindex="-1" title="číst článek: Oprava horského chodníku zkomplikuje cestu na Sněžku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Oprava horského chodníku zkomplikuje cestu na Sněžku</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/divadelnici-ze-slane-se-chystaji-na-navrat-20200527.html" tabindex="-1" title="číst článek: Divadelníci ze Slané se chystají na návrat">
			        <h3 class="ugc-promo__article-title">Divadelníci ze Slané se chystají na návrat</h3>
			    </a>
				<a href="/ctenar-reporter/dvur-kralove-nlab-domov-svjosefa-zirec-aeroklub-letani270520-tu.html" tabindex="-1" title="číst článek: Imobilní klienti Domova sv. Josefa létali">
			        <h3 class="ugc-promo__article-title">Imobilní klienti Domova sv. Josefa létali</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457662656"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/stres-poznejte-sveho-nepritele-a-odzbrojte-ho-20200602.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dec3d97e0e3ed2aea41b623a39435f56.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/stres-poznejte-sveho-nepritele-a-odzbrojte-ho-20200602.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Stres: poznejte svého nepřítele a odzbrojte ho!" target="_blank">
                <h3 class="box-article-title fs16">Stres: poznejte svého nepřítele a odzbrojte ho!</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-podle-typu-postavy-presypaci-hodiny-20200602.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0f6e263be773e98b8395e2045aef60b6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-podle-typu-postavy-presypaci-hodiny-20200602.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení podle typu postavy: Přesýpací hodiny" target="_blank">
                <h3 class="box-article-title fs16">Cvičení podle typu postavy: Přesýpací hodiny</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/za-techto-podminek-rusko-pouzije-jaderne-zbrane-putin-dekret-podepsal.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fa56fddb3ec10c003c9cb2f82bb3bc77.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/za-techto-podminek-rusko-pouzije-jaderne-zbrane-putin-dekret-podepsal.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Za těchto podmínek Rusko použije jaderné zbraně. Putin dekret podepsal" target="_blank">
                <h3 class="box-article-title fs16">Za těchto podmínek Rusko použije jaderné zbraně. Putin…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vlada-ukazala-semafor-cestovky-hlasi-napor-dovolene-budou-s-omezenimi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f97502e5bf156c1113a4536c4d3be04e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vlada-ukazala-semafor-cestovky-hlasi-napor-dovolene-budou-s-omezenimi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vláda ukázala semafor, cestovky hlásí nápor. Dovolené budou s omezeními" target="_blank">
                <h3 class="box-article-title fs16">Vláda ukázala semafor, cestovky hlásí nápor. Dovolené budou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kuchyne-slavnych-podivejte-se-kde-vznikaji-vyhlasene-speciality-celebrit-20180702.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/20/menzelova-kuchyn-2_denik-120-3x2.jpg" width="120" height="80" alt="Olga Menzelová ve své kuchyni" title="Olga Menzelová ve své kuchyni" srcset="https://g.denik.cz/120/20/menzelova-kuchyn-2_denik-120-3x2.jpg 1x, https://g.denik.cz/120/20/menzelova-kuchyn-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kuchyne-slavnych-podivejte-se-kde-vznikaji-vyhlasene-speciality-celebrit-20180702.html" tabindex="-1" title="číst článek: Kuchyně slavných: Podívejte se, kde vznikají vyhlášené speciality celebrit"      target="_blank"
>
            <h3 class="box-article-title fs16">Kuchyně slavných: Podívejte se, kde vznikají vyhlášené speciality celebrit</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jaroslav-uhlir-zachranka-divadlo.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5a/uhlir-d200602gkzdy1_denik-120-3x2.jpg" width="120" height="80" alt="Jaroslav Uhlíř" title="Jaroslav Uhlíř" srcset="https://g.denik.cz/56/5a/uhlir-d200602gkzdy1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5a/uhlir-d200602gkzdy1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jaroslav-uhlir-zachranka-divadlo.html" tabindex="-1" title="číst článek: Šokující slova kolegů z divadla Jaroslava Uhlíře! O všem věděli?"      target="_blank"
>
            <h3 class="box-article-title fs16">Šokující slova kolegů z divadla Jaroslava Uhlíře! O všem věděli?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-helena-sousedka-drogy-30000601.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/36/zmeny-d200601t496l2_denik-120-3x2.jpg" width="120" height="80" alt="Změny po porodu" title="Změny po porodu" srcset="https://g.denik.cz/127/36/zmeny-d200601t496l2_denik-120-3x2.jpg 1x, https://g.denik.cz/127/36/zmeny-d200601t496l2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-helena-sousedka-drogy-30000601.html" tabindex="-1" title="číst článek: Helena: Odhalila jsem zlé tajemství své kamarádky. Nevím, zda ji udat na policii"      target="_blank"
>
            <h3 class="box-article-title fs16">Helena: Odhalila jsem zlé tajemství své kamarádky. Nevím, zda ji udat na policii</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-sarka-tchyne-pomluvy-30000601.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/8c/tchyne-d200601t496l4_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně na jedničku" title="Tchyně na jedničku" srcset="https://g.denik.cz/127/8c/tchyne-d200601t496l4_denik-120-3x2.jpg 1x, https://g.denik.cz/127/8c/tchyne-d200601t496l4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-sarka-tchyne-pomluvy-30000601.html" tabindex="-1" title="číst článek: Šárka: Tchyně svému synovi podstrkuje jiné ženy. Mě nenávidí a chce odstranit"      target="_blank"
>
            <h3 class="box-article-title fs16">Šárka: Tchyně svému synovi podstrkuje jiné ženy. Mě nenávidí a chce odstranit</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/9/5/5/1/0/1795510-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">02.06. - 02.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">02.06. - 02.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/8/8/1/9/1768819-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">07.05. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/6/6/4/6/1806646-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">02.06. - 02.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/1/8/9/1/1801891-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">02.06. - 02.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-48890833-wuh1fx.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští kovodělníci, 16 500 Kč">
				       	Výroba Strojírenští kovodělníci, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-48875361-wcw2qy.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 87 Kč">
				       	Ochrana a ostraha Pracovník ostrahy, 87 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-43089927-wa6xn2.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 18 000 Kč">
				       	Výroba Obsluha strojů, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-42416464-wznmvk.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 20 000 Kč">
				       	Výroba Seřizovači, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-vedouci-prodejny-48898473-wpbgws.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Vedoucí prodejny, provozu, 19 000 Kč">
				       	Obchod Vedoucí prodejny, provozu, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-instrumentar-48903427-wgv5qk.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní instrumentář, 26 000 Kč">
				       	Zdravotnictví Zubní instrumentář, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-48899071-wa4e8s.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 24 890 Kč">
				       	Zdravotnictví Zdravotní sestra, 24 890 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-asistent-48864805-wqypa8.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Asistent, asistentka, 20 000 Kč">
				       	Administrativa Asistent, asistentka, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Var-Kombi-158437993921142.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Var-Kombi-158437993812232.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, v záruce">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-6DS-Kombi-1581953634007215.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Var-Kombi-158437993749421.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Var-Kombi-15843799354540.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-6DS-Kombi-158230099918484.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, v záruce">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-0-TDi-7DS-Kombi-158712684308841.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Volkswagen Multivan první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-1-5-TSi-7DS-Kombi-15791029777652423.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen  první majitel, servisní knížka, koupeno v CZ, v záruce">
			          	Volkswagen  první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-1-6-tdi-maraton-edition-7-fl-3852242.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,6 TDi MARATON EDITION  7 FL">
			          	Volkswagen Golf 1,6 TDi MARATON EDITION  7 FL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/sedan/benzin/skoda-rapid-1-2-tsi-66-kw-ambition-59646977.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,2 TSI 66 kW Ambition">
			          	Škoda Rapid 1,2 TSI 66 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/kombi/nafta/fiat-tipo-combi-1-3-diesel-5072102.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat Tipo Combi 1,3 diesel">
			          	Fiat Tipo Combi 1,3 diesel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-0-tsi-70-kw-style-ed-100-co-59640016.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,0 TSI 70 kW Style Ed.100  Co">
			          	Škoda Fabia 1,0 TSI 70 kW Style Ed.100  Co
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-range-rover-evoque/suv/nafta/land-rover-range-rover-evoque-2-0-td4-automat-110kw-4x4-5071488.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Land Rover Range Rover Evoque 2,0 TD4 Automat 110kW 4x4">
			          	Land Rover Range Rover Evoque 2,0 TD4 Automat 110kW 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-5-tsi-110-kw-dsg-style-5070502.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Scala 1,5 TSI 110 kW DSG Style">
			          	Škoda Scala 1,5 TSI 110 kW DSG Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-iii-fl-1-5-tsi-110kw-dsg-5070410.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi III FL 1,5 TSI 110kW DSG">
			          	Škoda Octavia Combi III FL 1,5 TSI 110kW DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kodiaq/suv/nafta/skoda-kodiaq-2-0-tdi-4x4-ambition-5072522.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Kodiaq 2,0 TDI 4x4 Ambition+">
			          	Škoda Kodiaq 2,0 TDI 4x4 Ambition+
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-semily-mikolase-alse-3940104#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Semily, Mikoláše Alše Prodej bytu 3+kk">
			          	Semily, Mikoláše Alše Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-levinska-olesnice-3940032#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Levínská Olešnice Prodej domu">
			          	Levínská Olešnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-dvur-kralove-nad-labem-3939709#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dvůr Králové nad Labem Prodej bytu 3+1">
			          	Dvůr Králové nad Labem Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerny-dul-3939707#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Černý Důl Prodej domu">
			          	Černý Důl Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svoboda-nad-upou-slunecni-stran-3939406#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Svoboda nad Úpou, Sluneční stráň Prodej domu">
			          	Svoboda nad Úpou, Sluneční stráň Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-slana-3939120#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Slaná Prodej domu">
			          	Slaná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-rudnik-3939059#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rudník Prodej bytu 2+kk">
			          	Rudník Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-rokytnice-nad-jizerou-3938970#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rokytnice nad Jizerou Prodej bytu atypický">
			          	Rokytnice nad Jizerou Prodej bytu atypický
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#krkonossky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//krkonossky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1591106266.js"></script>


<!-- https://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html -->
<!-- https://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html -->
<script>
	if("https:\/\/krkonossky.denik.cz\/zpravy_region\/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html" != window.location.href && "krkonossky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://krkonossky.denik.cz/zpravy_region/dvur-kralove-nlab-zoologicka-zahrada-jihozapadni-afrika-tucnak-tucnaci020620-tu.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1591106210.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1591106266.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1591106266.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1591106266.css">

</body>
</html>