<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Hasiči měli napilno, silný vítr lámal stromy",
			'autor': ' Redakce',
			'publishedDateTime': "2018-03-17T17:01:00+01:00",
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zpravy_region/hasici-meli-napilno-silny-vitr-lamal-stromy-20180317.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hasiči měli napilno, silný vítr lámal stromy - Krkonošský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Náchodsko - Silný vítr dnes přidělal práci hasičům. Od rána vyjížděli k několika zlomeným či vyvráceným stromům. Některé domácnosti jsou dokonce bez…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Krkonošský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://krkonossky.denik.cz/zpravy_region/hasici-meli-napilno-silny-vitr-lamal-stromy-20180317.html">
    <meta property="og:title" content="Hasiči měli napilno, silný vítr lámal stromy">
    <meta property="og:image" content="https://g.denik.cz/37/0b/silny-vitr-lamal-stromy-nachodsko-1_denik-630.jpg">
    <meta property="og:description" content="Náchodsko - Silný vítr dnes přidělal práci hasičům. Od rána vyjížděli k několika zlomeným či vyvráceným stromům. Některé domácnosti jsou dokonce bez proudu.">
    <link rel="previewimage" href="https://g.denik.cz/37/0b/silny-vitr-lamal-stromy-nachodsko-1_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-17T17:01:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Hasiči měli napilno, silný vítr lámal stromy">
    <meta name="twitter:description" content="Náchodsko - Silný vítr dnes přidělal práci hasičům. Od rána vyjížděli k několika zlomeným či vyvráceným stromům. Některé domácnosti jsou…">
    <meta name="twitter:image" content="https://g.denik.cz/37/0b/silny-vitr-lamal-stromy-nachodsko-1_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1521196358.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521112224.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1521131635.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy_region/hasici-meli-napilno-silny-vitr-lamal-stromy-20180317.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1520861905.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/krkonossky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/hasici-meli-napilno-silny-vitr-lamal-stromy-20180317.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion krkonossky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Trutnov" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vrchlabí" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Turnov" href="/mikroregion/turnov.html">TURNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Dvůr Králové" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Semily" href="/mikroregion/semily.html">SEMILY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jilemnice" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Úpice" href="/mikroregion/upice.html">ÚPICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Žacléř" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
            </ul>
        </li>

        <li>
                <a href="https://krkonossky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://krkonossky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://krkonossky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://krkonossky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                            <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://krkonossky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://krkonossky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/krkonossky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/hasici-meli-napilno-silny-vitr-lamal-stromy-20180317.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Hasiči měli napilno, silný vítr lámal stromy</h1>
                <p class="perex">Náchodsko - Silný vítr dnes přidělal práci hasičům. Od rána vyjížděli k několika zlomeným či vyvráceným stromům. Některé domácnosti jsou dokonce bez proudu.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:01</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/hasici-meli-napilno-silny-vitr-lamal-stromy-20180317.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/hasici-meli-napilno-silny-vitr-lamal-stromy-20180317.html&text=Hasi%C4%8Di%20m%C4%9Bli%20napilno%2C%20siln%C3%BD%20v%C3%ADtr%20l%C3%A1mal%20stromy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://krkonossky.denik.cz/zpravy_region/hasici-meli-napilno-silny-vitr-lamal-stromy-20180317.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/silny-vitr-lamal-stromy.html?photo=1&amp;back=2390998704-1029-23">
                                        <img src="https://g.denik.cz/37/0b/silny-vitr-lamal-stromy-nachodsko-1_denik-630.jpg" width="630" height="420" alt="Silný vítr lámal stromy v Novém Městě nad Metují." title="Silný vítr lámal stromy v Novém Městě nad Metují." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/silny-vitr-lamal-stromy.html?mm=8682984&amp;back=2390998704-1029-23&amp;photo=2">

                                            <img src="https://g.denik.cz/37/3f/silny-vitr-lamal-stromy-nachodsko-2_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/silny-vitr-lamal-stromy.html?mm=8682985&amp;back=2390998704-1029-23&amp;photo=3">

                                            <img src="https://g.denik.cz/37/ab/silny-vitr-lamal-stromy-nachodsko-3_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/silny-vitr-lamal-stromy.html?mm=8682986&amp;back=2390998704-1029-23&amp;photo=4">

                                            <img src="https://g.denik.cz/37/3e/silny-vitr-lamal-stromy-nachodsko-4_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/silny-vitr-lamal-stromy.html?mm=8682983&amp;back=2390998704-1029-23&amp;photo=1">
                                            <img src="https://g.denik.cz/37/0a/silny-vitr-lamal-stromy-nachodsko-5_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>8</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Silný vítr lámal stromy v Novém Městě nad Metují.<span>Foto: <span>DENÍK/Michal Fanta</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Nejhorší situace je od rána v Novém Městě nad Metují. K pádu stromu tam došlo i na hlavním průtahu městěm. Hned vedle autobusového nádraží spadl na chodník a silnici vzrostlý smrk. Silnice tak byla zcela neprůjezdná. Naštěstí zrovna v místě, kde parkují automobily a chodí množství lidi nikdo nestál.</p>
<p>Přímo v Novém Městě nad Metují v ulici Ve Vilách spadl strom také na elektrické vedení a trafostanici. V Provodově-Šonově se strom zřítil na střechu rodinného domu. Hasiči pomohli majitelům pomocí automobilového žebříku s provizorním zakrytím poškozeného místa.</p>
<p>Hasiči odstraňovali spadlé stromy také na Rychnovsku v Rokytnici v Orlických horách a v Dobrém, na Trutnovsku v Litíči nebo na Jičínsku v Hořicích a v Pecce.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/jaro-ne-na-pekne-pocasi-si-budeme-muset-jeste-pockat-20180317.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/e4/7202750-prahaer-snih-kalamita-technicke-sluzby-5_denik-180.jpg" width="163" height="135" alt="Sněhová kalamita v Praze. Ilustrační foto." title="Sněhová kalamita v Praze. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Jaro? Ne. Na pěkné počasí si budeme muset ještě počkat</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p> </p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 17:01</span>
    <a href="/diskuse/nova/oSls8.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/hasici-meli-napilno-silny-vitr-lamal-stromy-20180317.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/hasici-meli-napilno-silny-vitr-lamal-stromy-20180317.html&text=Hasi%C4%8Di%20m%C4%9Bli%20napilno%2C%20siln%C3%BD%20v%C3%ADtr%20l%C3%A1mal%20stromy&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://krkonossky.denik.cz/zpravy_region/hasici-meli-napilno-silny-vitr-lamal-stromy-20180317.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=krkonossky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-40961796-waysnr.html?utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Kuchař/pizzař</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Kuchaři (kromě šéfkuchařů) Kuchař - ka. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 25000 kč. Volných pracovních míst: 1. Poznámka: KUCHAŘ - KA - nevyučené zaučíme, celoroční provoz, po dobu práce ubytování zajištěno, mzda : 25000,-Kč + odměny. Pracoviště:  Petr kubíček - penzion sněžka, 542 21 Pec pod Sněžkou. Informace: Petr Kubíček, +420 603 336 764,499 896 243.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-40954841-wd1n7p.html?utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">14 900 Kč</span>
		       	</p>  
			 	<p class="item-text">Prodavači v prodejnách Prodavač elektro. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 14900 kč, mzda max. 22000 kč. Volných pracovních míst: 1. Poznámka: PRODAVAČ ELEKTRO - prodej elektrospotřebičů a elektroniky, základní znalost PC, komunikativnost, logické myšlení, zodpovědnost., Nabízíme: stravenky, zaměstnanecké slevy , navýšení mzdy po zkušební době.. Pracoviště:  Elmont - ch, spol. s r.o., Horská, č.p. 884, 541 01 Trutnov 1. Informace: Jan Chroustovský, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-40885334-wezaag.html?utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič nákladního automobilu</span>
		       		<span class="item-money">31 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Řidiči nákladních automobilů, tahačů a speciálních vozidel ŘIDIČ C,E. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 31000 kč. Volných pracovních míst: 1. Poznámka: přepřah v kamionové dopravě (Grupo Antolin Turnov - Grupo Antolin Příšovice - Grupo Antolin Ml. Boleslav), , kontakt: telefonicky od 9.00 do 17.00 hod.,, , Mzda je 31.000,- Kč čistého. Pracoviště:  Daniel petřivý - areál dias, Přepeřská, č.p. 1302, 511 01 Turnov 1. Informace:  Petřivý, +420 603 892 938.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-40931986-wwgbep.html?utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Služby - </span><span>Služby Uklízeč, uklízečka</span>
		       		<span class="item-money">14 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Ostatní uklízeči a pomocníci Úklidový pracovník/-ce. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 14000 kč. Volných pracovních míst: 1. Poznámka: ÚKLIDOVÝ PRACOVNÍK, Praxe s úklidem vítána, ale není podmínkou., Nabízíme zaměstnání ve stabilní společnosti. Pracovní smlouva na dobu určitou jednoho roku s možnosti prodloužení na dobu neurčitou. K základní mzdě jsou poskytovány další zaměstnanecké benefity.Pracoviště Janské Lázně.. Pracoviště:  Stezka korunami stromů krkonoše s.r.o., Úpská, č.p. 301, 542 24 Svoboda nad Úpou. Informace: Marie Jarkovská, +420 601 089 032.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com?utm_source=krkonossky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/?utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-2-tsi-81-kw-style-pl-9572800.html?utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.tipcars.com/fotky_zdrojove/09572800_1/1520253928" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-2-tsi-81-kw-style-pl-9572800.html?utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia</p>
			                   	<p class="item-text">2016 perfektní</p>
			                	<p class="item-money">Cena: 309 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-mpi-1-0-mpi-44-kw-active-9576211.html?utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Citigo</span> 2017 perfektní</p>
	                  		<p class="item-money">Cena: 233 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-dsg-bmt-highline-dsg-9785269.html?utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Volkswagen Passat</span> 2014 perfektní</p>
	                  		<p class="item-money">Cena: 598 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-2-tsi-81kw-ambition-5071150.html?utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Fabia</span> 2016 velmi dobrý</p>
	                  		<p class="item-money">Cena: 305 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz?utm_source=krkonossky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/?utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-kk-harrachov-3627483?utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5aac43ba059604.69171284.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-kk-harrachov-3627483?utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Prodej bytu 2+kk</p>
			                   	<p class="item-text">osobní vlastnictví, cihlová…</p>
			                	<p class="item-money">Cena: 4 518 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-benecko-3627453?utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej domu</span> osobní vlastnictví, cihlová konstrukce, umístění na polosamotě, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: informace v RK</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-trutnov-polni-128-3627279?utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej bytu 2+1</span> osobní vlastnictví, cihlová konstrukce, dobrý stav, přízemí, vytápění na tuhá paliva – ústřední topení, městská kanalizace</p>
	                  		<p class="item-money">Cena: informace v RK</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-turnov-3626273?utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej domu</span> osobní vlastnictví, skeletová konstrukce, umístění v klidné části obce, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 2 990 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=krkonossky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-184-Kombi-1518864546898999.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/44/2381/13795/0/12415571430044/images/l15188645890381129.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-184-Kombi-1518864546898999.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2014 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 349 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-140-Kombi-1517231051150144.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Octavia</span> 2007 servisní knížka, koupeno v CZ</p>
	                  		<p class="item-money">Cena: 94 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-86PS-I-Kombi-1490776237374913.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Fabia</span> 2008 první majitel, servisní knížka, koupeno v D</p>
	                  		<p class="item-money">Cena: 124 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-170-Kombi-15126552941561301.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Superb</span> 2013 první majitel, servisní knížka, koupeno v D</p>
	                  		<p class="item-money">Cena: 319 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Ondřej Bank dělal Ledecké i kameramana"  href="/zpravy_region/bank-delal-ledecke-i-kameramana-20180317.html">
        <img src="https://g.denik.cz/23/54/krkonose-bank0318_denik-w630.jpg" width="629" height="354" alt="ONDŘEJ BANK se věnuje vedle trénování Ester Ledecké také vlastní značce lyžařského vybavení a doplňků. Pojmenoval ji Vagus, podle toho, jak máma častovala jeho oblečení." title="ONDŘEJ BANK se věnuje vedle trénování Ester Ledecké také vlastní značce lyžařského vybavení a doplňků. Pojmenoval ji Vagus, podle toho, jak máma častovala jeho oblečení.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Ondřej Bank dělal Ledecké i kameramana"  href="/zpravy_region/bank-delal-ledecke-i-kameramana-20180317.html">
                
                Ondřej Bank dělal Ledecké i kameramana
                <span class="perex">Špindlerův Mlýn - Před dvěma lety ukončil lyžařskou kariéru, teď je součástí trenérského štábu Ester Ledecké, která okouzlila sportovní svět na letošní olympiádě.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Střelkyně Vognarová v Malajsii získala dvě světová zlata" href="/ostatni_region/strelkyne-vognarova-v-malajsii-ziskala-dve-svetova-zlata-20180317.html">
                <img src="https://g.denik.cz/23/03/gabriela-vognarova-strelba-dvur-kralove-krkonosee_denik-300.jpg" width="239" height="225" alt="Sportovní střelkyně Gabriela Vognarová." title="Sportovní střelkyně Gabriela Vognarová.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Střelkyně Vognarová v Malajsii získala dvě světová zlata"  href="/ostatni_region/strelkyne-vognarova-v-malajsii-ziskala-dve-svetova-zlata-20180317.html">Střelkyně Vognarová v Malajsii získala dvě světová zlata</a>
                </h2>
                <div class="perex hidden">Kuala Lumpur – Fantastického úspěchu dosáhla na začátku víkendu sportovní střelkyně Gabriela Vognarová. Na akademickém mistrovství světa v Malajsii si nejprve v pátek vystřílela zlatou medaili vzduchovou puškou, přičemž navíc výrazně přispěla k bronzu Češek v týmovém bodování.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Právě jsme se narodili - březen 2018" href="/miminka/prave-jsme-se-narodili-brezen-2018-20180317kr.html">
                <img src="https://g.denik.cz/23/d7/krkonose-nej-mimco0216_denik-300.jpg" width="299" height="225" alt="Miminka z našeho regionu" title="Miminka z našeho regionu">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/prave-jsme-se-narodili-brezen-201817tu.html"><i class="fa fa-camera"></i> 12</a>

                
                <h2>
                    <a title="číst článek: Právě jsme se narodili - březen 2018"  href="/miminka/prave-jsme-se-narodili-brezen-2018-20180317kr.html">Právě jsme se narodili - březen 2018</a>
                </h2>
                <div class="perex hidden">Trutnov /HLASUJTE/ - Svým hlasováním můžete rozhodnout o nejhezčím miminku měsíce Krkonošského deníku. Každý měsíc odměňujeme od ledna 2017 pouze jedno miminko.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Epidemie chřipkových onemocnění zvolna ustupuje" href="/z-regionu/epidemie-chripkovych-onemocneni-zvolna-ustupuje-20180317.html">
                        <img src="https://g.denik.cz/63/4b/2739486-nemoc-eerchripka_denik-240.jpg" width="240" height="180" alt="Nemoc. Ilustrační foto. " title="Nemoc. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Epidemie chřipkových onemocnění zvolna ustupuje" href="/z-regionu/epidemie-chripkovych-onemocneni-zvolna-ustupuje-20180317.html">Epidemie chřipkových onemocnění zvolna ustupuje</a>
                </h2>
                <p>Královéhradecko - Epidemie chřipky a akutních respiračních infekcí v kraji pozvolna ustupuje. Počet nemocných se už druhý týden snižuje.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dveřmi to nešlo, tak navrtal a otevřel okno, majitelé spali" href="/zlociny-a-soudy/dvermi-to-neslo-tak-navrtal-a-otevrel-okno-majitele-spali-20180316.html">
                        <img src="https://g.denik.cz/17/7c/pouta-zelizka-klepeta-naramky-zlodej-kradez-agresor-mphk010716-hk_denik-240.jpg" width="240" height="180" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Dveřmi to nešlo, tak navrtal a otevřel okno, majitelé spali" href="/zlociny-a-soudy/dvermi-to-neslo-tak-navrtal-a-otevrel-okno-majitele-spali-20180316.html">Dveřmi to nešlo, tak navrtal a otevřel okno, majitelé spali</a>
                </h2>
                <p>Turnov - Neznámý pachatel v noci mezi druhou a sedmou hodinou násilím vnikl do rodinného domu v Turnově. Majitelé v patře spali.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lupič chycený při činu a ocenění hrdiny: prohlédněte si videa dne" href="/z-regionu/lupic-chyceny-pri-cinu-a-oceneni-hrdiny-prohlednete-si-videa-dne-20180317.html">
                        <img src="https://g.denik.cz/1/54/videosouhrn-cover-2018-03-16_denik-240.jpg" width="240" height="180" alt="Videosouhrn 16. března 2018" title="Videosouhrn 16. března 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-brezen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Lupič chycený při činu a ocenění hrdiny: prohlédněte si videa dne" href="/z-regionu/lupic-chyceny-pri-cinu-a-oceneni-hrdiny-prohlednete-si-videa-dne-20180317.html">Lupič chycený při činu a ocenění hrdiny: prohlédněte si videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pátek 16. března 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Série srovnána. Také druhý zápas rozhodly přesilovky" href="/hokej_region/horale-doma-srovnali-stav-hokejoveho-ctvrfinale-20180316.html">
                        <img src="https://g.denik.cz/23/a4/krk-hokej-vrch-jablonec-druhy2018-07_denik-240.jpg" width="240" height="180" alt="Vrchlabí - Jablonec nad Nisou" title="Vrchlabí - Jablonec nad Nisou">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/druhe-ctvrtfinale-vrchlabi-jablonec-nad-nisou0318.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Série srovnána. Také druhý zápas rozhodly přesilovky" href="/hokej_region/horale-doma-srovnali-stav-hokejoveho-ctvrfinale-20180316.html">Série srovnána. Také druhý zápas rozhodly přesilovky</a>
                </h2>
                <p>Vrchlabí - Vrchlabští hokejisté na domácím ledě vyrovnali čtvrtfinálovou sérii s Jabloncem, když svého rivala porazili výsledkem 4:1.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/bank-delal-ledecke-i-kameramana-20180317.html" class="img-l"><img src="https://g.denik.cz/23/54/krkonose-bank0318_denik-100.jpg" width="100" height="75" alt="ONDŘEJ BANK se věnuje vedle trénování Ester Ledecké také vlastní značce lyžařského vybavení a doplňků. Pojmenoval ji Vagus, podle toho, jak máma častovala jeho oblečení." title="ONDŘEJ BANK se věnuje vedle trénování Ester Ledecké také vlastní značce lyžařského vybavení a doplňků. Pojmenoval ji Vagus, podle toho, jak máma častovala jeho oblečení."></a>
                <a href="/zpravy_region/bank-delal-ledecke-i-kameramana-20180317.html" class="text-r">
                    Ondřej Bank dělal Ledecké i kameramana
                    <span>Špindlerův Mlýn - Před dvěma lety ukončil lyžařskou kariéru, teď je…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/safari-park-vita-gepardata-skupinu-rozsirila-ctyri-mladata-20180316.html" class="img-l"><img src="https://g.denik.cz/23/b7/gepardata-zoo0318_denik-100.jpg" width="100" height="75" alt="Safari park vítá geparďata. Skupinu rozšířila čtyři mláďata" title="Safari park vítá geparďata. Skupinu rozšířila čtyři mláďata"></a>
                <a href="/zpravy_region/safari-park-vita-gepardata-skupinu-rozsirila-ctyri-mladata-20180316.html" class="text-r">
                    Safari park vítá geparďata. Skupinu rozšířila čtyři mláďata
                    <span>Dvůr Králové - O čtyři mláďata se rozrostla skupina gepardů v Safari Parku…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/memorandum-stvrdi-spolecnou-snahu-o-zachranu-betlema-20180316.html" class="img-l"><img src="https://g.denik.cz/23/1b/kuks-16braunuvbetlem03_denik-100.jpg" width="100" height="75" alt="Braunův betlém v Kuksu." title="Braunův betlém v Kuksu."></a>
                <a href="/zpravy_region/memorandum-stvrdi-spolecnou-snahu-o-zachranu-betlema-20180316.html" class="text-r">
                    Memorandum stvrdí společnou snahu o záchranu betléma
                    <span>Královédvorsko - Memorandum o spolupráci na záchraně Braunova Betléma…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/dama-v-rudem-ktere-sexbombe-lezla-prsa-z-upnutych-cervenych-saticek-20161220.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0b/profimedia-03072656992-kylie-jenner_denik-100.jpg" width="100" height="56" alt="Víte kdo byl v červené tak neuvěřitelně sexy?" title="Víte kdo byl v červené tak neuvěřitelně sexy?"></a>
        <a href="https://sip.denik.cz/celebrity/dama-v-rudem-ktere-sexbombe-lezla-prsa-z-upnutych-cervenych-saticek-20161220.html" target="_blank">DÁMA V RUDÉM! Které sexbombě lezla prsa z upnutých červených šatiček?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/detske-miss-ceho-vseho-jsou-schopne-matky-aby-jejich-dcera-zvitezila-20180317.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/79/kralovny-velky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/detske-miss-ceho-vseho-jsou-schopne-matky-aby-jejich-dcera-zvitezila-20180317.html" target="_blank">Dětské Miss: Čeho všeho jsou schopné matky, aby jejich dcera zvítězila?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajne-dite-prince-harryho-ohrozuje-svatbu-snoubenka-meghan-markle-se-zhroutila-20180312.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/princ-harry-milenka-tajne-dite_denik-100.jpg" width="100" height="56" alt="Princ Harry zažívá před svatbou nečekané problémy." title="Princ Harry zažívá před svatbou nečekané problémy."></a>
        <a href="https://sip.denik.cz/celebrity/tajne-dite-prince-harryho-ohrozuje-svatbu-snoubenka-meghan-markle-se-zhroutila-20180312.html" target="_blank">TAJNÉ DÍTĚ prince Harryho ohrožuje svatbu! Snoubenka Meghan Markle se zhroutila!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/co-se-deje-v-rodine-lucie-vondrackove-tomas-plekanec-se-od-zpevacky-odstehoval-20180305.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/lucie-vondrackova-tomas-plekanec_denik-100.jpg" width="100" height="56" alt="Lucka s Tomášem působí jako zamilovaní školáci." title="Lucka s Tomášem působí jako zamilovaní školáci."></a>
        <a href="https://sip.denik.cz/celebrity/co-se-deje-v-rodine-lucie-vondrackove-tomas-plekanec-se-od-zpevacky-odstehoval-20180305.html" target="_blank">Co se děje v rodině Lucie Vondráčkové? Tomáš Plekanec se od zpěvačky ODSTĚHOVAL!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/moderatorka-zorka-hejdova-meni-praci-nehrozi-proto-krize-ve-vztahu-20180312.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/27/perex-zora-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/moderatorka-zorka-hejdova-meni-praci-nehrozi-proto-krize-ve-vztahu-20180312.html" target="_blank">Zorka Hejdová odchází a chystá změny... Hrozí KRIZE VE VZTAHU?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ee9e97f1b2084fc10fedf0b8b3e2180c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" target="_blank">Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/87916ac0a792bd47f6137498f859f371.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" target="_blank">Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/8b392fc1bc732f28c3cd3a48365b75d4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" target="_blank">Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/6ce9a659aefd4d26a34bb42a490aa6d7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" target="_blank">Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/gabriela-koukalova-prodala-svou-zlatou-medaili-co-ji-k-tomu-vedlo.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Gabriela Koukalová prodala svou zlatou medaili. Co ji k tomu vedlo?" title="Gabriela Koukalová prodala svou zlatou medaili. Co ji k tomu vedlo?" src="https://g.denik.cz/s/rss/56e5e28297c61f5753b102b3ed7f7c32.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/gabriela-koukalova-prodala-svou-zlatou-medaili-co-ji-k-tomu-vedlo.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Gabriela Koukalová prodala svou zlatou medaili. Co ji k tomu vedlo?</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/astronautovi-se-po-roce-v-kosmu-zmenila-dna-dvojce-ma-odlisnou.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/3267380d10c3cd210cdaa1aad0a1eee2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/astronautovi-se-po-roce-v-kosmu-zmenila-dna-dvojce-ma-odlisnou.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Astronautovi se po roce v kosmu změnila DNA! Dvojče má odlišnou</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nejstrasidelnejsi-nadrazi-na-svete-k-peronu-prijel-vlak-duchu-video.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/774feafac5303ad3314aa181a166affc.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nejstrasidelnejsi-nadrazi-na-svete-k-peronu-prijel-vlak-duchu-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nejstrašidelnější nádraží na světě! K peronu přijel vlak duchů. VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/530860/zilkova-po-propusteni-ze-spitalu-tezky-navrat-do-reality.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/4530192e1309b5fea52052ecaf1888c3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/530860/zilkova-po-propusteni-ze-spitalu-tezky-navrat-do-reality.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Žilková po propuštění ze špitálu: Těžký návrat do reality!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/530942/jidas-slovenske-politiky-kdo-je-bela-bugar-ktereho-proklinaji-slovenska-namesti.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6f7c877ed32a0c9eb8415d1d28d86983.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/530942/jidas-slovenske-politiky-kdo-je-bela-bugar-ktereho-proklinaji-slovenska-namesti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">„Jidáš“ slovenské politiky: Kdo je Béla Bugár, kterého proklínají slovenská náměstí</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/krkonossky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//krkonossky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1521029218.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521029218.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521029218.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1521112224.js"></script>


</body>
</html>
