<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Jilemnici znovu střeží Krakonoš, tentokrát dřevěný",
			'autor': ' Redakce',
			'publishedDateTime': "2018-07-04T09:12:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zpravy_region/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-20180704.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jilemnici znovu střeží Krakonoš, tentokrát dřevěný - Krkonošský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jilemnice - Do podloubí radnice na Masarykově náměstí byla v pondělí instalována dřevěná socha Krakonoše. Jejím autorem je jilemnický umělec Josef Dufek.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Krkonošský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://krkonossky.denik.cz/zpravy_region/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-20180704.html">
    <meta property="og:title" content="Jilemnici znovu střeží Krakonoš, tentokrát dřevěný">
    <meta property="og:image" content="https://g.denik.cz/23/09/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-04_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Jilemnice - Do podloubí radnice na Masarykově náměstí byla v pondělí instalována dřevěná socha Krakonoše. Jejím autorem je jilemnický umělec Josef Dufek.">
    <link rel="previewimage" href="https://g.denik.cz/23/09/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-04_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-04T09:12:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Jilemnici znovu střeží Krakonoš, tentokrát dřevěný">
    <meta name="twitter:description" content="Jilemnice - Do podloubí radnice na Masarykově náměstí byla v pondělí instalována dřevěná socha Krakonoše. Jejím autorem je jilemnický…">
    <meta name="twitter:image" content="https://g.denik.cz/23/09/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-04_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530611159.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530610078.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy_region/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-20180704.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/krkonossky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkrkonossky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fjilemnici-znovu-strezi-krakonos-tentokrat-dreveny-20180704.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-20180704.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion krkonossky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Trutnov" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vrchlabí" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Turnov" href="/mikroregion/turnov.html">TURNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Dvůr Králové" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Semily" href="/mikroregion/semily.html">SEMILY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jilemnice" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Úpice" href="/mikroregion/upice.html">ÚPICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Žacléř" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
            </ul>
        </li>

        <li>
                <a href="https://krkonossky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://krkonossky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://krkonossky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://krkonossky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                            <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://krkonossky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://krkonossky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/krkonossky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-20180704.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Jilemnici znovu střeží Krakonoš, tentokrát dřevěný</h1>
                <p class="perex">Jilemnice - Do podloubí radnice na Masarykově náměstí byla v pondělí instalována dřevěná socha Krakonoše. Jejím autorem je jilemnický umělec Josef Dufek.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:12</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-20180704.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-20180704.html&text=Jilemnici%20znovu%20st%C5%99e%C5%BE%C3%AD%20Krakono%C5%A1%2C%20tentokr%C3%A1t%20d%C5%99ev%C4%9Bn%C3%BD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://krkonossky.denik.cz/zpravy_region/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-20180704.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/jilemnici-znovu-strezi-krakonos.html?photo=1&amp;back=3832250092-1029-23">
                                        <img src="https://g.denik.cz/23/09/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-04_denik-630.jpg" width="630" height="473" alt="Dřevěný Krakonoš je zhotoven z dubového dřeva. I s holí je vysoký skoro tři metry a váží bezmála dvě tuny." title="Dřevěný Krakonoš je zhotoven z dubového dřeva. I s holí je vysoký skoro tři metry a váží bezmála dvě tuny." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/jilemnici-znovu-strezi-krakonos.html?mm=9009110&amp;back=3832250092-1029-23&amp;photo=2">

                                            <img src="https://g.denik.cz/23/20/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/jilemnici-znovu-strezi-krakonos.html?mm=9009111&amp;back=3832250092-1029-23&amp;photo=3">

                                            <img src="https://g.denik.cz/23/1d/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-02_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/jilemnici-znovu-strezi-krakonos.html?mm=9009112&amp;back=3832250092-1029-23&amp;photo=4">

                                            <img src="https://g.denik.cz/23/11/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-03_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/jilemnici-znovu-strezi-krakonos.html?mm=9009110&amp;back=3832250092-1029-23&amp;photo=1">
                                            <img src="https://g.denik.cz/23/75/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-05_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>6</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Dřevěný Krakonoš je zhotoven z dubového dřeva. I s holí je vysoký skoro tři metry a váží bezmála dvě tuny.<span>Foto: <span>Jana Mičkalová</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Z jeho dílny pochází také několikametrová sněhová podoba vládce Krkonoš, která každým rokem vyroste uprostřed náměstí. Dřevěný Krakonoš je zhotoven z dubového dřeva. I s holí je vysoký skoro tři metry a váží bezmála dvě tuny. Na podloubí jilemnické radnice musel být instalován pomocí nákladního auta s hydraulickou rukou. Josef Dufek strávil prací na dřevěné soše celý měsíc. <br /><br />„Strom, ze kterého je socha zhotovena, pochází z Broumova, Jezdil jsem tam každý týden na dva až tři dny. Pomáhal mi ještě kamarád Vladimír Tauchman. Na soše jsme pracovali v červnu v těch největších vedrech, takže to bylo velmi náročné,“ říká Josef Dufek, pro kterého je Krakonoš zatím největší dřevěnou sochou, kterou vyřezal.<br /> <br /> Na levém rameni sedí vládci Krkonoš sojka práskačka, nechybí mu ani dýmka a za kloboukem štětina se dvěma pery. Krakonoš je kromě toho, že je z odolného dubového dřeva, natřený lazurou. Podle slov autora Josefa Dufka by tedy vydržel bez poškození povětrnostními vlivy i na otevřeném prostranství. Umístěn je ale na podloubí jilemnické radnice, kde bude vítat místní i turisty. Aby se předešlo poničení sochy vandaly, bude Krakonoš na podloubí monitorován.  <strong><em>Jana Mičkalová</em></strong></p></div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:12</span>
    <a href="/diskuse/nova/uVtvy.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-20180704.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-20180704.html&text=Jilemnici%20znovu%20st%C5%99e%C5%BE%C3%AD%20Krakono%C5%A1%2C%20tentokr%C3%A1t%20d%C5%99ev%C4%9Bn%C3%BD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://krkonossky.denik.cz/zpravy_region/jilemnici-znovu-strezi-krakonos-tentokrat-dreveny-20180704.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-39921691-wkz4zb.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Švadlena</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Švadleny, šičky, vyšívači a pracovníci v příbuzných oborech ŠIČKA. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 13000 kč. Volných pracovních míst: 5. Poznámka: Práce je vhodná pro zkušené šičky. Hledáme ale i NEZKUŠENÉ pracovníky, kteří jsou ochotni se naučit nové věci a pro ně nabízíme vlastní zaškolení. , Dvousměnný provoz (ranní směna: 06:00 - 13:45, odpolední směna: 14:00 - 21:45),  prac. dobu lze upravit, , Pro maminky s dětmi nabízíme upravenou pracovní dobu na ranní směnu od 7:00 do 15:00 (40 h/týden)., Úkolová mzda - bližší informace poskytneme u nás ve výrobně. , , Nabízíme příplatek za odpolední směnu 5 Kč/hod a 15% odměnu z hrubé mzdy., , kontakt: e-mailem, telefonicky od 8.00 do 15.00 hod., osobně po tel. domluvě. Pracoviště:  Nelly s.r.o., 512 31 Roztoky u Jilemnice. Informace:  Krausová, +420 732 847 644.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/ostatni-pomocni-pracovnici-41991450-w7hmax.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Ostatní pomocní pracovníci ve výrobě VÝROBNÍ</span>
		       		<span class="item-money">15 600 Kč</span>
		       	</p>  
			 	<p class="item-text">Ostatní pomocní pracovníci ve výrobě VÝROBNÍ DĚLNÍK. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 15600 kč, mzda max. 23250 kč. Volných pracovních míst: 75. Poznámka: Smlouva je uzavírána na rok, poté může být prodloužena na dobu neurčitou., , Náplň práce:, -Kompletace a kontrola vyrobených dílů, -Montáž dveřních výplní do osobních automobilů. , , Požadavky:, -Manuální zručnost, pečlivost, spolehlivost a chuť pracovat., -Zkušenost ze směnného provozu výhodou (automobilová nebo jiná výrobní společnost), není však nutností, , Zajímavé finanční ohodnocení a další firemní benefity - čtvrtletní bonus, 13. plat, 5 týdnů dovolené, dotované závodní stravování, motivační programy, čisté a bezpečné pracovní prostředí, svozové autobusy (Liberec, Semily, Železný Brod,Lomnice nad P.), , kontakt: telefonicky v pracovní dny od 8.00 do 17.00 hod.,  e-mailem,               osobně: vyplnit osobní dotazník na vrátnici ,                              závodu (Průmyslová 3000, Turnov). Pracoviště:  Grupo antolin turnov s.r.o., Průmyslová, č.p. 3000, 511 01 Turnov 1. Informace:  Žižková, +420 702 042 241.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-41278922-wmwumu.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha strojů na balení, plnění a etiketování PRACOVNÍK NA BALENÍ A KOMPLETACI LAN. Požadované vzdělání: úsv. Dvousměnný provoz, úvazek: . Mzda min. 15000 kč, mzda max. 18000 kč. Volných pracovních míst: 1. Poznámka: Práce na balení a kompletaci lan. Kontrola kvality výroby lan. Dodržování plánu obchodního oddělení. Evidence výroby na počítači. , Požadujeme zručnost, pečlivost a samostatnost. Předpokládáme základní znalost práce na PC, a práci s VZV., , Možnost být součástí nadšeného týmu, prostředí dynamicky se rozvíjející firmy a další zaměstnanecké výhody (příspěvek na stravování, po roce - možný příspěvek na penzijní připojištění, slevy na firemní produkty, oblíbené firemní akce apod.), , prac. doba: od 6.00 do 14.00 a od 14.00 do 22.00 hod.,, , kontakt: telefonicky,               e-mailem,               osobně, Poniklá, čas dle dohody,               osobně dle dohody. Pracoviště:  Singing rock s.r.o., 514 01 Jilemnice. Informace: Jiří Čermák, +420 775 282 092.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-41970507-wuxkyk.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Elektromechanik elektrických zařízení</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Elektrotechnici a technici energetici přístrojů, strojů a zařízení Testovací inženýr. Požadované vzdělání: střední odborné (vyučen). Pružná pracovní doba, úvazek: . Mzda min. 20000 kč, mzda max. 30000 kč. Volných pracovních míst: 1. Poznámka: TESTOVACÍ INŽENÝR, Náplní práce bude po zaškolení udržovat v provozuschopnosti automatická testovací zařízení pro měření výkonových polovodičových součástek a zajišťovat správnost měření., Zaměstnanecké výhody: 5 týdnů dovolené, jazykový kurz, Vpřípadě zájmu kontaktujte zaměstnavatele e-mailem - kristyna.smrckova@cz.abb.com.. Pracoviště:  Abb s.r.o. - pracoviště, Průmyslová, č.p. 137, 541 01 Trutnov 1. Informace: Kristýna Smrčková, .</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=krkonossky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-fc-2-0-tdi-style-5078603.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05078603_1/1530112850" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-fc-2-0-tdi-style-5078603.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia <span>III FC 2.0 TDI Style+</span></p>
			                   	<p class="item-text">2017 velmi dobrý</p>
			                	<p class="item-money">Cena: 528 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/peugeot-partner-tepee/kombi/nafta/peugeot-partner-tepee-1-6-hdi-92k-dangel-4x4-19392120.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot Partner Tepee</span> <span>1,6 HDi 92k DANGEL 4X4, 2014 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 319 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/skoda-rapid/hatchback/benzin/skoda-rapid-spaceback-1-0tsi-81kw-style-5073899.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Rapid</span> <span>Spaceback 1,0TSI 81kW Style, 2017 nové vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 377 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-iii-1-4-tsi-style-5076903.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>III 1.4 TSI Style+, 2016 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 439 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-horni-kalna-3677113#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b3bec50ebcc27.64868178.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-horni-kalna-3677113#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Horní Kalná</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 4 950 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-semily-komenskeho-namesti-3677111#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Semily, Komenského náměstí</span> <span>Pronájem bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 8 600 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-lomnice-nad-popelkou-palackeho-3676973#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Lomnice nad Popelkou, Palackého</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 960 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vrchlabi-druzstevni-3676964#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Vrchlabí, Družstevní</span> <span>Prodej bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 590 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-CR-Kombi-152444043244916975.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/7845/4510/16927/0/15234435307845/images/152444043247916976.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-CR-Kombi-152444043244916975.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2014 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 362 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-86P-Kombi-1529999640492243.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2011 servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 139 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-2-0-197PS-Hatchback-15303408878101.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Renault Clio</span> <span>2007 koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-5-DCI-110-MPV-1529395196717578.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Renault Grand Scenic</span> <span>2016 první majitel, servisní knížka, koupeno v I</span>
		               		</p>
	                  		<p class="item-money">Cena: 348 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Stezka korunami stromů slavila s akrobaty v padesátimetrové výšce"  href="/zpravy_region/stezka-korunami-stromu-slavila-s-akrobaty-v-padesatimetrove-vysce-20180703.html">
        <img src="https://g.denik.cz/23/e5/stezka-korunami-stromu-slavila-prvni-vyroci-s-akrobaty-v-padesatimetrove-vysce-11_denik-w630.jpg" width="531" height="354" alt="První výročí Stezky korunami stromů Krkonoše v Janských Lázních." title="První výročí Stezky korunami stromů Krkonoše v Janských Lázních.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/stezka-korunami-stromu-slavila-prvni-vyroci-s-akrobaty-v-padesatimetrove-vysce.html"><i class="fa fa-camera"></i> 35</a>

                     <a class="icon" href="/galerie/stezka-korunami-stromu-slavila-prvni-vyroci-s-akrobaty-v-padesatimetrove-vysce.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

        <h2>
            <a title="číst článek: Stezka korunami stromů slavila s akrobaty v padesátimetrové výšce"  href="/zpravy_region/stezka-korunami-stromu-slavila-s-akrobaty-v-padesatimetrove-vysce-20180703.html">
                
                Stezka korunami stromů slavila s akrobaty v padesátimetrové výšce
                <span class="perex">Janské Lázně - První rok od otevření slavila v pondělí Stezka korunami stromů Krkonoše. Během premiérové sezony se stala turistickým hitem a navštívilo ji více než 330…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pas je možné získat za 24 hodin" href="/zpravy_region/pas-je-mozne-ziskat-za-24-hodin-20180703.html">
                <img src="https://g.denik.cz/1/3c/cestovni_pas_2_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Pas je možné získat za 24 hodin"  href="/zpravy_region/pas-je-mozne-ziskat-za-24-hodin-20180703.html">Pas je možné získat za 24 hodin</a>
                </h2>
                <div class="perex hidden">Trutnov - Od 1. července nabyla účinnosti změna zákona o občanských průkazech, která umožní vydávání osobních dokladů ve zkrácených lhůtách.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V Česku v noci opět mrzlo. Na Luční Boudě teplota klesla k minus osmi" href="/zpravy_region/v-cesku-v-noci-opet-mrzlo-na-lucni-boude-teplota-klesla-k-minus-osmi-20180703.html">
                <img src="https://g.denik.cz/1/de/mraz-jaro210416_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/unikatni-vrtule-ochrani-pred-mrazy-vinohrady-ale-letos-ohrozuje-spis-krupobiti.html"><i class="fa fa-camera"></i> 8</a>

                
                <h2>
                    <a title="číst článek: V Česku v noci opět mrzlo. Na Luční Boudě teplota klesla k minus osmi"  href="/zpravy_region/v-cesku-v-noci-opet-mrzlo-na-lucni-boude-teplota-klesla-k-minus-osmi-20180703.html">V Česku v noci opět mrzlo. Na Luční Boudě teplota klesla k minus osmi</a>
                </h2>
                <div class="perex hidden">Česko má za sebou další nezvykle chladnou červencovou noc. Noční teploty klesly na rekordně nízké hodnoty, které se pohybovaly nejčastěji v intervalu od deseti do pěti stupňů Celsia.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Chystají slavnostní odhalení památníku hornictví" href="/zpravy_region/chystaji-slavnostni-odhaleni-pamatniku-hornictvi-20180703.html">
                        <img src="https://g.denik.cz/36/76/hornik_dul_tezba_vez_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Chystají slavnostní odhalení památníku hornictví" href="/zpravy_region/chystaji-slavnostni-odhaleni-pamatniku-hornictvi-20180703.html">Chystají slavnostní odhalení památníku hornictví</a>
                </h2>
                <p>Malé Svatoňovice - Hned trojnásobné oficiality chystá obec na středeční odpoledne. Slavnostní odhalení památníku hornictví, otevření revitalizovaného parku a křest grafických listů smontánní dokumentací v oblasti Svatoňovicka.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ve Vrchlabí dokončili přeložení silnice, náměstí Míru je průjezdné" href="/zpravy_region/ve-vrchlabi-dokoncili-prelozeni-silnice-namesti-miru-je-prujezdne-20180703.html">
                        <img src="https://g.denik.cz/23/0b/ve-vrchlabi-dokoncili-prelozeni-silnice-namesti-miru-je-prujezdne-04_denik-240.jpg" width="240" height="141" alt="Náměstí Míru ve Vrchlabí bylo v květnu a červnu zcela uzavřené pro veškerou dopravu. Během této doby došlo k přeložení silnice. Foto: Jiří Novák" title="Náměstí Míru ve Vrchlabí bylo v květnu a červnu zcela uzavřené pro veškerou dopravu. Během této doby došlo k přeložení silnice. Foto: Jiří Novák">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/ve-vrchlabi-dokoncili-prelozeni-silnice-namesti-miru-je-prujezdne.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Ve Vrchlabí dokončili přeložení silnice, náměstí Míru je průjezdné" href="/zpravy_region/ve-vrchlabi-dokoncili-prelozeni-silnice-namesti-miru-je-prujezdne-20180703.html">Ve Vrchlabí dokončili přeložení silnice, náměstí Míru je průjezdné</a>
                </h2>
                <p>Vrchlabí - Motoristé již můžou využívat k dopravě náměstí Míru. Po třech měsících, přesně podle harmonogramu, bylo dokončeno přeložení silnice od kostela sv. Vavřince směrem k obytné části a historickým domkům.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hlasujte o nejlepší hospůdku roku 2018" href="/zpravy_region/hlasujte-o-nejlepsi-hospudku-roku-2018-20180703.html">
                        <img src="https://g.denik.cz/36/f7/pipa-tocene-hospoda-pivo-restaurace-pena-denik-605_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hlasujte o nejlepší hospůdku roku 2018" href="/zpravy_region/hlasujte-o-nejlepsi-hospudku-roku-2018-20180703.html">Hlasujte o nejlepší hospůdku roku 2018</a>
                </h2>
                <p>Východní Čechy - Kde podle vás vaří nejlepší pokrmy? Kde chodíte nejraději na čepované pivo? Hlasujte v anketě Deníku o nejoblíbenější provozovnu, deset hlasujících čtenářů vylosujeme a odměníme.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tradiční prázdninové počasí? Tropy v Brně, déšť na Lysé hoře a vítr na Milešovce" href="/z-regionu/tradicni-prazdninove-pocasi-tropy-v-brne-dest-na-lyse-hore-a-vitr-na-milesovce-20180703.html">
                        <img src="https://g.denik.cz/1/ec/0307-data-pocasi-web-foto_denik-240.jpg" width="240" height="160" alt="" title="">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/letni-pocasi.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Tradiční prázdninové počasí? Tropy v Brně, déšť na Lysé hoře a vítr na Milešovce" href="/z-regionu/tradicni-prazdninove-pocasi-tropy-v-brne-dest-na-lyse-hore-a-vitr-na-milesovce-20180703.html">Tradiční prázdninové počasí? Tropy v Brně, déšť na Lysé hoře a vítr na Milešovce</a>
                </h2>
                <p>/INFOGRAFIKA/ Deník zanalyzoval letní počasí na desítce meteorologických stanic v zemi. A to zpětně až do roku 1981.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/stezka-korunami-stromu-slavila-s-akrobaty-v-padesatimetrove-vysce-20180703.html" class="img-l"><img src="https://g.denik.cz/23/e5/stezka-korunami-stromu-slavila-prvni-vyroci-s-akrobaty-v-padesatimetrove-vysce-11_denik-100.jpg" width="100" height="67" alt="První výročí Stezky korunami stromů Krkonoše v Janských Lázních." title="První výročí Stezky korunami stromů Krkonoše v Janských Lázních."></a>
                <a href="/zpravy_region/stezka-korunami-stromu-slavila-s-akrobaty-v-padesatimetrove-vysce-20180703.html" class="text-r">
                    Stezka korunami stromů slavila s akrobaty v padesátimetrové výšce
                    <span>Janské Lázně - První rok od otevření slavila v pondělí Stezka korunami…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/chystaji-slavnostni-odhaleni-pamatniku-hornictvi-20180703.html" class="img-l"><img src="https://g.denik.cz/36/76/hornik_dul_tezba_vez_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/chystaji-slavnostni-odhaleni-pamatniku-hornictvi-20180703.html" class="text-r">
                    Chystají slavnostní odhalení památníku hornictví
                    <span>Malé Svatoňovice - Hned trojnásobné oficiality chystá obec na středeční…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-cesku-v-noci-opet-mrzlo-na-lucni-boude-teplota-klesla-k-minus-osmi-20180703.html" class="img-l"><img src="https://g.denik.cz/1/de/mraz-jaro210416_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/v-cesku-v-noci-opet-mrzlo-na-lucni-boude-teplota-klesla-k-minus-osmi-20180703.html" class="text-r">
                    V Česku v noci opět mrzlo. Na Luční Boudě teplota klesla k minus osmi
                    <span>Česko má za sebou další nezvykle chladnou červencovou noc. Noční teploty…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rozhadani-manzele-andrea-a-jiri-pomeje-navrat-do-rise-zamilovanych-20180704.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/jiri-pomeje-andrea-pomeje_denik-100.jpg" width="100" height="56" alt="Herec by si svou choť měl více hlídat." title="Herec by si svou choť měl více hlídat."></a>
        <a href="https://sip.denik.cz/celebrity/rozhadani-manzele-andrea-a-jiri-pomeje-navrat-do-rise-zamilovanych-20180704.html" target="_blank">Rozhádaní manželé Andrea a Jiří Pomeje: NÁVRAT DO ŘÍŠE ZAMILOVANÝCH?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/exkluivne-v-zakulisi-televize-sebrle-se-do-vystrihu-vnadne-perkausove-nediva-20180710.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/00/eva-perkausova-roman-sebrle-d180703chlhc1_denik-100.jpg" width="100" height="56" alt="Co na sebe kolegové práskli?" title="Co na sebe kolegové práskli?"></a>
        <a href="https://sip.denik.cz/celebrity/exkluivne-v-zakulisi-televize-sebrle-se-do-vystrihu-vnadne-perkausove-nediva-20180710.html" target="_blank">EXKLUZIVNĚ ze zákulisí televize: Šebrle se do výstřihu vnadné Perkausové nedívá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/10-nejvetsich-mouder-jana-wericha-dnes-plati-vic-nez-kdy-jindy-20180704.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/73/detail-d1803131gs06_denik-100.jpg" width="100" height="56" alt="10 Největších citátů JANA WERICHA. Dnes platí víc, než kdy jindy..." title="10 Největších citátů JANA WERICHA. Dnes platí víc, než kdy jindy..."></a>
        <a href="https://sip.denik.cz/celebrity/10-nejvetsich-mouder-jana-wericha-dnes-plati-vic-nez-kdy-jindy-20180704.html" target="_blank">10 největších mouder Jana Wericha. Dnes platí víc, než kdy jindy.</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/spinave-auto-malirske-platno-ze-spinave-kapoty-vam-vytvori-umelecke-dilo-20180705.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7b/escher_denik-100.jpg" width="100" height="66" alt="Špinavé auto je nové malířské plátno." title="Špinavé auto je nové malířské plátno."></a>
        <a href="https://sip.denik.cz/zabava-a-video/spinave-auto-malirske-platno-ze-spinave-kapoty-vam-vytvori-umelecke-dilo-20180705.html" target="_blank">ŠPINAVÉ AUTO = MALÍŘSKÉ PLÁTNO: Ze špinavé kapoty vám vytvoří UMĚLECKÉ DÍLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/panove-tohle-je-rajc-nahe-fotky-silene-krasne-herecky-ktere-nemel-nikdo-videt-20171017.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f9/bai-ling-naha-hl_denik-100.jpg" width="100" height="56" alt="Bai Ling to v soukromí umí pěkně rozjet." title="Bai Ling to v soukromí umí pěkně rozjet."></a>
        <a href="https://sip.denik.cz/celebrity/panove-tohle-je-rajc-nahe-fotky-silene-krasne-herecky-ktere-nemel-nikdo-videt-20171017.html" target="_blank">Pánové, to je rajc: NAHÉ FOTKY šíleně krásné herečky, které neměl nikdo vidět</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/posledni-slova-slavnych-pred-smrti-podivna-prohlaseni-i-smireni-s-osudem-20180703.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poslední slova slavných před smrtí: Podivná prohlášení i smíření s osudem" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/7b/celebrity-posledni-slova-velka_denik-100.jpg" width="100" height="56" alt="Poslední slova celebrit před smrtí" title="Poslední slova celebrit před smrtí"></a>
	        <a href="http://www.kafe.cz/celebrity/posledni-slova-slavnych-pred-smrti-podivna-prohlaseni-i-smireni-s-osudem-20180703.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poslední slova slavných před smrtí: Podivná prohlášení i smíření s osudem" target="_blank">Poslední slova slavných před smrtí: Podivná prohlášení i smíření s…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/dorothey-puente-82-mordovala-duchodce-dnes-si-muzete-koupit-jeji-recept-20180630.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Dorothea Puente (+82): Mordovala bezdomovce, dnes si můžete koupit její kuchařku" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/39/dorothea-puente_denik-100.jpg" width="100" height="55" alt="Dorothea Puente" title="Dorothea Puente"></a>
	        <a href="http://www.kafe.cz/zabava/dorothey-puente-82-mordovala-duchodce-dnes-si-muzete-koupit-jeji-recept-20180630.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Dorothea Puente (+82): Mordovala bezdomovce, dnes si můžete koupit její kuchařku" target="_blank">Dorothea Puente (+82): Mordovala bezdomovce, dnes si můžete koupit…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/zena-si-nechala-odstranit-6-kg-povisle-kuze-vse-dokumentovala-20180704.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Žena si nechala odstranit 6 kg povislé kůže, vše poctivě dokumentovala" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/3f/hubnuti-prubeh_denik-100.jpg" width="100" height="55" alt="Proměna těla i duše" title="Proměna těla i duše"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/zena-si-nechala-odstranit-6-kg-povisle-kuze-vse-dokumentovala-20180704.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Žena si nechala odstranit 6 kg povislé kůže, vše poctivě dokumentovala" target="_blank">Žena si nechala odstranit 6 kg povislé kůže, vše poctivě dokumentovala</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/tyto-slavne-pary-prekonaly-nejvetsi-prekazku-za-svym-stestim-20180703.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto slavné páry překonaly největší překážku v cestě za svým štěstím!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/d9/pary_denik-100.jpg" width="100" height="56" alt="Páry s velkou věkovým rozdílem" title="Páry s velkou věkovým rozdílem"></a>
	        <a href="http://www.kafe.cz/celebrity/tyto-slavne-pary-prekonaly-nejvetsi-prekazku-za-svym-stestim-20180703.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto slavné páry překonaly největší překážku v cestě za svým štěstím!" target="_blank">Tyto slavné páry překonaly největší překážku v cestě za svým štěstím!</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/podvod-v-eurovizi-autorum-letosni-vitezne-pisne-hrozi-soud-za-plagiat.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Podvod v Eurovizi? Autorům letošní vítězné písně hrozí soud za plagiát" title="Podvod v Eurovizi? Autorům letošní vítězné písně hrozí soud za plagiát" src="https://g.denik.cz/s/rss/087b1abb934a0b4dea5f3f19c2621d80.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/podvod-v-eurovizi-autorum-letosni-vitezne-pisne-hrozi-soud-za-plagiat.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Podvod v Eurovizi? Autorům letošní vítězné písně hrozí soud za plagiát</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/i-meghan-se-tyka-zakaz-kralovny-musela-se-vzdat-oblibeneho-jidla.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/97f3e643c63b41748e51cc17bdd83b91.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/i-meghan-se-tyka-zakaz-kralovny-musela-se-vzdat-oblibeneho-jidla.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">I Meghan se týká zákaz královny! Musela se vzdát oblíbeného jídla</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zralok-ji-chytil-za-ruku-a-stahl-do-vody-desivy-utok-natocila-kamera.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/4a7c58f40246c4983c4d6976f5d0eebf.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zralok-ji-chytil-za-ruku-a-stahl-do-vody-desivy-utok-natocila-kamera.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Žralok ji chytil za ruku a stáhl do vody! Děsivý útok natočila kamera</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/552202/byvala-hvezda-ulice-jakub-stafek-exekuce-co-je-to-za-blbost-zaznela-slova-zloby.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/05f7956e1c1cad202ba33c07ef21e4e0.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/552202/byvala-hvezda-ulice-jakub-stafek-exekuce-co-je-to-za-blbost-zaznela-slova-zloby.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Bývalá hvězda Ulice Jakub Štáfek: Exekuce! Co je to za blbost, zazněla slova zloby</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/krkonossky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//krkonossky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
