<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Jilemnické náměstí bude patřit vánočnímu jarmarku",
			'tag': 'náměstí, Jilemnice, Jaroslav Beneš, Jan Harrach, dechová hudba, trh, výstava, Karlín, soutěž',
			'autor': ' Redakce',
				'publishedDateTime': "2018-12-14T11:49:00+01:00",
				'articleID': 3470252969,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jilemnické náměstí bude patřit vánočnímu jarmarku - Krkonošský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jilemnice - Vánoční jarmark zaplní v sobotu Masarykovo náměstí v Jilemnici.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Krkonošský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://krkonossky.denik.cz/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html">
    <meta property="og:title" content="Jilemnické náměstí bude patřit vánočnímu jarmarku">
    <meta property="og:image" content="https://g.denik.cz/23/63/krkonose-jilemnicky-jarmark1213-11_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Jilemnice - Vánoční jarmark zaplní v sobotu Masarykovo náměstí v Jilemnici.">
    <link rel="previewimage" href="https://g.denik.cz/23/63/krkonose-jilemnicky-jarmark1213-11_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2018-12-14T11:49:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Jilemnické náměstí bude patřit vánočnímu jarmarku">
    <meta name="twitter:description" content="Jilemnice - Vánoční jarmark zaplní v sobotu Masarykovo náměstí v Jilemnici.">
    <meta name="twitter:image" content="https://g.denik.cz/23/63/krkonose-jilemnicky-jarmark1213-11_denik-630-16x9.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1544713111.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1544783789.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1544713111.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/krkonossky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fjilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkrkonossky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fjilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>



<nav>
    <ul role="navigation" class="menu clear-after denikRegion krkonossky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/turnov.html">TURNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/semily.html">SEMILY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/upice.html">ÚPICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
            </ul>
        </li>

        <li>

            <a href="https://krkonossky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://krkonossky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Krkonoše</a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://krkonossky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/krkonossky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Jilemnické náměstí bude patřit vánočnímu jarmarku</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 11:49 </div>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html&text=Jilemnick%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD%20bude%20pat%C5%99it%20v%C3%A1no%C4%8Dn%C3%ADmu%20jarmarku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fjilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html&subject=Jilemnick%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD%20bude%20pat%C5%99it%20v%C3%A1no%C4%8Dn%C3%ADmu%20jarmarku"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                    </div>

                    <p class="article-perex">Jilemnice - Vánoční jarmark zaplní v sobotu Masarykovo náměstí v Jilemnici.</p>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=krkonose-jilemnicky-jarmark1213-11&amp;back=3470252969-1029-23&amp;photo=1">
                                    <img src="https://g.denik.cz/23/63/krkonose-jilemnicky-jarmark1213-11_denik-630-16x9.jpg" width="630" height="354" alt="Jilemnický vánoční jarmark 2013" title="Jilemnický vánoční jarmark 2013" class="dv3-force-block" srcset="https://g.denik.cz/23/63/krkonose-jilemnicky-jarmark1213-11_denik-630-16x9.jpg 1x, https://g.denik.cz/23/63/krkonose-jilemnicky-jarmark1213-11_denik-630-16x9&#64;2x.jpg 2x">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <div class="article-multimedia-box-gallery-description mb20">Jilemnický vánoční jarmark 2013 <span class="description-autor"> | Foto: Jiří Novák</span></div>


                    <div class="article-text article-content"><p>Začne ráno v 8.25 zdravicí Krakonoše a vyvrcholí v 17 hodin ohňostrojem. Návštěvníky čeká bohatý program, otevřena bude tržnice řemesel. Vystupovat budou školáci ze ZŠ Komenského a ZŠ Harracha, ZUŠ Jilemnice, Paul Dance, Jilemský spolek paní a dívek, dechová hudba Jilemničanka, Medůzy a v 16 hodin zazpívá Jaroslav Beneš z Hudebního divadla v Karlíně.</p>
<p>V ZŠ Jana Harracha v Jilemnici se bude konat v sobotu trh a výstava Andělé v oblacích prozpěvují se soutěží o nejkrásnějšího vlastnoručně vyrobeného anděla.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://krkonossky.denik.cz/zpravy_region/sen-safari-vychazi-znovu-jsou-v-nem-i-nove-snimky-20181214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/23/78/sen-safari-kniha-zdenek-josef-vagnerovi141218-tu_denik-150-3x2.jpg" width="150" height="100" alt="Sen Safari vychází znovu. Jsou v něm i nové snímky." title="Sen Safari vychází znovu. Jsou v něm i nové snímky." srcset="https://g.denik.cz/23/78/sen-safari-kniha-zdenek-josef-vagnerovi141218-tu_denik-150-3x2.jpg 1x, https://g.denik.cz/23/78/sen-safari-kniha-zdenek-josef-vagnerovi141218-tu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sen Safari vychází znovu. Jsou v něm i nové snímky</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div>

                    <p class="section-article-autor fs16">
                        Autor:  Redakce
                    </p>
            </section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>



                <div class="article-footer" style="clear:both">
                    <span class="datum">dnes 11:49</span>
    <a href="/diskuse/nova/KJ36W.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html&text=Jilemnick%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD%20bude%20pat%C5%99it%20v%C3%A1no%C4%8Dn%C3%ADmu%20jarmarku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fjilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html&subject=Jilemnick%C3%A9%20n%C3%A1m%C4%9Bst%C3%AD%20bude%20pat%C5%99it%20v%C3%A1no%C4%8Dn%C3%ADmu%20jarmarku"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: náměstí" href="/tagy/?tagSlug=namesti-217">náměstí, </a></li>
                            <li><a title="Štítek: Jilemnice" href="/tagy/?tagSlug=jilemnice-4422">Jilemnice, </a></li>
                            <li><a title="Štítek: Jaroslav Beneš" href="/tagy/?tagSlug=jaroslav-benes-15155">Jaroslav Beneš, </a></li>
                            <li><a title="Štítek: Jan Harrach" href="/tagy/?tagSlug=jan-harrach-30745">Jan Harrach, </a></li>
                            <li><a title="Štítek: dechová hudba" href="/tagy/?tagSlug=dechova-hudba-590">dechová hudba, </a></li>
                            <li><a title="Štítek: trh" href="/tagy/?tagSlug=trh-367">trh, </a></li>
                            <li><a title="Štítek: výstava" href="/tagy/?tagSlug=vystava-148">výstava, </a></li>
                            <li><a title="Štítek: Karlín" href="/tagy/?tagSlug=karlin-1917">Karlín, </a></li>
                            <li><a title="Štítek: soutěž" href="/tagy/?tagSlug=soutez-273">soutěž</a></li>
                </ul>
            </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>





                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/trutnov-pul-miliardy-na-kryty-bazen-neda-20181213.html"  title="číst článek: Trutnov půl miliardy na krytý bazén nedá" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/22/ocekavana-rekonstrukce-se-odklada-kryty-bazen-v-trutnove-letos-neopravi_denik-210-3x2.jpg" width="210" height="140" alt="Krytý bazén v Trutnově, který je v provozu od roku 1981, si na opravy a modernizaci ještě chvíli počká." title="Krytý bazén v Trutnově, který je v provozu od roku 1981, si na opravy a modernizaci ještě chvíli počká.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 07:49
    </div>

    </div>
    <a href="/zpravy_region/trutnov-pul-miliardy-na-kryty-bazen-neda-20181213.html"      
>
      <h3 class="box-article-title fs20">Trutnov půl miliardy na krytý bazén nedá</h3>
      <h4 class="box-article-perex fs16">Trutnov - Radnice už nehodlá dál čekat. Ukončí spolupráci s projekční kanceláří, která ani rok po…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/s-potravinami-za-50-tisic-korun-vystaci-cely-rok-20181214.html"  title="číst článek: S potravinami za 50 tisíc korun vystačí celý rok" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/69/dvur-kralove-nad-labem-noc-venku-19_denik-210-3x2.jpg" width="210" height="140" alt="Noc venku 2018 ve Dvoře Králové nad Labem. Lidé si vyzkoušeli jaké je přespávat venku a to i v zimně jen s kartony." title="Noc venku 2018 ve Dvoře Králové nad Labem. Lidé si vyzkoušeli jaké je přespávat venku a to i v zimně jen s kartony.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 09:59
    </div>

    </div>
    <a href="/zpravy_region/s-potravinami-za-50-tisic-korun-vystaci-cely-rok-20181214.html"      
>
      <h3 class="box-article-title fs20">S potravinami za 50 tisíc korun vystačí celý rok</h3>
      <h4 class="box-article-perex fs16">Dvůr Králové nad Labem - Zhruba 2400 kusů trvanlivých potravin v hodnotě asi 50 tisíc korun se…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-43385656-w5nxc3.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Vzdělávání a školství Asistenti učitelů</div>
				       	<div>Asistenti pedagogů…</div>
				       	<div class="service-box-strong">29 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-37179010-wk2rva.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</div>
				       	<div>Chovatelé a ošetřovatelé…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-43145693-w8sgaq.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Gastronomie Pomocníci v kuchyni</div>
				       	<div>Pomocníci v kuchyni…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/sen-safari-vychazi-znovu-jsou-v-nem-i-nove-snimky-20181214.html"  title="číst článek: Sen Safari vychází znovu. Jsou v něm i nové snímky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/78/sen-safari-kniha-zdenek-josef-vagnerovi141218-tu_denik-210-3x2.jpg" width="210" height="140" alt="Sen Safari vychází znovu. Jsou v něm i nové snímky." title="Sen Safari vychází znovu. Jsou v něm i nové snímky.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
      
    </div>
    <a href="/zpravy_region/sen-safari-vychazi-znovu-jsou-v-nem-i-nove-snimky-20181214.html"      
>
      <h3 class="box-article-title fs20">Sen Safari vychází znovu. Jsou v něm i nové snímky</h3>
      <h4 class="box-article-perex fs16">Dvůr Králové nad Labem - Kniha Sen Safari z roku 1971 se dočkala reedice a v sobotu se začne prodávat například v prodejnách dvorského Safari Parku.</h4>
    </a>
  </div>
</article>

<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zlociny-a-soudy/do-zakladni-skoly-ve-dvore-se-vloupal-zlodej-skoncil-v-poutech-20181214.html"  title="číst článek: Do základní školy ve Dvoře se vloupal zloděj, skončil v poutech" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/59/pouta-zatceny-vrbnoova2016034_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
      
    </div>
    <a href="/zlociny-a-soudy/do-zakladni-skoly-ve-dvore-se-vloupal-zlodej-skoncil-v-poutech-20181214.html"      
>
      <h3 class="box-article-title fs20">Do základní školy ve Dvoře se vloupal zloděj, skončil v poutech</h3>
      <h4 class="box-article-perex fs16">Dvůr Králové - Přímo při činu chytili dvorští a úpičtí policisté třiatřicetiletého zloděje, který se vloupal do jedné ze základních škol ve Dvoře Králové…</h4>
    </a>
  </div>
</article>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-70kw-style-5074587.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05074587_1/1535368514" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-70kw-style-5074587.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div>Combi 1,0 TSI 70kW Style</div>
	                	<div class="service-box-strong">334 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-75P-Hatchback-15446092890682273.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/44/2381/13795/0/12415571430044/images/l15446093095982350.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6-TDI-75P-Hatchback-15446092890682273.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Fabia</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">99 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCI-Ti-Kabriolet-Roadster-152530455572936134.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/7845/4510/16927/0/15234435307845/images/154111930915334285.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCI-Ti-Kabriolet-Roadster-152530455572936134.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Focus</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">129 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/uspech-hradeckych-vedcu-v-boji-proti-tuberkuloze-20181213.html"  title="číst článek: Úspěch hradeckých vědců v boji proti tuberkulóze" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/15/e3/5496075-brnsfsfsfsfo-masaryk-univerzita-mu-vedec-vyuka-centrum-bioskop-zkumavka_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto, zkumavka." title="Ilustrační foto, zkumavka.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 20:02
    </div>

    </div>
    <a href="/z-regionu/uspech-hradeckych-vedcu-v-boji-proti-tuberkuloze-20181213.html"      
>
      <h3 class="box-article-title fs20">Úspěch hradeckých vědců v boji proti tuberkulóze</h3>
      <h4 class="box-article-perex fs16">Hradec Králové - Velký průlom v boji proti tuberkulóze učinili vědci z hradecké Farmaceutické…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-semily-kozakovska-3749105&utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14303/img_5c12ea601a3fe2.11336961.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-semily-kozakovska-3749105&utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Semily, Kozákovská">Semily, Kozákovská</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 950 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-svoboda-nad-upou-slunecni-stran-320-3748886&utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/179722/img_5c1252fc8a76e5.25695396.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-svoboda-nad-upou-slunecni-stran-320-3748886&utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Svoboda nad Úpou, Sluneční stráň 320">Svoboda nad Úpou,…</div>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">5 641 969 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-svoboda-nad-upou-slunecni-stran-320-3748878&utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/179722/img_5c124f767d8bf9.93876080.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-svoboda-nad-upou-slunecni-stran-320-3748878&utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Svoboda nad Úpou, Sluneční stráň 320">Svoboda nad Úpou,…</div>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">6 289 761 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/roman-nezlomny-pokrtily-zname-osobnosti-20181213.html"  title="číst článek: Román Nezlomný pokřtily známé osobnosti" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/3c/roman-nezlomny-pokrtily-zname-osobnosti_denik-210-3x2.jpg" width="210" height="140" alt="Román Nezlomný pokřtily známé osobnosti." title="Román Nezlomný pokřtily známé osobnosti.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 16:23
    </div>
        <a class="box-article-tag" href="/galerie/roman-nezlomny-pokrtily-zname-osobnosti.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

    </div>
    <a href="/zpravy_region/roman-nezlomny-pokrtily-zname-osobnosti-20181213.html"      
>
      <h3 class="box-article-title fs20">Román Nezlomný pokřtily známé osobnosti</h3>
      <h4 class="box-article-perex fs16">Trutnov - Spisovatelka Hana Hindráková, která pochází z Trutnova, pokřtila se svými přáteli nový…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/nehody/v-oblasti-volanovase-bouralo-hned-dvakrat-20181213.html"  title="číst článek: U Volanova se bouralo hned dvakrát" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/25/dopravni-nehoda-stret-srazka-kolize-auto-2oa-volanov-hasici131218-tu_denik-210-3x2.jpg" width="210" height="140" alt="V oblasti Volanova se bouralo hned dvakrát" title="V oblasti Volanova se bouralo hned dvakrát">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 14:35
    </div>

    </div>
    <a href="/nehody/v-oblasti-volanovase-bouralo-hned-dvakrat-20181213.html"      
>
      <h3 class="box-article-title fs20">U Volanova se bouralo hned dvakrát</h3>
      <h4 class="box-article-perex fs16">Trutnov - Zřejmě nepříznivé klimatické podmínky jsou příčinami dopravních nehod, ke kterým museli do Volanova hned dvakrát vyjíždět hasiči.</h4>
    </a>
  </div>
</article>


                </section>
        </div>
        <div class="dv4-right300">




<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/s-potravinami-za-50-tisic-korun-vystaci-cely-rok-20181214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/23/69/dvur-kralove-nad-labem-noc-venku-19_denik-120-3x2.jpg" width="120" height="80" alt="Noc venku 2018 ve Dvoře Králové nad Labem. Lidé si vyzkoušeli jaké je přespávat venku a to i v zimně jen s kartony." title="Noc venku 2018 ve Dvoře Králové nad Labem. Lidé si vyzkoušeli jaké je přespávat venku a to i v zimně jen s kartony." srcset="https://g.denik.cz/23/69/dvur-kralove-nad-labem-noc-venku-19_denik-120-3x2.jpg 1x, https://g.denik.cz/23/69/dvur-kralove-nad-labem-noc-venku-19_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Moje Krkonoše"     
 href="/zpravy_region/">
        
        Moje Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/s-potravinami-za-50-tisic-korun-vystaci-cely-rok-20181214.html" tabindex="-1" title="číst článek: S potravinami za 50 tisíc korun vystačí celý rok" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">S potravinami za 50 tisíc korun vystačí celý rok</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/sen-safari-vychazi-znovu-jsou-v-nem-i-nove-snimky-20181214.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/23/78/sen-safari-kniha-zdenek-josef-vagnerovi141218-tu_denik-120-3x2.jpg" width="120" height="80" alt="Sen Safari vychází znovu. Jsou v něm i nové snímky." title="Sen Safari vychází znovu. Jsou v něm i nové snímky." srcset="https://g.denik.cz/23/78/sen-safari-kniha-zdenek-josef-vagnerovi141218-tu_denik-120-3x2.jpg 1x, https://g.denik.cz/23/78/sen-safari-kniha-zdenek-josef-vagnerovi141218-tu_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Moje Krkonoše"     
 href="/zpravy_region/">
        
        Moje Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/sen-safari-vychazi-znovu-jsou-v-nem-i-nove-snimky-20181214.html" tabindex="-1" title="číst článek: Sen Safari vychází znovu. Jsou v něm i nové snímky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Sen Safari vychází znovu. Jsou v něm i nové snímky</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/trutnov-pul-miliardy-na-kryty-bazen-neda-20181213.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/23/22/ocekavana-rekonstrukce-se-odklada-kryty-bazen-v-trutnove-letos-neopravi_denik-120-3x2.jpg" width="120" height="80" alt="Krytý bazén v Trutnově, který je v provozu od roku 1981, si na opravy a modernizaci ještě chvíli počká." title="Krytý bazén v Trutnově, který je v provozu od roku 1981, si na opravy a modernizaci ještě chvíli počká." srcset="https://g.denik.cz/23/22/ocekavana-rekonstrukce-se-odklada-kryty-bazen-v-trutnove-letos-neopravi_denik-120-3x2.jpg 1x, https://g.denik.cz/23/22/ocekavana-rekonstrukce-se-odklada-kryty-bazen-v-trutnove-letos-neopravi_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Moje Krkonoše"     
 href="/zpravy_region/">
        
        Moje Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/trutnov-pul-miliardy-na-kryty-bazen-neda-20181213.html" tabindex="-1" title="číst článek: Trutnov půl miliardy na krytý bazén nedá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Trutnov půl miliardy na krytý bazén nedá</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509457662656"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://krkonossky.denik.cz/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Farichteva-arichtev-manzelstvi-vztah-problemy-stardance-20181225.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9a/veronika-arichteva-d181211nk9v61_denik-120-3x2.jpg" width="120" height="80" alt="Manželství herečky Veroniky Arichtevy prošlo těžkou zkouškou." title="Manželství herečky Veroniky Arichtevy prošlo těžkou zkouškou." srcset="https://g.denik.cz/56/9a/veronika-arichteva-d181211nk9v61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9a/veronika-arichteva-d181211nk9v61_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/arichteva-arichtev-manzelstvi-vztah-problemy-stardance-20181225.html" tabindex="-1" title="číst článek: PROBLÉMY V MANŽELSTVÍ! Bude brzy Veronika Arichteva volná?" target="_blank">
                <h3 class="box-article-title fs16">PROBLÉMY V MANŽELSTVÍ! Bude brzy Veronika Arichteva…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://krkonossky.denik.cz/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fdcera-brada-pitta-ma-zlomene-srdce-nocni-telefonaty-za-zady-angeliny-plne-slz-20170816.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b0/shiloh-se-styska-po-bradovi-hl_denik-120-3x2.jpg" width="120" height="80" alt="Malá Shiloh už Brada neměla jen pro sebe skoro celý rok." title="Malá Shiloh už Brada neměla jen pro sebe skoro celý rok." srcset="https://g.denik.cz/56/b0/shiloh-se-styska-po-bradovi-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b0/shiloh-se-styska-po-bradovi-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/dcera-brada-pitta-ma-zlomene-srdce-nocni-telefonaty-za-zady-angeliny-plne-slz-20170816.html" tabindex="-1" title="číst článek: Dcera Brada Pitta má ZLOMENÉ SRDCE! Noční telefonáty plné slz za zády Angeliny!" target="_blank">
                <h3 class="box-article-title fs16">Dcera Brada Pitta má ZLOMENÉ SRDCE! Noční telefonáty…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://krkonossky.denik.cz/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fhybnerova-laska-partner-vztah-krize-bydleni-20181226.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/70/hybnerova-nahrada_denik-120-3x2.jpg" width="120" height="80" alt="Vanda Hybnerová" title="Vanda Hybnerová" srcset="https://g.denik.cz/56/70/hybnerova-nahrada_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/hybnerova-nahrada_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/hybnerova-laska-partner-vztah-krize-bydleni-20181226.html" tabindex="-1" title="číst článek: LÁSKA S KRUTOU PODMÍNKOU! Vanda Hybnerová partnerovi pěkně zatopila" target="_blank">
                <h3 class="box-article-title fs16">LÁSKA S KRUTOU PODMÍNKOU! Vanda Hybnerová partnerovi…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://krkonossky.denik.cz/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fkarla-gotta-cekaji-hororove-vanoce-bude-pykat-za-tajnou-lasku-20171204.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/a9/karel-vanoce-z-pekla_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott čelí velmi nezáviděníhodné situaci..." title="Karel Gott čelí velmi nezáviděníhodné situaci..." srcset="https://g.denik.cz/56/a9/karel-vanoce-z-pekla_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a9/karel-vanoce-z-pekla_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/karla-gotta-cekaji-hororove-vanoce-bude-pykat-za-tajnou-lasku-20171204.html" tabindex="-1" title="číst článek: Karla Gotta čekají HOROROVÉ VÁNOCE! Bude pykat za tajnou lásku!" target="_blank">
                <h3 class="box-article-title fs16">Karla Gotta čekají HOROROVÉ VÁNOCE! Bude pykat za…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://krkonossky.denik.cz/zpravy_region/jilemnicke-namesti-bude-patrit-vanocnimu-jarmarku-20181214.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fposmrtne-fotky-celebrit-nic-pro-slabe-povahy-z-toho-budete-mit-husi-kuzi-20180402.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d0/perex-hvezdy-mrtve_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/d0/perex-hvezdy-mrtve_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d0/perex-hvezdy-mrtve_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/posmrtne-fotky-celebrit-nic-pro-slabe-povahy-z-toho-budete-mit-husi-kuzi-20180402.html" tabindex="-1" title="číst článek: POSMRTNÉ FOTKY CELEBRIT, nic pro slabé povahy! Z toho vám poběží mráz po zádech" target="_blank">
                <h3 class="box-article-title fs16">POSMRTNÉ FOTKY CELEBRIT, nic pro slabé povahy! Z toho…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Rodina a domov"     target="_blank"
 href="http://www.kafe.cz/rodina-a-domov/">
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Děti a rodina"     target="_blank"
 href="http://www.kafe.cz/deti-rodina/">
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/veronika-freimanova-63-nejsem-pani-zahadna-20181207.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/e7/bez-nazvu-1-d181207o1bvt1_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Freimanová" title="Veronika Freimanová" srcset="https://g.denik.cz/120/e7/bez-nazvu-1-d181207o1bvt1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e7/bez-nazvu-1-d181207o1bvt1_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Celebrity"     target="_blank"
 href="http://www.kafe.cz/celebrity/">
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/veronika-freimanova-63-nejsem-pani-zahadna-20181207.html" tabindex="-1" title="číst článek: Rozhovor s Veronikou Freimanovou (63): Nejsem paní Záhadná"      target="_blank"
>
          <h3 class="box-article-title fs16">Rozhovor s Veronikou Freimanovou (63): Nejsem paní…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/cenzura-v-pysne-princezne-feudal-nemohl-byt-kladna-postava-nesmelo-se-carovat-20191207.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/f8/pysnaprincezna_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Ráž se do Aleny Vránové zamiloval i v reálném životě." title="Vladimír Ráž se do Aleny Vránové zamiloval i v reálném životě." srcset="https://g.denik.cz/120/f8/pysnaprincezna_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f8/pysnaprincezna_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" title="Rubrika Celebrity"     target="_blank"
 href="http://www.kafe.cz/celebrity/">
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/cenzura-v-pysne-princezne-feudal-nemohl-byt-kladna-postava-nesmelo-se-carovat-20191207.html" tabindex="-1" title="číst článek: Pyšná princezna: Skutečná láska Vránové a Ráže se proměnila v peklo na zemi"      target="_blank"
>
          <h3 class="box-article-title fs16">Pyšná princezna: Skutečná láska Vránové a Ráže se…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/na-ceskych-skolach-trapi-deti-sikana-ucitele-ji-vsak-ignoruji.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Na českých školách trápí děti šikana! Učitelé ji však ignorují</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/mladou-divku-nepustili-do-letadla-kvuli-tomuto-neznamemu-pravidlu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Mladou dívku nepustili do letadla. Kvůli tomuto neznámému pravidlu</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/583269/exmoderator-slavek-boura-obvinen-za-pasovani-drog-hrozi-mu-az-18-let.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Exmoderátor Slávek Boura: Obviněn za pašování drog! Hrozí mu až 18 let</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/583419/blbe-kr-tene-kluku-usata-soukup-nadaval-lidem-z-ct-a-vysmal-se-pravni-odvete.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">„Blbe, kr*téne, kluku ušatá!“ Soukup nadával lidem z ČT a vysmál se právní odvetě</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-43145693-w8sgaq.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Pomocníci v kuchyni, 13 350 Kč">
			       	Gastronomie Pomocníci v kuchyni, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-37145085-wvnqbh.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Pomocníci v kuchyni, 13 350 Kč">
			       	Gastronomie Pomocníci v kuchyni, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-43378854-w7545m.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 13 350 Kč">
			       	Zemědělství, lesnictví a vodní hospodářství, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-42882501-wds6c4.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Švadlena, 13 350 Kč">
			       	Řemeslné práce Švadlena, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-41759180-wt5vwz.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 13 350 Kč">
			       	Ochrana a ostraha Pracovník ostrahy, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-sanitar-41363509-wrj9md.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zdravotnictví Sanitář, sanitářka, zdravotnický, 13 350 Kč">
			       	Zdravotnictví Sanitář, sanitářka, zdravotnický, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-42826015-wx1r5q.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Pomocní kuchaři, 13 350 Kč">
			       	Gastronomie Pomocní kuchaři, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-kamenik-41541064-wpupkc.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Kameník, 13 350 Kč">
			       	Řemeslné práce Kameník, 13 350 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDI-140-SUV-15447795745962285.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Tiguan servisní knížka, koupeno v I">
		          	Volkswagen Tiguan servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDI-140-SUV-15446271213842219.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Tiguan servisní knížka, koupeno v D">
		          	Volkswagen Tiguan servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-140-Kombi-154460249952936.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-1-4-TSI-150-SUV-1543997870758125.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Tiguan servisní knížka, koupeno v D">
		          	Volkswagen Tiguan servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-3-0-TDI-239-SUV-1542705134731333.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Touareg první majitel, servisní knížka, koupeno v I">
		          	Volkswagen Touareg první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDI-140-MPV-1537435582494410.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Touran koupeno v D">
		          	Volkswagen Touran koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0-TDI-140-MPV-153682433322083.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Sharan servisní knížka, koupeno v B">
		          	Volkswagen Sharan servisní knížka, koupeno v B
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSI-140-MPV-1537521592502118.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D">
		          	Volkswagen Touran servisní knížka, koupeno v D
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=krkonossky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-tsi-81-kw-ambition-p-59642425.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid TSI 1,0 TSI / 81 kW Ambition P">
		          	Škoda Rapid TSI 1,0 TSI / 81 kW Ambition P
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-variant-2-0-tdi-dsg-bmt-highli-5074391.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Passat Variant 2.0 TDI DSG BMT Highli">
		          	Volkswagen Passat Variant 2.0 TDI DSG BMT Highli
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-72k-klima-akce-19392246.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 108 Active 1,0 72k Klima, AKCE">
		          	Peugeot 108 Active 1,0 72k Klima, AKCE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/nafta/kia-ceed-cee-d-1-6-crdi-5075666.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kia Ceed Cee´d 1,6 CRDi">
		          	Kia Ceed Cee´d 1,6 CRDi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-82k-cam-mirror-19392285.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 2008 Active 1,2 82k Cam+Mirror">
		          	Peugeot 2008 Active 1,2 82k Cam+Mirror
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-iii-1-0-tsi-scoutline-5076675.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia Combi III 1.0 TSI Scoutline">
		          	Škoda Fabia Combi III 1.0 TSI Scoutline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500l/mpv/benzin/fiat-500l-1-4-t-jet-120-k-city-cross-5076312.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Fiat 500L 1.4 T-Jet 120 k City Cross">
		          	Fiat 500L 1.4 T-Jet 120 k City Cross
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81kw-style-5074586.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI 81kW Style">
		          	Škoda Rapid 1,0 TSI 81kW Style
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-svoboda-nad-upou-slunecni-stran-320-3748878#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Svoboda nad Úpou, Sluneční stráň 320 Prodej bytu 3+kk">
		          	Svoboda nad Úpou, Sluneční stráň 320 Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-svoboda-nad-upou-slunecni-stran-320-3748856#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Svoboda nad Úpou, Sluneční stráň 320 Prodej bytu 3+kk">
		          	Svoboda nad Úpou, Sluneční stráň 320 Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-upice-regnerova-3748842#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Úpice, Regnerova Prodej domu">
		          	Úpice, Regnerova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rokytnice-nad-jizerou-3748775#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Rokytnice nad Jizerou Prodej domu">
		          	Rokytnice nad Jizerou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-harrachov-3748637#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Harrachov Prodej bytu 2+kk">
		          	Harrachov Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-svoboda-nad-upou-rychorske-sidliste-122-3748552#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Svoboda nad Úpou, Rýchorské sídliště 122 Prodej bytu 3+1">
		          	Svoboda nad Úpou, Rýchorské sídliště 122 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vichova-nad-jizerou-3748546#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Víchová nad Jizerou Prodej domu">
		          	Víchová nad Jizerou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-trutnov-sarka-3747629#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Trutnov, Šárka Prodej bytu 2+kk">
		          	Trutnov, Šárka Prodej bytu 2+kk
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_krkonossky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//krkonossky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>



</body>
</html>
