
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaTitle': 'Krkonoše',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Zavedení poplatku za vstup do Krkonošského národního parku je ožehavé téma",
		'tag': ["Krkonošský národní park", "národní park", "Poplatek", "Správa Krkonošského národního parku", "Sněžka", "Robin Böhnisch", "Polsko", "Ministerstvo životního prostředí", "Evropa", "Karpacz"],
		'author': 'Jan Braun',
			'publishedDateTime': "2020-08-05T05:53:00+02:00",
        	'modifiedDateTime': "2020-08-05T05:53:00+02:00",
			'articleID': 2585049776,
			'back': "2585049776-1029-23",
		'image': "https:\/\/g.denik.cz\/23\/47\/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/krkonossky.denik.cz\/galerie\/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820.html?photo=1&back=2585049776-1029-23",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/23\/47\/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu_denik-150-3x2.jpg",
						'description': "Krkonoše jsou v těchto dnech plné turistů. Krkonošský národní park patří mezi nejvytíženější národní parky v Evropě a jeho návštěvnost stále roste.",
						'source': "Jakub Kašpar\/ Správa KRNAP"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/4f\/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu-02_denik-150-3x2.jpg",
						'description': "Nepořádek před vstupem na Českou Poštovnu, který na Sněžce vytvořili turisté.",
						'source': "Dalibor Blaha\/ Česká Poštovna"
					},
					{
						'url': "https:\/\/g.denik.cz\/23\/cf\/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu-03_denik-150-3x2.jpg",
						'description': "Nepořádek před vstupem na Českou Poštovnu, který na Sněžce vytvořili turisté.",
						'source': "Dalibor Blaha\/ Česká Poštovna"
					}
			],
			'count': 3,
	    },
		'breadcrumb': [
			{'name':"Krkonošský deník", 'link':"krkonossky.denik.cz"},
			{'name':"Krkonoše", 'link':"https:\/\/krkonossky.denik.cz\/zpravy_region\/"},
			{'name':"Zavedení poplatku za vstup do Krkonošského národního parku je ožehavé téma", 'link':"https:\/\/krkonossky.denik.cz\/zpravy_region\/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/krkonossky.denik.cz\/",
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://krkonossky.denik.cz/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html",
            "name": "www.denik.cz",
            "headline": "Zavedení poplatku za vstup do Krkonošského národního parku je ožehavé téma",
            "description": "\/FOTO\/ Bude se platit za vstup do Krkonošského národního parku? Kolik peněz budou muset dát lidé za to, aby vyšlápli na Sněžku? Kolik Čechů a Poláků by souhlasilo se zavedením poplatku podle profesionálního průzkumu, který si nechala zpracovat Správa KRNAP?",
            "articleBody":
                    "Doba, kdy návštěvníci zaplatí za vstup do národního parku, se přiblížila. Správa KRNAP se situací zabývá. Je to ožehavé téma.\nV Polsku to tak mají už bezmála třicet let. Od roku 1992 se tam vybírá…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/23/47/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu_denik-630-16x9.jpg",
                "description":"Krkonoše jsou v těchto dnech plné turistů. Krkonošský národní park patří mezi nejvytíženější národní parky v Evropě a jeho návštěvnost stále roste.",
                "name":"Krkonoše jsou v těchto dnech plné turistů. Krkonošský národní park patří mezi nejvytíženější národní parky v Evropě a jeho návštěvnost stále roste."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-08-05T05:53:00+02:00",
            "dateModified": "2020-08-05T00:44:26+02:00",
            "datePublished": "2020-08-05T05:53:00+02:00",
            "keywords": "null",
            "genre": "Krkonoše",
            "author": {
                "@type": "Person",
                "name": "Jan Braun"
            },
            "editor": {
                "@type": "Person",
                "name": "Jan Braun"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://krkonossky.denik.cz/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Krkonošský deník",
            "item": "https:\/\/krkonossky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Krkonoše",
            "item": "https:\/\/krkonossky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Zavedení poplatku za vstup do Krkonošského národního parku je ožehavé téma",
            "item": "https:\/\/krkonossky.denik.cz\/zpravy_region\/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zavedení poplatku za vstup do Krkonošského národního parku je ožehavé téma - Krkonošský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTO/ Bude se platit za vstup do Krkonošského národního parku? Kolik peněz budou muset dát lidé za to, aby vyšlápli na Sněžku? Kolik Čechů a Poláků by…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jan Braun">


	<meta property="og:site_name" content="Krkonošský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://krkonossky.denik.cz/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html">
	<meta property="og:title" content="Zavedení poplatku za vstup do Krkonošského národního parku je ožehavé téma">
	<meta property="og:description" content="/FOTO/ Bude se platit za vstup do Krkonošského národního parku? Kolik peněz budou muset dát lidé za to, aby vyšlápli na Sněžku? Kolik Čechů a Poláků by souhlasilo se zavedením poplatku podle profesionálního průzkumu, který si nechala zpracovat Správa KRNAP?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zavedení poplatku za vstup do Krkonošského národního parku je ožehavé téma">
	<meta name="twitter:description" content="/FOTO/ Bude se platit za vstup do Krkonošského národního parku? Kolik peněz budou muset dát lidé za to, aby vyšlápli na Sněžku? Kolik Čechů a Poláků by souhlasilo se zavedením poplatku podle profesionálního průzkumu, který si nechala zpracovat Správa KRNAP?">
	<meta property="og:image" content="https://g.denik.cz/23/47/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Krkonoše jsou v těchto dnech plné turistů. Krkonošský národní park patří mezi nejvytíženější národní parky v Evropě a jeho návštěvnost stále roste.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/23/47/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/23/47/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta property="article:published_time" content="2020-08-05T05:53:00+02:00">
    <meta property="article:modified_time" content="2020-08-05T05:53:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1596457639.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1596456850.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1596456850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1596456850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1596456850.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/krkonossky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://krkonossky.denik.cz/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fkrkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fkrkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion krkonossky_denik">

            <li>

                <a href="https://krkonossky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_trutnov', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vrchlabí', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_turnov', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/turnov.html">TURNOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dvůr-králové', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_semily', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/semily.html">SEMILY</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jilemnice', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_úpice', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/upice.html">ÚPICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_žacléř', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://krkonossky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krkonoše', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="active">
Krkonoše
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Názory
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://krkonossky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://krkonossky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'krkonossky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus:</h3>
            <a href="https://krkonossky.denik.cz/zpravy_region/koronavirus-covid19-nakaza-opatreni-kontakty-hygiena-nemoc040320-khk.html" class="text">Důležité kontakty pro obyvatele Královéhradeckého kraje</a>
            <a href="#close" class="close" data-title="dulezite-kontakty-pro-obyvatele-kralovehradeckeho-kraje">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Zavedení poplatku za vstup do Krkonošského národního parku je ožehavé téma</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 05:53</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html&text=Zaveden%C3%AD%20poplatku%20za%20vstup%20do%20Krkono%C5%A1sk%C3%A9ho%20n%C3%A1rodn%C3%ADho%20parku%20je%20o%C5%BEehav%C3%A9%20t%C3%A9ma&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fkrkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html&subject=Zaveden%C3%AD%20poplatku%20za%20vstup%20do%20Krkono%C5%A1sk%C3%A9ho%20n%C3%A1rodn%C3%ADho%20parku%20je%20o%C5%BEehav%C3%A9%20t%C3%A9ma">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTO/ Bude se platit za vstup do Krkonošského národního parku? Kolik peněz budou muset dát lidé za to, aby vyšlápli na Sněžku? Kolik Čechů a Poláků by souhlasilo se zavedením poplatku podle profesionálního průzkumu, který si nechala zpracovat Správa KRNAP?</p>

<div class="article-multimedium">
        <a href="/galerie/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820.html?photo=1&amp;back=2585049776-1029-23">
            <img src="https://g.denik.cz/23/47/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu_denik-630-16x9.jpg" width="630" height="354" alt="Krkonoše jsou v těchto dnech plné turistů. Krkonošský národní park patří mezi nejvytíženější národní parky v Evropě a jeho návštěvnost stále roste." title="Krkonoše jsou v těchto dnech plné turistů. Krkonošský národní park patří mezi nejvytíženější národní parky v Evropě a jeho návštěvnost stále roste." class="multimedium-img" srcset="https://g.denik.cz/23/47/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu_denik-630-16x9.jpg 1x, https://g.denik.cz/23/47/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820.html?back=2585049776-1029-23&amp;photo=2">
                            <img src="https://g.denik.cz/23/4f/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/4f/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu-02_denik-150-3x2.jpg 1x, https://g.denik.cz/23/4f/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820.html?back=2585049776-1029-23&amp;photo=3">
                            <img src="https://g.denik.cz/23/cf/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/cf/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu-03_denik-150-3x2.jpg 1x, https://g.denik.cz/23/cf/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820-tu-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/krkonossky-narodni-park-krnap-hory-krkonose-turistika050820.html?back=2585049776-1029-23&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>3 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Krkonoše jsou v těchto dnech plné turistů. Krkonošský národní park patří mezi nejvytíženější národní parky v Evropě a jeho návštěvnost stále roste.
        <span class="description-autor">
             | 
            Foto: Jakub Kašpar/ Správa KRNAP
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Doba, kdy návštěvníci zaplatí za vstup do národního parku, se přiblížila. Správa KRNAP se situací zabývá. Je to ožehavé téma.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>V Polsku to tak mají už bezmála třicet let. Od roku 1992 se tam vybírá poplatek za vstup do národního parku. Nyní činí 8 zlotých na den (50 korun), třídenní 20 zlotých. Pro žáky, studenty, důchodce, hendikepované osoby a vojáky je za polovinu. Platit ho nemusí obyvatelé podhorských měst Kowary, Karpacz, Podgórzyn, Jelenia Góra, Piechowice, Szklarska Poręba.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://krkonossky.denik.cz/zpravy_region/ochranne-site-snezka-krnap-prestupky-hlidani-policiste-20200724.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/23/69/ochranne-site-na-snezce-zabraly-prestupku-ubylo-k-hlidani-se-pridaji-i-policiste_denik-150-3x2.jpg" width="150" height="100" alt="Turisté si zvykají na nové ochranné sítě, které tam 17. června 2020 umístili pracovníci českého a polského Krkonošského národního parku." title="Turisté si zvykají na nové ochranné sítě, které tam 17. června 2020 umístili pracovníci českého a polského Krkonošského národního parku." srcset="https://g.denik.cz/23/69/ochranne-site-na-snezce-zabraly-prestupku-ubylo-k-hlidani-se-pridaji-i-policiste_denik-150-3x2.jpg 1x, https://g.denik.cz/23/69/ochranne-site-na-snezce-zabraly-prestupku-ubylo-k-hlidani-se-pridaji-i-policiste_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ochranné sítě na Sněžce zabraly, přestupků ubylo. K hlídání se přidají policisté</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Česká legislativa zatím zpoplatnění vstupu do chráněných území neumožňuje. „Vstupy do národních parků jsou zpoplatněny nejen v Polsku, ale v celé řadě dalších zemí,“ připomíná ředitel Správy KRNAP Robin Böhnisch. „Podle profesionálního průzkumu, který jsme si zadali, souhlasilo se vstupným přes 90 procent polských a kolem 60 procent českých návštěvníků. Překvapivě se ke vstupnému hlásila především starší generace,“ říká Böhnisch.</p>
<p>Pokud by k zavedení poplatku za vstup do Krkonošského národního parku došlo, měl by spíše symbolickou hodnotu. „Případné vstupné do českých národních parků nevnímám jako nástroj regulace návštěvnosti. Vstupné nemůže být nikdy takové, aby si někdo nemohl dovolit národní park navštívit, ale šlo by o možný zdroj příjmů pro udržení turistické infrastruktury, bezpečí a pohodlí návštěvníků,“ vysvětluje ředitel nejstaršího českého národního parku.</p>
<h2 class="pseudo-h3">Výdaje za desítky milionů</h2>
<p>Podle Böhnische státní příspěvek na chod Správy Krkonošského národního parku nepokrývá všechny náklady. „A to ani zdaleka. Správa KRNAP udržuje stovky kilometrů cest, stezek, chodníků, vyměňuje a umisťuje lavičky a celé sedací sety, zábradlí, povaly, dřevěné směrovky, informační cedule, mosty a mostky, turistické přístřešky a útulny, stará se o drobné toky, vydává časopis Krkonoše - Jizerské hory a tak dále. Stojí to desítky milionů korun ročně,“ popisuje.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://krkonossky.denik.cz/zpravy_region/polsky-narodni-park-snezka-vstup-regulace-semafory180620-tu.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/23/47/krkonose-hory-snezka-vrchol-turiste-zastupy180620-tu_denik-150-3x2.jpg" width="150" height="100" alt="Především v letní turistické sezoně, ale i na podzim, úpí Sněžka pod návalem turistů." title="Především v letní turistické sezoně, ale i na podzim, úpí Sněžka pod návalem turistů." srcset="https://g.denik.cz/23/47/krkonose-hory-snezka-vrchol-turiste-zastupy180620-tu_denik-150-3x2.jpg 1x, https://g.denik.cz/23/47/krkonose-hory-snezka-vrchol-turiste-zastupy180620-tu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Polský národní park bude regulovat vstup na Sněžku semafory</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Ne všechno se dá také řešit prostřednictvím dotací, ať už evropských nebo domácích. V minulých letech získávala Správa KRNAP takové dodatečné zdroje prostřednictvím prodeje dřeva z hospodaření v lesích, ty ale nejsou v době středoevropské krize trhu se dřevem k dispozici,“ dodává.</p>
<p>Místo vstupného můžou letos návštěvníci přispět na chod národního parku dobrovolně, nákupem samolepek v hodnotě 100, 500 a 1000 Kč, které jsou k dispozici v informačních centrech Správy KRNAP a na e-shopu.</p>
<p>Průměrná denní návštěvnost vrcholu Sněžky dosahuje 5000 lidí, hlavně o víkendech, když je pěkně, až dvojnásobek. Ministerstvo životního prostředí pověřilo Správu KRNAP, aby vytvořila mechanismus, jak situaci na Sněžce zklidnit. Jednou z možností by mohlo být zavedení časových bezplatných vstupenek na vrchol.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://krkonossky.denik.cz/zpravy_region/v-krkonosich-se-objevily-nove-utulny-studenti-pouzili-japonskou-upravu-i-20200723.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/23/42/spindleruv-mlyn-utulna-krnap-krkonose-02_denik-150-3x2.jpg" width="150" height="100" alt="Nová turistická útulna figuruje také v údolí Bílého Labe. Stejně jako pět dalších ji navrhli a vyrobili studenti architektury ČVUT v Praze." title="Nová turistická útulna figuruje také v údolí Bílého Labe. Stejně jako pět dalších ji navrhli a vyrobili studenti architektury ČVUT v Praze." srcset="https://g.denik.cz/23/42/spindleruv-mlyn-utulna-krnap-krkonose-02_denik-150-3x2.jpg 1x, https://g.denik.cz/23/42/spindleruv-mlyn-utulna-krnap-krkonose-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Krkonoše mají nové útulny, studenti použili japonskou úpravu i ocelové silo</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Krkonošský národní park patří mezi turisticky nejzatíženější národní parky v Evropě a jeho návštěvnost stále roste. Například v roce 2018 park a jeho ochranné pásmo navštívilo 3,78 milionu lidí, kteří tam dohromady strávili 11,8 milionu dní.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jan-braun-3191.html">Jan Braun</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:53</span>
    <a href="/diskuse/nova/EsjbJ.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html&text=Zaveden%C3%AD%20poplatku%20za%20vstup%20do%20Krkono%C5%A1sk%C3%A9ho%20n%C3%A1rodn%C3%ADho%20parku%20je%20o%C5%BEehav%C3%A9%20t%C3%A9ma&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fkrkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html&subject=Zaveden%C3%AD%20poplatku%20za%20vstup%20do%20Krkono%C5%A1sk%C3%A9ho%20n%C3%A1rodn%C3%ADho%20parku%20je%20o%C5%BEehav%C3%A9%20t%C3%A9ma">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Krkonošský národní park" href="/tagy/krkonossky-narodni-park-3332.html">Krkonošský národní park, </a></li>
                    <li><a title="Štítek: národní park" href="/tagy/narodni-park-4746.html">národní park, </a></li>
                    <li><a title="Štítek: Poplatek" href="/tagy/poplatek-718.html">Poplatek, </a></li>
                    <li><a title="Štítek: Správa Krkonošského národního parku" href="/tagy/sprava-krkonosskeho-narodniho-parku-920.html">Správa Krkonošského národního parku, </a></li>
                    <li><a title="Štítek: Sněžka" href="/tagy/snezka-1441.html">Sněžka, </a></li>
                    <li><a title="Štítek: Robin Böhnisch" href="/tagy/robin-bohnisch-22153.html">Robin Böhnisch, </a></li>
                    <li><a title="Štítek: Polsko" href="/tagy/polsko-13.html">Polsko, </a></li>
                    <li><a title="Štítek: Ministerstvo životního prostředí" href="/tagy/ministerstvo-zivotniho-prostredi-2382.html">Ministerstvo životního prostředí, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Karpacz" href="/tagy/karpacz-28356.html">Karpacz</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3393787336,3843175669,3417383914,1968253276,2279009145,2342173613,1221692351,653227519,1869975634"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/trutnov-pesi-zona-rekonstrukce-stavba-vizualizace040820-tu.html"  title="číst článek: Trutnov mění podobu centra, opraví též další náměstí. Do Poříčí půjde 20 milionů" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/65/trutnov-pesi-zona-rekonstrukce-stavba040820-tu_denik-210-3x2.jpg" width="210" height="140" alt="Pěší zóna v centru Trutnova prochází rekonstrukcí." title="Pěší zóna v centru Trutnova prochází rekonstrukcí." class="box-article-img" srcset="https://g.denik.cz/23/65/trutnov-pesi-zona-rekonstrukce-stavba040820-tu_denik-210-3x2.jpg 1x, https://g.denik.cz/23/65/trutnov-pesi-zona-rekonstrukce-stavba040820-tu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trutnov-pesi-zona-rekonstrukce-stavba040820.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy_region/trutnov-pesi-zona-rekonstrukce-stavba-vizualizace040820-tu.html"      
>
            <h3 class="box-article-title fs20">Trutnov mění podobu centra, opraví též další náměstí. Do Poříčí půjde 20 milionů</h3>
            <h4 class="box-article-perex fs16">/FOTO/ V Trutnově se intenzivně pracuje na novém vzhledu pěší zóny v centru. Za její rekonstrukci…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dvur-kralove-nlab-legiovlak-legionarsky-vlak040820-tu.html"  title="číst článek: FOTO: Legionářský vlak s těpluškou zastavil ve Dvoře, další zastávkou Martinice" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/b4/legionarsky-vlak-s-tepluskou-zastavil-ve-dvore-kralove-dalsi-zastavkou-jsou-martinice-12_denik-210-3x2.jpg" width="210" height="140" alt="Unikátní repliky legionářských vagonů z let 1918-1920 byly k vidění ve Dvoře Králové nad Labem. Odtud zamířily do Martinic v Krkonoších." title="Unikátní repliky legionářských vagonů z let 1918-1920 byly k vidění ve Dvoře Králové nad Labem. Odtud zamířily do Martinic v Krkonoších." class="box-article-img" srcset="https://g.denik.cz/23/b4/legionarsky-vlak-s-tepluskou-zastavil-ve-dvore-kralove-dalsi-zastavkou-jsou-martinice-12_denik-210-3x2.jpg 1x, https://g.denik.cz/23/b4/legionarsky-vlak-s-tepluskou-zastavil-ve-dvore-kralove-dalsi-zastavkou-jsou-martinice-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/legionarsky-vlak-zastavil-ve-dvore-kralove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 71
        </a>

        </div>
        <a href="/zpravy_region/dvur-kralove-nlab-legiovlak-legionarsky-vlak040820-tu.html"      
>
            <h3 class="box-article-title fs20">FOTO: Legionářský vlak s těpluškou zastavil ve Dvoře, další zastávkou Martinice</h3>
            <h4 class="box-article-perex fs16">Vlakové nádraží ve Dvoře Králové nad Labem bylo osmou zastávkou legionářského vlaku při jeho…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-1-6hdi-120k-eat6-active-9575163.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09575163_1/1591011955" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-1-6hdi-120k-eat6-active-9575163.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot 3008</h3>
	                   	<div>1.6HDi 120k EAT6 ACTIVE</div>
	                	<div class="service-box-strong">539 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-ambition-5073782.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05073782_1/1595944818" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-ambition-5073782.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>1.0 TSI Ambition+</div>
	                	<div class="service-box-strong">244 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81-kw-style-plus-59640009.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59640009_1/1588683244" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81-kw-style-plus-59640009.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>1,0 TSI 81 kW Style Plus</div>
	                	<div class="service-box-strong">359 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/mimino-miminka-porodnice-trutnov-jilemnice030820-tu.html"  title="číst článek: OBRAZEM: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/0a/predporodni-kurz-pro-nastavajici-maminky-a-partnery_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/1/0a/predporodni-kurz-pro-nastavajici-maminky-a-partnery_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0a/predporodni-kurz-pro-nastavajici-maminky-a-partnery_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mimino-miminka-porodnice-trutnov-jilemnice010820.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/miminka/mimino-miminka-porodnice-trutnov-jilemnice030820-tu.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">Svým hlasováním můžete rozhodnout o nejhezčím miminku měsíce Krkonošského deníku. Každý měsíc odměňujeme pouze jedno miminko.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocna-sila-do-kuchyne-52366969-wdevbn.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">POMOCNÁ SÍLA DO KUCHYNĚ + POKOJSKÁ</h3>
				       	<div>vzdělání: základní,…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-svarovaciho-robota-49468321-w713gr.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">OBSLUHA SVAŘOVACÍHO ROBOTA - SVÁŘEČ CO2,</h3>
				       	<div>OBSLUHA SVAŘOVACÍHO…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pracovnik--pracovnice-52589661-w3731y.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pracovník - pracovnice poštovní přepážky</h3>
				       	<div>PRACOVNÍK - PRACOVNICE…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pozemky-v-ponikle-prodal-stat-za-sestinasobek-puvodni-ceny-aukce-byla-napinava-20200804.html"  title="číst článek: Pozemky v Poniklé prodal stát za šestinásobek původní ceny. Aukce byla napínavá" tabindex="-1"     
>
            <img src="https://g.denik.cz/10/ca/poznamka-spalta-jablonec-4-8-pozemky-v-ponikle-prodal-stat-za-sestinasobek-vyvolavaci-ceny_denik-210-3x2.jpg" width="210" height="140" alt="Pozemek v Poniklé." title="Pozemek v Poniklé." class="box-article-img" srcset="https://g.denik.cz/10/ca/poznamka-spalta-jablonec-4-8-pozemky-v-ponikle-prodal-stat-za-sestinasobek-vyvolavaci-ceny_denik-210-3x2.jpg 1x, https://g.denik.cz/10/ca/poznamka-spalta-jablonec-4-8-pozemky-v-ponikle-prodal-stat-za-sestinasobek-vyvolavaci-ceny_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/pozemky-v-ponikle-prodal-stat-za-sestinasobek-puvodni-ceny-aukce-byla-napinava-20200804.html"      
>
            <h3 class="box-article-title fs20">Pozemky v Poniklé prodal stát za šestinásobek původní ceny. Aukce byla napínavá</h3>
            <h4 class="box-article-perex fs16">Dva pozemky, které jsou v katastrálním území Přívlaka v obci Poniklá, úspěšně prodalo semilské…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/krajska-hokejova-liga-khl-klm-ucastnici-system040820-khk.html"  title="číst článek: Osm mužstev. KHL zná podobu nového ročníku" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/1d/krajska-hokejova-liga-khl-klm-sktrebechovice-poreb-hcnachod011019-hk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." class="box-article-img" srcset="https://g.denik.cz/17/1d/krajska-hokejova-liga-khl-klm-sktrebechovice-poreb-hcnachod011019-hk_denik-210-3x2.jpg 1x, https://g.denik.cz/17/1d/krajska-hokejova-liga-khl-klm-sktrebechovice-poreb-hcnachod011019-hk_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/krajska-hokejova-liga-khl-klm-ucastnici-system040820-khk.html"      
>
            <h3 class="box-article-title fs20">Osm mužstev. KHL zná podobu nového ročníku</h3>
            <h4 class="box-article-perex fs16">Krajská hokejová liga Královéhradeckého kraje už zná svoji podobu pro nadcházející soutěžní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-vichova-nad-jizerou-3959217#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/179722/img_5f270574922cf4.21714634.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-vichova-nad-jizerou-3959217#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Víchová nad Jizerou">Víchová nad Jizerou</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 798 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-benecko-3958841#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/179722/img_5f240c4cc75648.58596554.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-benecko-3958841#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Benecko">Benecko</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 998 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-atypicky-spindleruv-mlyn-3958763#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13986/img_5f23e6044dcf62.69575742.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-atypicky-spindleruv-mlyn-3958763#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Špindlerův Mlýn">Špindlerův Mlýn</h3>
		       			<div>Prodej domu atypický</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/lomnice-npop-mestske-muzeum-vystava-sperkari-drahokamy-mineraly-und250720-tu.html"  title="číst článek: Do Lomnice za drahokamy a šperkaři Českého ráje" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/82/lomnice-nad-popelkou-mestske-muzeum-vystava-sperkari-drahokamy-mineraly-cesky-raj-und250720-tu-02_denik-210-3x2.jpg" width="210" height="140" alt="Z výstavy v lomnickém muzeu." title="Z výstavy v lomnickém muzeu." class="box-article-img" srcset="https://g.denik.cz/23/82/lomnice-nad-popelkou-mestske-muzeum-vystava-sperkari-drahokamy-mineraly-cesky-raj-und250720-tu-02_denik-210-3x2.jpg 1x, https://g.denik.cz/23/82/lomnice-nad-popelkou-mestske-muzeum-vystava-sperkari-drahokamy-mineraly-cesky-raj-und250720-tu-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lomnice-nad-popelkou-mestske-muzeum-vystava-sperkari-drahokamy-mineraly-cesky-raj-und250720.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/lomnice-npop-mestske-muzeum-vystava-sperkari-drahokamy-mineraly-und250720-tu.html"      
>
            <h3 class="box-article-title fs20">Do Lomnice za drahokamy a šperkaři Českého ráje</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Lomnice nad Popelkou leží v srdci chráněné krajinné oblasti Český ráj. Na poměrně malé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zirec-sousosi-svateho-floriana-oprava-restaurovani040820-tu.html"  title="číst článek: Sousoší v Žirči chyběly i části andělů" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/ef/zirec-sousosi-svateho-floriana-sakralni-pamatka-jezuite110420-tu_denik-210-3x2.jpg" width="210" height="140" alt="Sousoší sv. Floriána v Žirči patří mezi drobné venkovské sakrální památky. Vzniklo v období baroka v letech 1725 - 1730 a jeho autorství je připisováno Jiřímu Františku Pacákovi, dvornímu sochaři žirečských jezuitů." title="Sousoší sv. Floriána v Žirči patří mezi drobné venkovské sakrální památky. Vzniklo v období baroka v letech 1725 - 1730 a jeho autorství je připisováno Jiřímu Františku Pacákovi, dvornímu sochaři žirečských jezuitů." class="box-article-img" srcset="https://g.denik.cz/23/ef/zirec-sousosi-svateho-floriana-sakralni-pamatka-jezuite110420-tu_denik-210-3x2.jpg 1x, https://g.denik.cz/23/ef/zirec-sousosi-svateho-floriana-sakralni-pamatka-jezuite110420-tu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/zirec-sousosi-svateho-floriana-oprava-restaurovani040820-tu.html"      
>
            <h3 class="box-article-title fs20">Sousoší v Žirči chyběly i části andělů</h3>
            <h4 class="box-article-perex fs16">Barokní sousoší sv. Floriána z let 1725 - 1730 v Žirči prochází náročnou opravou. Restaurátorské…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/tyrolit-se-spartanem-lukasem-zelenkou-vitezem-dalsiho-rocniku-hapostar.html"  title="číst článek: Tyrolit se sparťanem Lukášem Zelenkou vítězem dalšího ročníku Hapostar" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/83/1-d200804npo8o1_denik-210-3x2.jpg" width="210" height="140" alt="Bylo jich málo, zato samí dobří. Hapostar ovládl Tyrolit Úpice." title="Bylo jich málo, zato samí dobří. Hapostar ovládl Tyrolit Úpice." class="box-article-img" srcset="https://g.denik.cz/23/83/1-d200804npo8o1_denik-210-3x2.jpg 1x, https://g.denik.cz/23/83/1-d200804npo8o1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbal-mala-kopana-turnaj-hapostar-nad40let-havlovice040820.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/fotbal-okres/tyrolit-se-spartanem-lukasem-zelenkou-vitezem-dalsiho-rocniku-hapostar.html"      
>
            <h3 class="box-article-title fs20">Tyrolit se sparťanem Lukášem Zelenkou vítězem dalšího ročníku Hapostar</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ HAPOSTAR, fotbalový turnaj hráčů nad 40 let, v sobotu v Havlovicích napsal svou již…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kralovehradecko-khkraj-koronavirus-covid19-59pripadu-nakaza040820-khk.html"  title="číst článek: Koronavirus je v kraji stále pod kontrolou" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/46/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520-tu-30_denik-210-3x2.jpg" width="210" height="140" alt="Laborantky v mikrobiologické laboratoři trutnovské nemocnice zkoumají přítomnost koronaviru v donesených vzorcích." title="Laborantky v mikrobiologické laboratoři trutnovské nemocnice zkoumají přítomnost koronaviru v donesených vzorcích." class="box-article-img" srcset="https://g.denik.cz/17/46/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520-tu-30_denik-210-3x2.jpg 1x, https://g.denik.cz/17/46/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520-tu-30_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/zpravy_region/kralovehradecko-khkraj-koronavirus-covid19-59pripadu-nakaza040820-khk.html"      
>
            <h3 class="box-article-title fs20">Koronavirus je v kraji stále pod kontrolou</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ I přes zprávy z posledních dní, kdy se nemoc covid-19 dostala například na krajský…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/dvur-kralove-nlab-legiovlak-legionarsky-vlak040820-tu.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/b4/legionarsky-vlak-s-tepluskou-zastavil-ve-dvore-kralove-dalsi-zastavkou-jsou-martinice-12_denik-120-3x2.jpg" width="120" height="80" alt="Unikátní repliky legionářských vagonů z let 1918-1920 byly k vidění ve Dvoře Králové nad Labem. Odtud zamířily do Martinic v Krkonoších." title="Unikátní repliky legionářských vagonů z let 1918-1920 byly k vidění ve Dvoře Králové nad Labem. Odtud zamířily do Martinic v Krkonoších." srcset="https://g.denik.cz/23/b4/legionarsky-vlak-s-tepluskou-zastavil-ve-dvore-kralove-dalsi-zastavkou-jsou-martinice-12_denik-120-3x2.jpg 1x, https://g.denik.cz/23/b4/legionarsky-vlak-s-tepluskou-zastavil-ve-dvore-kralove-dalsi-zastavkou-jsou-martinice-12_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Krkonoše"     
>
            
            Krkonoše
        </a>

        </div>
        <a href="/zpravy_region/dvur-kralove-nlab-legiovlak-legionarsky-vlak040820-tu.html" tabindex="-1" title="číst článek: FOTO: Legionářský vlak s těpluškou zastavil ve Dvoře, další zastávkou Martinice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Legionářský vlak s těpluškou zastavil ve Dvoře, další zastávkou Martinice</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/zirec-sousosi-svateho-floriana-oprava-restaurovani040820-tu.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/ef/zirec-sousosi-svateho-floriana-sakralni-pamatka-jezuite110420-tu_denik-120-3x2.jpg" width="120" height="80" alt="Sousoší sv. Floriána v Žirči patří mezi drobné venkovské sakrální památky. Vzniklo v období baroka v letech 1725 - 1730 a jeho autorství je připisováno Jiřímu Františku Pacákovi, dvornímu sochaři žirečských jezuitů." title="Sousoší sv. Floriána v Žirči patří mezi drobné venkovské sakrální památky. Vzniklo v období baroka v letech 1725 - 1730 a jeho autorství je připisováno Jiřímu Františku Pacákovi, dvornímu sochaři žirečských jezuitů." srcset="https://g.denik.cz/23/ef/zirec-sousosi-svateho-floriana-sakralni-pamatka-jezuite110420-tu_denik-120-3x2.jpg 1x, https://g.denik.cz/23/ef/zirec-sousosi-svateho-floriana-sakralni-pamatka-jezuite110420-tu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Krkonoše"     
>
            
            Krkonoše
        </a>

        </div>
        <a href="/zpravy_region/zirec-sousosi-svateho-floriana-oprava-restaurovani040820-tu.html" tabindex="-1" title="číst článek: Sousoší v Žirči chyběly i části andělů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sousoší v Žirči chyběly i části andělů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kralovehradecko-khkraj-koronavirus-covid19-59pripadu-nakaza040820-khk.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/46/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520-tu-30_denik-120-3x2.jpg" width="120" height="80" alt="Laborantky v mikrobiologické laboratoři trutnovské nemocnice zkoumají přítomnost koronaviru v donesených vzorcích." title="Laborantky v mikrobiologické laboratoři trutnovské nemocnice zkoumají přítomnost koronaviru v donesených vzorcích." srcset="https://g.denik.cz/17/46/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520-tu-30_denik-120-3x2.jpg 1x, https://g.denik.cz/17/46/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520-tu-30_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Krkonoše"     
>
            
            Krkonoše
        </a>

        </div>
        <a href="/zpravy_region/kralovehradecko-khkraj-koronavirus-covid19-59pripadu-nakaza040820-khk.html" tabindex="-1" title="číst článek: Koronavirus je v kraji stále pod kontrolou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koronavirus je v kraji stále pod kontrolou</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/lomnice-npop-mestske-muzeum-vystava-sperkari-drahokamy-mineraly-und250720-tu.html" tabindex="-1" title="číst článek: Do Lomnice za drahokamy a šperkaři Českého ráje">
			        <h3 class="ugc-promo__article-title">Do Lomnice za drahokamy a šperkaři Českého ráje</h3>
			    </a>
				<a href="/ctenar-reporter/muzeum-v-ponikle-slavilo-21-narozeniny-20200718.html" tabindex="-1" title="číst článek: Muzeum v Poniklé slavilo 21. narozeniny">
			        <h3 class="ugc-promo__article-title">Muzeum v Poniklé slavilo 21. narozeniny</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457662656"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/sestava-proti-bolestem-zad-20200804.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a3ee27e950f639b44836cc9ee39c36ba.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/sestava-proti-bolestem-zad-20200804.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sestava proti bolestem zad" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sestava proti bolestem zad</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7b5084413277bdf74f2087ea963bb05d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/bejrutem-otrasla-mohutna-exploze-tlakova-vlna-roztristila-okna-v-okoli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dd8a397328166fa650d932dfe3349ba7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/bejrutem-otrasla-mohutna-exploze-tlakova-vlna-roztristila-okna-v-okoli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Při explozi v Bejrútu zemřelo nejméně 70 lidí. Tisíce dalších se zranily" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Při explozi v Bejrútu zemřelo nejméně 70 lidí. Tisíce…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ve-strednich-cechach-zemrely-dve-ridicky-pod-vlakem-a-nakladakem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cf96f4753c959c63d167c99484b81017.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ve-strednich-cechach-zemrely-dve-ridicky-pod-vlakem-a-nakladakem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ve středních Čechách zemřely dvě řidičky. Pod vlakem a náklaďákem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ve středních Čechách zemřely dvě řidičky. Pod vlakem a…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-ucesy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/03/untitled-collage-34-d2008045ljhv1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/03/untitled-collage-34-d2008045ljhv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/03/untitled-collage-34-d2008045ljhv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-ucesy.html" tabindex="-1" title="číst článek: Ježek i slečna ležérní: Přehled nejbizarnějších účesů Lucie Vondráčkové"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ježek i slečna ležérní: Přehled nejbizarnějších účesů Lucie Vondráčkové</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tomas-verner-otcem.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/aa/untitled-collage-35-d200804c26hv1_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Verner" title="Tomáš Verner" srcset="https://g.denik.cz/56/aa/untitled-collage-35-d200804c26hv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/aa/untitled-collage-35-d200804c26hv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tomas-verner-otcem.html" tabindex="-1" title="číst článek: Verner se tajně oženil a bude táta, před Vondráčkovou dal kdysi přednost muži"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Verner se tajně oženil a bude táta, před Vondráčkovou dal kdysi přednost muži</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-spatova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f6/spatova-01_denik-120-3x2.jpg" width="120" height="80" alt="Olga Špátová" title="Olga Špátová" srcset="https://g.denik.cz/56/f6/spatova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f6/spatova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-spatova.html" tabindex="-1" title="číst článek: Film o Karlu Gottovi: Režisérka Olga Špátová kvůli vystřiženým záběrům plakala"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Film o Karlu Gottovi: Režisérka Olga Špátová kvůli vystřiženým záběrům plakala</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/charlotte-gottova-budoucnost.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/db/charlotte-d200803956f71_denik-120-3x2.jpg" width="120" height="80" alt="Charlotte Ella Gottová" title="Charlotte Ella Gottová" srcset="https://g.denik.cz/127/db/charlotte-d200803956f71_denik-120-3x2.jpg 1x, https://g.denik.cz/127/db/charlotte-d200803956f71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/charlotte-gottova-budoucnost.html" tabindex="-1" title="číst článek: Úspěch a bohatství: Vědma prozradila, jaká bude kariéra Charlotte Gottové"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Úspěch a bohatství: Vědma prozradila, jaká bude kariéra Charlotte Gottové</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/3/5/5/3/1923553-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">29.07. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/9/1/8/1843918-500-810.jpg" width="180" alt="BILLA - Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Dovolená nejen u moře
                        <div class="prometheus-date">04.08. - 04.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/9/0/1875790-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.07. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/0/5/9/5/2/1905952-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">04.08. - 04.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">04.08. - 04.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik--pracovnice-52589661-w3731y.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník - pracovnice poštovní přepážky, 17 000 Kč" target="_blank" rel="noopener">
				       	Pracovník - pracovnice poštovní přepážky, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-v-hotelich-a-52607543-w2xyuv.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Recepční v hotelích a dalších ubytovacích zařízeních, 25 000 Kč" target="_blank" rel="noopener">
				       	Recepční v hotelích a dalších ubytovacích zařízeních, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-52512373-whyuzt.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha ostatních stacionárních strojů a zařízení, 25 000 Kč" target="_blank" rel="noopener">
				       	Obsluha ostatních stacionárních strojů a zařízení, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--skladnice-52568675-w85tn7.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník - skladnice, údržbářské práce, 20 000 Kč" target="_blank" rel="noopener">
				       	Skladník - skladnice, údržbářské práce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-49380713-w926w5.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KUCHAŘ/KA, 35 000 Kč" target="_blank" rel="noopener">
				       	KUCHAŘ/KA, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-51303949-w8j213.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v rostlinné výrobě, 18 000 Kč" target="_blank" rel="noopener">
				       	Pomocní pracovníci v rostlinné výrobě, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovni-konzultant-ka-51450897-w7wx2m.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovní konzultant/ka, 27 000 Kč" target="_blank" rel="noopener">
				       	Pracovní konzultant/ka, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-49440833-w2e3sj.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z kombinovaných materiálů, 19 550 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků z kombinovaných materiálů, 19 550 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/1/1-2-0-d-Serv-Sportovni-Kupe-159468200245518543.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 1 " target="_blank" rel="noopener">
			          	BMW 1 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-4-8-Terenni-15948052234451332.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 " target="_blank" rel="noopener">
			          	BMW X5 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-0-d-Kombi-1594718691303531.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 " target="_blank" rel="noopener">
			          	BMW 3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-0-d-Kombi-15840954953371021.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 " target="_blank" rel="noopener">
			          	BMW 3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-2-0-Terenni-159468388730838007.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 " target="_blank" rel="noopener">
			          	BMW X1 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-3-0-d-Kombi-159468386557337666.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 5 " target="_blank" rel="noopener">
			          	BMW 5 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-2-0-D-CR-Kombi-159468385059537423.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 5 " target="_blank" rel="noopener">
			          	BMW 5 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-2-0-d-Serv-Kombi-159468365916835345.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 5 " target="_blank" rel="noopener">
			          	BMW 5 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81-kw-style-plus-59640009.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,0 TSI 81 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Rapid 1,0 TSI 81 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/nafta/peugeot-308-1-6hdi-88kw-allure-panorama-na-9570055.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 1.6HDi 88kW ALLURE panorama Na" target="_blank" rel="noopener">
			          	Peugeot 308 1.6HDi 88kW ALLURE panorama Na
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70kw-125-let-5072482.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.0 TSI 70kW 125 let" target="_blank" rel="noopener">
			          	Škoda Fabia 1.0 TSI 70kW 125 let
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-fc-1-0-tsi-monte-carlo-5073741.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid FC 1.0 TSI Monte Carlo" target="_blank" rel="noopener">
			          	Škoda Rapid FC 1.0 TSI Monte Carlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-iii-2-0-tdi-110kw-dsg-style-5070615.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb III 2,0 TDI 110kW DSG Style" target="_blank" rel="noopener">
			          	Škoda Superb III 2,0 TDI 110kW DSG Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-variant-2-0-tdi-110-kw-dsg-hig-5073370.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Variant 2.0 TDI 110 kW DSG Hig" target="_blank" rel="noopener">
			          	Volkswagen Passat Variant 2.0 TDI 110 kW DSG Hig
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-2-0-tdi-140kw-4x4-style-5072445.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb Combi 2,0 TDI 140kW 4x4 Style+" target="_blank" rel="noopener">
			          	Škoda Superb Combi 2,0 TDI 140kW 4x4 Style+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0tdi-85kw-nova-ambitio-5072821.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 2.0TDI 85kW nová Ambitio" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 2.0TDI 85kW nová Ambitio
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-atypicky-spindleruv-mlyn-3958763#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Špindlerův Mlýn Prodej domu atypický" target="_blank" rel="noopener">
			          	Špindlerův Mlýn Prodej domu atypický
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hostinne-prostredni-517-3958103#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hostinné, Prostřední 517 Prodej domu" target="_blank" rel="noopener">
			          	Hostinné, Prostřední 517 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trutnov-nachodska-3957077#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Trutnov, Náchodská Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Trutnov, Náchodská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-6-kk-hostinne-lidicka-432-3956849#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hostinné, Lidická 432 Prodej bytu 6+kk" target="_blank" rel="noopener">
			          	Hostinné, Lidická 432 Prodej bytu 6+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trutnov-v-dulni-3956799#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Trutnov, V Důlni Prodej domu" target="_blank" rel="noopener">
			          	Trutnov, V Důlni Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-vrchlabi-skolni-1391-3956516#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vrchlabí, Školní 1391 Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Vrchlabí, Školní 1391 Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-zacler-3956172#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žacléř Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Žacléř Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-branna-3956141#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Branná Prodej domu" target="_blank" rel="noopener">
			          	Horní Branná Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#krkonossky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1596456850.js"></script>


<!-- https://krkonossky.denik.cz/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html -->
<!-- https://krkonossky.denik.cz/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html -->
<script>
	if("https:\/\/krkonossky.denik.cz\/zpravy_region\/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html" != window.location.href && "krkonossky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://krkonossky.denik.cz/zpravy_region/krkonossky-narodni-park-krnap-hory-krkonose-turistika-poplatek050820-tu.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1596457639.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1596456850.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1596456850.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1596456850.css">

</body>
</html>