<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "V Krkonoších vzrostlo lavinové nebezpečí na značné",
			'tag': 'riziko, Krkonoše, horská služba, lavina, Česká tisková kancelář, Labe, Luční bouda, nadmořská výška, Bouda',
			'autor': ' ČTK',
				'publishedDateTime': "2019-01-03T09:39:00+01:00",
				'articleID': 2841110214,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V Krkonoších vzrostlo lavinové nebezpečí na značné - Krkonošský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="V Krkonoších od dneška platí třetí stupeň lavinového nebezpečí z pětidílné mezinárodní stupnice. Důvodem je vydatné sněžení, silný vítr a střídání teplot…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="laviny, nebezpečí">
    <meta property="og:site_name" content="Krkonošský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://krkonossky.denik.cz/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html">
    <meta property="og:title" content="V Krkonoších vzrostlo lavinové nebezpečí na značné">
    <meta property="og:image" content="https://g.denik.cz/23/82/fototydne-krkonose-pes-zachranar-horska-sluzba-01_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="V Krkonoších od dneška platí třetí stupeň lavinového nebezpečí z pětidílné mezinárodní stupnice. Důvodem je vydatné sněžení, silný vítr a střídání teplot v posledních dnech. ČTK to zjistila z webu horské služby. Tento stupeň je charakterizován jako značné lavinové nebezpečí.  ">
    <link rel="previewimage" href="https://g.denik.cz/23/82/fototydne-krkonose-pes-zachranar-horska-sluzba-01_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-01-03T09:39:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="V Krkonoších vzrostlo lavinové nebezpečí na značné">
    <meta name="twitter:description" content="V Krkonoších od dneška platí třetí stupeň lavinového nebezpečí z pětidílné mezinárodní stupnice. Důvodem je vydatné sněžení, silný vítr a…">
    <meta name="twitter:image" content="https://g.denik.cz/23/82/fototydne-krkonose-pes-zachranar-horska-sluzba-01_denik-630-16x9.jpg">
    <meta property="author" content="ČTK">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1545323504.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1545323504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1545307629.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/krkonossky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Flavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkrkonossky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Flavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>



<nav>
    <ul role="navigation" class="menu clear-after denikRegion krkonossky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/turnov.html">TURNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/semily.html">SEMILY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/upice.html">ÚPICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
            </ul>
        </li>

        <li>

            <a href="https://krkonossky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://krkonossky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Krkonoše</a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://krkonossky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/krkonossky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">V Krkonoších vzrostlo lavinové nebezpečí na značné</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 09:39 </div>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html&text=V%20Krkono%C5%A1%C3%ADch%20vzrostlo%20lavinov%C3%A9%20nebezpe%C4%8D%C3%AD%20na%20zna%C4%8Dn%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Flavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html&subject=V%20Krkono%C5%A1%C3%ADch%20vzrostlo%20lavinov%C3%A9%20nebezpe%C4%8D%C3%AD%20na%20zna%C4%8Dn%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                    </div>

                    <p class="article-perex">V Krkonoších od dneška platí třetí stupeň lavinového nebezpečí z pětidílné mezinárodní stupnice. Důvodem je vydatné sněžení, silný vítr a střídání teplot v posledních dnech. ČTK to zjistila z webu horské služby. Tento stupeň je charakterizován jako značné lavinové nebezpečí.  </p>


                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/horska-sluzba-v-krkonosich.html?photo=1&amp;back=2841110214-1029-23">
                                        <img src="https://g.denik.cz/23/82/fototydne-krkonose-pes-zachranar-horska-sluzba-01_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační snímek." title="Ilustrační snímek." class="dv4-img" srcset="https://g.denik.cz/23/82/fototydne-krkonose-pes-zachranar-horska-sluzba-01_denik-630-16x9.jpg 1x, https://g.denik.cz/23/82/fototydne-krkonose-pes-zachranar-horska-sluzba-01_denik-630-16x9&#64;2x.jpg 2x">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <ul class="article-multimedia-box-gallery-items">


                            <li class="gallery-item">
                                <a href="/galerie/horska-sluzba-v-krkonosich.html?mm=9431514&amp;back=2841110214-1029-23&amp;photo=2">

                                    <img src="https://g.denik.cz/23/03/fototydne-krkonose-pes-zachranar-horska-sluzba_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/03/fototydne-krkonose-pes-zachranar-horska-sluzba_denik-150-3x2.jpg x, https://g.denik.cz/23/03/fototydne-krkonose-pes-zachranar-horska-sluzba_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>


                            <li class="gallery-item">
                                <a href="/galerie/horska-sluzba-v-krkonosich.html?mm=9431516&amp;back=2841110214-1029-23&amp;photo=3">

                                    <img src="https://g.denik.cz/23/2d/krkonose-pes-zachranar-horska-sluzba_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/2d/krkonose-pes-zachranar-horska-sluzba_denik-150-3x2.jpg x, https://g.denik.cz/23/2d/krkonose-pes-zachranar-horska-sluzba_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>


                            <li class="gallery-item">
                                <a href="/galerie/horska-sluzba-v-krkonosich.html?mm=9431517&amp;back=2841110214-1029-23&amp;photo=4">

                                    <img src="https://g.denik.cz/23/81/krkonose-pes-zachranar-horska-sluzba-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/81/krkonose-pes-zachranar-horska-sluzba-01_denik-150-3x2.jpg x, https://g.denik.cz/23/81/krkonose-pes-zachranar-horska-sluzba-01_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>

                            <li class="gallery-item">
                                <a class="gallery-item-action-link" href="/galerie/horska-sluzba-v-krkonosich.html?mm=9431514&amp;back=2841110214-1029-23&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>4 fotografie v&nbsp;galerii &#8250;</span></a>
                            </li>

                        </ul>

                        <div class="article-multimedia-box-gallery-description mb20">Ilustrační snímek. <span class="description-autor"> | Foto: Deník / Michal Fanta</span></div>
                    </div>


                    <div class="article-text article-content bbtext"><p>Na hřebenech Krkonoš je okolo jednoho metru sněhu. Za posledních 24 hodin napadlo 25 centimetrů nového sněhu a za poslední periodu dokonce 40 centimetrů nového sněhu. "Sníh padal na ledovou krustu, za působení silného nárazového severozápadního větru, který přemístil sníh na závětrné svahy. Zde se mohou vyskytnout laviny deskové. Uvolnění laviny je možné již při malém dodatečném zatížení, a to zejména na strmých svazích," uvedl na webu Robert Dlouhý z horské služby.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/rekordni-teploty-cesko-loni-zazilo-nejteplejsi-rok-za-vice-nez-pul-stoleti-20190102.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/60/leto-horko-teplo-vedro-koupani-koupaliste-02-aquapark-akvapark-skluzavka-osvezeni_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/60/leto-horko-teplo-vedro-koupani-koupaliste-02-aquapark-akvapark-skluzavka-osvezeni_denik-150-3x2.jpg 1x, https://g.denik.cz/43/60/leto-horko-teplo-vedro-koupani-koupaliste-02-aquapark-akvapark-skluzavka-osvezeni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rekordní teploty. Česko loni zažilo nejteplejší rok za více než půl století</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Horská služba varuje, že v některých případech existuje možnost samovolného uvolnění lavin středních a ve výjimečných případech i velkých rozměrů, které se obvykle zastaví až v dolní části svahu. Lidé by měli dbát zvýšené opatrnosti již na svazích se sklonem nad 30 stupňů.</p>
<p>Na hřebenové Luční boudě v nadmořské výšce 1415 metrů bylo ráno minus 11 stupňů Celsia, silná mlha a v okolí ležel více než metr sněhu. Vítr dosahoval v nárazech na hřebenech hor přes 70 kilometrů v hodině.</p>
<p>Lavinové nebezpečí horská služba vyhlásila v této zimní sezoně poprvé 10. prosince, a to o síle prvního stupně. Lavinové nebezpečí stouplo na druhý stupeň po dalším sněžení 13. prosince a kleslo zpět na první 17. prosince. Druhý stupeň byl znovu vyhlášen 22. prosince.</p>
<h2 class="pseudo-h3">Krkonošské lavinové lokality</h2>
<p>Lavinovými lokalitami v Krkonoších jsou Kotelní jámy, údolí Bílého Labe od Boudy u Bílého Labe, Kozí hřbety a Labský, Obří, Dlouhý a Modrý důl. Ročně v horách sjede několik desítek lavin. V minulých letech byl v Krkonoších dosažen nejvýše čtvrtý stupeň.</p>
<p>Poslední obětí laviny v Krkonoších se 5. února 2015 stal při sjíždění Malé Studniční jámy osmadvacetiletý skialpinista.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/na-ceskych-silnicich-letos-zemrelo-570-lidi-nejvic-za-tri-roky-20181231.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/12/c0/louny-horesovice-nehoda-06-denik-1024_denik-150-3x2.jpg" width="150" height="100" alt="Tragická nehoda u Hořešovic." title="Tragická nehoda u Hořešovic." srcset="https://g.denik.cz/12/c0/louny-horesovice-nehoda-06-denik-1024_denik-150-3x2.jpg 1x, https://g.denik.cz/12/c0/louny-horesovice-nehoda-06-denik-1024_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na českých silnicích letos zemřelo 570 lidí, nejvíc za tři roky</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p></p></div>

                    <p class="section-article-autor fs16">
                        Autor:  ČTK
                    </p>
            </section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>



                <div class="article-footer" style="clear:both">
                    <span class="datum">dnes 09:39</span>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html&text=V%20Krkono%C5%A1%C3%ADch%20vzrostlo%20lavinov%C3%A9%20nebezpe%C4%8D%C3%AD%20na%20zna%C4%8Dn%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Flavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html&subject=V%20Krkono%C5%A1%C3%ADch%20vzrostlo%20lavinov%C3%A9%20nebezpe%C4%8D%C3%AD%20na%20zna%C4%8Dn%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: riziko" href="/tagy/riziko-351.html">riziko, </a></li>
                            <li><a title="Štítek: Krkonoše" href="/tagy/krkonose-1257.html">Krkonoše, </a></li>
                            <li><a title="Štítek: horská služba" href="/tagy/horska-sluzba-2066.html">horská služba, </a></li>
                            <li><a title="Štítek: lavina" href="/tagy/lavina-5462.html">lavina, </a></li>
                            <li><a title="Štítek: Česká tisková kancelář" href="/tagy/ceska-tiskova-kancelar-880.html">Česká tisková kancelář, </a></li>
                            <li><a title="Štítek: Labe" href="/tagy/labe-95.html">Labe, </a></li>
                            <li><a title="Štítek: Luční bouda" href="/tagy/lucni-bouda-8582.html">Luční bouda, </a></li>
                            <li><a title="Štítek: nadmořská výška" href="/tagy/nadmorska-vyska-904.html">nadmořská výška, </a></li>
                            <li><a title="Štítek: Bouda" href="/tagy/bouda-17554.html">Bouda</a></li>
                </ul>
            </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>





                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/konec-roku-takrka-vyprodal-horska-strediska-ve-spindlu-cekaji-druheho-silvestra-20190102.html"  title="číst článek: Konec roku vyprodal horská střediska, ve Špindlu čekají druhého Silvestra" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/b6/konec-roku-takrka-vyprodal-horska-strediska-ve-spindlu-cekaji-druheho-silvestra_denik-210-3x2.jpg" width="210" height="140" alt="Parkovací plochy v Janských Lázních a Peci pod Sněžkou byly zcela obsazené, lyžaře a snowboardisty vozily k lanovkám a vlekům skibusy." title="Parkovací plochy v Janských Lázních a Peci pod Sněžkou byly zcela obsazené, lyžaře a snowboardisty vozily k lanovkám a vlekům skibusy.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 22:00
    </div>

    </div>
    <a href="/zpravy_region/konec-roku-takrka-vyprodal-horska-strediska-ve-spindlu-cekaji-druheho-silvestra-20190102.html"      
>
      <h3 class="box-article-title fs20">Konec roku vyprodal horská střediska, ve Špindlu čekají druhého Silvestra</h3>
      <h4 class="box-article-perex fs16">Krkonoše - Hory zaplnila koncem roku tradiční vlna silvestrovských hostů. Lyžařská střediska…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/napadne-az-pul-metru-snehu-varuji-meteorologove-20190103.html"  title="číst článek: Napadne až půl metru sněhu, varují meteorologové" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/4d/horni-mala-upa-snih-zimni-pneumatikaa_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek." title="Ilustrační snímek.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 08:36
    </div>

    </div>
    <a href="/zpravy_region/napadne-az-pul-metru-snehu-varuji-meteorologove-20190103.html"      
>
      <h3 class="box-article-title fs20">Napadne až půl metru sněhu, varují meteorologové</h3>
      <h4 class="box-article-perex fs16">Svoboda nad Úpou - Několik zastavených lanovek a zejména problémy na silnicích přinesl silný vítr…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-38777839-wfry7y.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Obchod Prodavač, prodejce</div>
				       	<div>Pracovníci v oblasti prodeje jinde neuvedení…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-42949010-wte67t.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Gastronomie Pomocníci v kuchyni</div>
				       	<div>Pomocníci v kuchyni…</div>
				       	<div class="service-box-strong">13 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43446708-wd2hf4.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</div>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/trikralovi-kolednici-vyrazi-do-ulic-s-kasickami-uz-zitra-20190103.html"  title="číst článek: Tříkráloví koledníci vyrazí do ulic s kasičkami už zítra" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/38/9a/tri-kralove-trikralova-sbirka-charita-kmb-kolednici030119-rk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
      
    </div>
    <a href="/zpravy_region/trikralovi-kolednici-vyrazi-do-ulic-s-kasickami-uz-zitra-20190103.html"      
>
      <h3 class="box-article-title fs20">Tříkráloví koledníci vyrazí do ulic s kasičkami už zítra</h3>
      <h4 class="box-article-perex fs16">Trutnov - Skupinky Tří králů už chystají vše pro to, aby se mohly zítra vydat koledovat. Oblastní charita Trutnov pořádá sbírku již po devatenácté.</h4>
    </a>
  </div>
</article>

<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy-z-ceska/delobuch-o-sile-bomby-klouzacka-na-silnicich-a-otuzilecke-show-videa-dne-20190103.html"  title="číst článek: Dělobuch o síle bomby, klouzačka na silnicích a otužilecké show: videa dne" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/31/videosouhrn-cover-2019-01-02_denik-210-3x2.jpg" width="210" height="140" alt="Videosouhrn 1.–2. ledna 2019" title="Videosouhrn 1.–2. ledna 2019">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
              <a class="box-article-tag" href="/galerie/videosouhrny-deniku-prosinec-2018.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>

    </div>
    <a href="/zpravy-z-ceska/delobuch-o-sile-bomby-klouzacka-na-silnicich-a-otuzilecke-show-videa-dne-20190103.html"      
>
      <h3 class="box-article-title fs20">Dělobuch o síle bomby, klouzačka na silnicích a otužilecké show: videa dne</h3>
      <h4 class="box-article-perex fs16">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 1.…</h4>
    </a>
  </div>
</article>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-asg-style-5075787.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05075787_4/1546017015" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-asg-style-5075787.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Citigo</div>
	                   	<div>1.0 MPI ASG Style+</div>
	                	<div class="service-box-strong">248 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCI-Ti-Kabriolet-Roadster-152530455572936134.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/7845/4510/16927/0/15234435307845/images/154111930915334285.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCI-Ti-Kabriolet-Roadster-152530455572936134.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Focus</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">129 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-Turbo-1-Hatchback-15412408968450.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/44/2381/13795/0/12415571430044/images/l15412409150605.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-Turbo-1-Hatchback-15412408968450.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Opel Astra</div>
	                   	<div title="první majitel, servisní knížka, koupeno v I">první majitel, servisní…</div>
	                	<div class="service-box-strong">188 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/nehody/v-opilosti-sestrelil-auto-v-protismeru-zastavil-se-az-o-strom-20190102.html"  title="číst článek: V opilosti sestřelil auto v protisměru, zastavil se až o strom" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/5e/bouuracka-trutnov-hornak-felicie-strom_denik-210-3x2.jpg" width="210" height="140" alt="Bouračka v Horním Starém Městě." title="Bouračka v Horním Starém Městě.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 19:49
    </div>
        <a class="box-article-tag" href="/galerie/dopravni-nehody-v-posledni-dny-roku-2018-na-trutnovsku.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 4</a>

    </div>
    <a href="/nehody/v-opilosti-sestrelil-auto-v-protismeru-zastavil-se-az-o-strom-20190102.html"      
>
      <h3 class="box-article-title fs20">V opilosti sestřelil auto v protisměru, zastavil se až o strom</h3>
      <h4 class="box-article-perex fs16">Trutnov - Nikoliv kluzká silnice, ale alkohol byl příčinou bouračky, která se stala zhruba hodinu…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-trutnov-barvirska-3753370&utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15680/img_5c2d11bf0ad152.61878260.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-trutnov-barvirska-3753370&utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Trutnov, Barvířská">Trutnov, Barvířská</div>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">7 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-dvur-kralove-nad-labem-17-listopadu-2235-3753351&utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/150909/img_5c2cf817225345.66553784.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-dvur-kralove-nad-labem-17-listopadu-2235-3753351&utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Dvůr Králové nad Labem, 17. listopadu 2235">Dvůr Králové nad Labem,…</div>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-mostek-3753348&utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c2cf408739b67.01703458.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-mostek-3753348&utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Mostek">Mostek</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 600 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/obrazem-africkym-slonu-chutnaji-smrcky-20190102.html"  title="číst článek: OBRAZEM: Africkým slonům chutnají smrčky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/d6/slon-vanocni-stromek-safaripark-zoo-12_denik-210-3x2.jpg" width="210" height="140" alt="V safari parku ve Dvoře Králové si sloni Sali a Umbu pochutnávali na Vánočních stromcích." title="V safari parku ve Dvoře Králové si sloni Sali a Umbu pochutnávali na Vánočních stromcích.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 17:37
    </div>
        <a class="box-article-tag" href="/galerie/sloni-ve-dvorskem-safari-parku-si-pochutnavaji-na-vanocnich-stromcich.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>

    </div>
    <a href="/zpravy_region/obrazem-africkym-slonu-chutnaji-smrcky-20190102.html"      
>
      <h3 class="box-article-title fs20">OBRAZEM: Africkým slonům chutnají smrčky</h3>
      <h4 class="box-article-perex fs16">Dvůr Králové nad Labem - Tradiční pochoutkou se pro africké slony Saly a Umbu staly vánoční…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zlociny-a-soudy/ukradene-veci-na-novy-rok-mobil-za-17-tisic-korun-a-lyze-za-55-tisic-20190102.html"  title="číst článek: Ukradené věci na Nový rok: Mobil za 17 tisíc korun a lyže za 55 tisíc" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/0c/policie_nova_policejni_auto_158_ilustracni_4_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 16:20
    </div>

    </div>
    <a href="/zlociny-a-soudy/ukradene-veci-na-novy-rok-mobil-za-17-tisic-korun-a-lyze-za-55-tisic-20190102.html"      
>
      <h3 class="box-article-title fs20">Ukradené věci na Nový rok: Mobil za 17 tisíc korun a lyže za 55 tisíc</h3>
      <h4 class="box-article-perex fs16">Špindlerův Mlýn - Dvě oznámené krádeže vyšetřují policisté v nejznámějším českém lyžařském…</h4>
    </a>
  </div>
</article>


                </section>
        </div>
        <div class="dv4-right300">




<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/napadne-az-pul-metru-snehu-varuji-meteorologove-20190103.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/23/4d/horni-mala-upa-snih-zimni-pneumatikaa_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snímek." title="Ilustrační snímek." srcset="https://g.denik.cz/23/4d/horni-mala-upa-snih-zimni-pneumatikaa_denik-120-3x2.jpg 1x, https://g.denik.cz/23/4d/horni-mala-upa-snih-zimni-pneumatikaa_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Krkonoše"     
>
        
        Moje Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/napadne-az-pul-metru-snehu-varuji-meteorologove-20190103.html" tabindex="-1" title="číst článek: Napadne až půl metru sněhu, varují meteorologové" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Napadne až půl metru sněhu, varují meteorologové</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/trikralovi-kolednici-vyrazi-do-ulic-s-kasickami-uz-zitra-20190103.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/38/9a/tri-kralove-trikralova-sbirka-charita-kmb-kolednici030119-rk_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/38/9a/tri-kralove-trikralova-sbirka-charita-kmb-kolednici030119-rk_denik-120-3x2.jpg 1x, https://g.denik.cz/38/9a/tri-kralove-trikralova-sbirka-charita-kmb-kolednici030119-rk_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Krkonoše"     
>
        
        Moje Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/trikralovi-kolednici-vyrazi-do-ulic-s-kasickami-uz-zitra-20190103.html" tabindex="-1" title="číst článek: Tříkráloví koledníci vyrazí do ulic s kasičkami už zítra" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Tříkráloví koledníci vyrazí do ulic s kasičkami už…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/konec-roku-takrka-vyprodal-horska-strediska-ve-spindlu-cekaji-druheho-silvestra-20190102.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/23/b6/konec-roku-takrka-vyprodal-horska-strediska-ve-spindlu-cekaji-druheho-silvestra_denik-120-3x2.jpg" width="120" height="80" alt="Parkovací plochy v Janských Lázních a Peci pod Sněžkou byly zcela obsazené, lyžaře a snowboardisty vozily k lanovkám a vlekům skibusy." title="Parkovací plochy v Janských Lázních a Peci pod Sněžkou byly zcela obsazené, lyžaře a snowboardisty vozily k lanovkám a vlekům skibusy." srcset="https://g.denik.cz/23/b6/konec-roku-takrka-vyprodal-horska-strediska-ve-spindlu-cekaji-druheho-silvestra_denik-120-3x2.jpg 1x, https://g.denik.cz/23/b6/konec-roku-takrka-vyprodal-horska-strediska-ve-spindlu-cekaji-druheho-silvestra_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Krkonoše"     
>
        
        Moje Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/konec-roku-takrka-vyprodal-horska-strediska-ve-spindlu-cekaji-druheho-silvestra-20190102.html" tabindex="-1" title="číst článek: Konec roku vyprodal horská střediska, ve Špindlu čekají druhého Silvestra" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Konec roku vyprodal horská střediska, ve Špindlu…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509457662656"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://krkonossky.denik.cz/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fherecka-alena-mihulova-kvuli-proporcim-mela-skoncit-v-jine-praci-proboha-kde-20170331.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ae/alena-l-m_denik-120-3x2.jpg" width="120" height="80" alt="Alena Mihulová" title="Alena Mihulová" srcset="https://g.denik.cz/56/ae/alena-l-m_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ae/alena-l-m_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/herecka-alena-mihulova-kvuli-proporcim-mela-skoncit-v-jine-praci-proboha-kde-20170331.html" tabindex="-1" title="číst článek: Herečka Alena Mihulová měla kvůli PROPORCÍM skončit v JINÉ práci. Proboha, kde?" target="_blank">
                <h3 class="box-article-title fs16">Herečka Alena Mihulová měla kvůli PROPORCÍM skončit v…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://krkonossky.denik.cz/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Frepka-narozeniny.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/18/katerina-kristelova-tomas-repka-nerest2-d170523uv8t22_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Řepka a Kateřina Kristelová" title="Tomáš Řepka a Kateřina Kristelová" srcset="https://g.denik.cz/56/18/katerina-kristelova-tomas-repka-nerest2-d170523uv8t22_denik-120-3x2.jpg 1x, https://g.denik.cz/56/18/katerina-kristelova-tomas-repka-nerest2-d170523uv8t22_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/repka-narozeniny.html" tabindex="-1" title="číst článek: NEJSMUTNĚJŠÍ NAROZENINY v životě Tomáše Řepky! Ovládla je faleš a vztek!" target="_blank">
                <h3 class="box-article-title fs16">NEJSMUTNĚJŠÍ NAROZENINY v životě Tomáše Řepky! Ovládla…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://krkonossky.denik.cz/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Frybova-prachar-deti-hadky-rodiny-materstvi-20190106.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/6b/linda-rybova-david-prachar_denik-120-3x2.jpg" width="120" height="80" alt="Linda se rozpovídala o manželství se známým hercem." title="Linda se rozpovídala o manželství se známým hercem." srcset="https://g.denik.cz/56/6b/linda-rybova-david-prachar_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6b/linda-rybova-david-prachar_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/rybova-prachar-deti-hadky-rodiny-materstvi-20190106.html" tabindex="-1" title="číst článek: Krásná Linda Rybová bojuje s manželem: HÁDKY KVŮLI DĚTEM!" target="_blank">
                <h3 class="box-article-title fs16">Krásná Linda Rybová bojuje s manželem: HÁDKY KVŮLI…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://krkonossky.denik.cz/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fsmutny-osud-rodiny-hrusinskych-co-by-svym-synum-legendarni-herec-neodpustil-20180307.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c4/jan-rudolf-hrusinsky4_denik-120-3x2.jpg" width="120" height="80" alt="Rudolf Hrušínský s bratrem Janem " title="Rudolf Hrušínský s bratrem Janem " srcset="https://g.denik.cz/56/c4/jan-rudolf-hrusinsky4_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c4/jan-rudolf-hrusinsky4_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/smutny-osud-rodiny-hrusinskych-co-by-svym-synum-legendarni-herec-neodpustil-20180307.html" tabindex="-1" title="číst článek: SMUTNÝ OSUD rodiny Hrušínských: Co by svým synům legendární herec NEODPUSTIL?" target="_blank">
                <h3 class="box-article-title fs16">SMUTNÝ OSUD rodiny Hrušínských: Co by svým synům…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://krkonossky.denik.cz/zpravy_region/lavinove-nebezpeci-v-krkonosich-vzrostlo-na-znacne.html?do=denikBoxClankySipu-sip.denik.cz%2Fzabava-a-video%2Fje-vam-zima-tyhle-fotografie-vas-zarucene-rozpali-do-bela-20180108.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/63/perex-leto-kasna_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/63/perex-leto-kasna_denik-120-3x2.jpg 1x, https://g.denik.cz/56/63/perex-leto-kasna_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/je-vam-zima-tyhle-fotografie-vas-zarucene-rozpali-do-bela-20180108.html" tabindex="-1" title="číst článek: JE VÁM ZIMA? Tyhle fotografie vás ZARUČENĚ ROZPÁLÍ" target="_blank">
                <h3 class="box-article-title fs16">JE VÁM ZIMA? Tyhle fotografie vás ZARUČENĚ ROZPÁLÍ</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/celebrity-ktere-nasly-lasku-mezi-normalnimi-smrtelniky-20181230.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/99/detail-portman_denik-120-3x2.jpg" width="120" height="80" alt="Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" title="Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" srcset="https://g.denik.cz/120/99/detail-portman_denik-120-3x2.jpg 1x, https://g.denik.cz/120/99/detail-portman_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/celebrity-ktere-nasly-lasku-mezi-normalnimi-smrtelniky-20181230.html" tabindex="-1" title="číst článek: Tyto celebrity mají po svém boku normální smrtelníky"      target="_blank"
>
          <h3 class="box-article-title fs16">Tyto celebrity mají po svém boku normální smrtelníky</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/i-na-nekolika-metrech-ctverecnich-se-da-bydlet-se-vsim-co-je-k-zivotu-potreba-20181229.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/93/detail-byt_denik-120-3x2.jpg" width="120" height="80" alt="Nejmenší byty na světě: Je neuvěřitelné, v čem je člověk schopen žít" title="Nejmenší byty na světě: Je neuvěřitelné, v čem je člověk schopen žít" srcset="https://g.denik.cz/120/93/detail-byt_denik-120-3x2.jpg 1x, https://g.denik.cz/120/93/detail-byt_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/i-na-nekolika-metrech-ctverecnich-se-da-bydlet-se-vsim-co-je-k-zivotu-potreba-20181229.html" tabindex="-1" title="číst článek: I na několika metrech čtverečních se dá bydlet se vším, co je k životu potřeba"      target="_blank"
>
          <h3 class="box-article-title fs16">I na několika metrech čtverečních se dá bydlet se vším…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/milenci-si-to-rozdali-v-mori-u-plaze-kolem-chodili-turiste-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Milenci si to rozdali v moři u pláže! Kolem chodili turisté. VIDEO</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/kocka-je-uvizla-na-strome-uz-8-dni-majitelka-prosi-o-pomoc.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Kočka byla na stromě 8 dní! Zachránili ji až díky pamlsku</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/regiony-brno-brno-krimi/586374/tajemna-smrt-farare-41-z-jiznich-cech-pitva-vyvolala-dalsi-otazky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Tajemná smrt faráře (†41) z jižních Čech: Pitva vyvolala další otázky!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/586383/macronovi-potize-s-exmilencem-skodi-varuje-schwarzenberg-dalsi-si-prisadili.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Macronovi potíže s „exmilencem“ škodí, varuje Schwarzenberg. Další si přisadili</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43446708-wd2hf4.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 20 000 Kč">
			       	Doprava a logistika Řidič nákladního automobilu, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/management-vedouci-43464727-w6y2px.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Management Vedoucí, 24 000 Kč">
			       	Management Vedoucí, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-kadernik-41350511-wq9mbr.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Kadeřník, 16 280 Kč">
			       	Služby Kadeřník, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-40230391-w277yn.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Kuchař/pizzař, 16 280 Kč">
			       	Gastronomie Kuchař/pizzař, 16 280 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-42400908-wheda7.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Obsluha strojů, 18 000 Kč">
			       	Výroba Obsluha strojů, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-43463214-wyq3d3.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Číšník, servírka, 130 Kč">
			       	Gastronomie Číšník, servírka, 130 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43465038-wj23p3.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 500 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 13 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-43446208-wr92zy.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Pomocníci v kuchyni, 110 Kč">
			       	Gastronomie Pomocníci v kuchyni, 110 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-M-Paket-ALU-Sedan-Limuzina-15444019550055126.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW 3 první majitel, servisní knížka, koupeno v D">
		          	BMW 3 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/Z4/Z4-23i-204PS-s-Kabriolet-Roadster-1535115860109943.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW Z4 první majitel, servisní knížka, koupeno v I">
		          	BMW Z4 první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-3-0d-204PS-SUV-1543055239076443.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW X3 servisní knížka, koupeno v I">
		          	BMW X3 servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-d-258PS-xDr-Sedan-Limuzina-15422072290551575.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW 530 první majitel, servisní knížka, koupeno v I">
		          	BMW 530 první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-xd-231PS-Kombi-1540472112689681.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW 530 servisní knížka, koupeno v D">
		          	BMW 530 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-2-0d-177PS-SUV-153016774363024.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW X1 servisní knížka, koupeno v D">
		          	BMW X1 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-GT-M-PAKET-Sedan-Limuzina-152444043810717053.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW 530 první majitel, servisní knížka, koupeno v D">
		          	BMW 530 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/2-0/2-0-d-160kW-Kombi-152819975074360.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="BMW 2.0 první majitel, servisní knížka, koupeno v D, nehavarované">
		          	BMW 2.0 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=krkonossky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-6dsg-highline-b7-3851558.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Passat 2,0 TDi 6DSG HIGHLINE  B7">
		          	Volkswagen Passat 2,0 TDi 6DSG HIGHLINE  B7
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/limuzina/benzin/skoda-superb-iii-1-4-tsi-110kw-style-5070064.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb III 1.4 TSI 110Kw STYLE">
		          	Škoda Superb III 1.4 TSI 110Kw STYLE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-4x4-2-0-tdi-110-kw-9572186.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Combi TDI 4x4 2,0 TDI / 110 kW">
		          	Škoda Octavia Combi TDI 4x4 2,0 TDI / 110 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-cr-135-kw-rs-59645139.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Combi TDI 2,0 CR / 135 kW RS">
		          	Škoda Octavia Combi TDI 2,0 CR / 135 kW RS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/pick-up/nafta/citroen-berlingo-1-6-hdi-88-kw-feel-5074866.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Citroën Berlingo 1,6 HDi 88 kW FEEL">
		          	Citroën Berlingo 1,6 HDi 88 kW FEEL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-4-tsi-90-kw-dsg-elegance-5076053.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid 1,4 TSI 90 kW DSG Elegance">
		          	Škoda Rapid 1,4 TSI 90 kW DSG Elegance
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-iii-fc-1-4-tsi-ambition-5075786.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia III FC 1.4 TSI Ambition+">
		          	Škoda Octavia III FC 1.4 TSI Ambition+
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/fiat-500x/suv/benzin/fiat-500x-1-0-firefly-120-k-urban-e6d-5075220.html&utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Fiat 500X 1.0 FireFly 120 k Urban E6D">
		          	Fiat 500X 1.0 FireFly 120 k Urban E6D
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mostek-3753348#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mostek Prodej domu">
		          	Mostek Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mostek-3753246#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Mostek Prodej domu">
		          	Mostek Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-upice-zelivskeho-424-3753179#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Úpice, Želivského 424 Prodej domu">
		          	Úpice, Želivského 424 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-trutnov-3752267#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Trutnov Prodej bytu 4+1">
		          	Trutnov Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velky-vrestov-3751826#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Velký Vřešťov Prodej domu">
		          	Velký Vřešťov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jilemnice-u-jizerky-3751765#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Jilemnice, U Jizerky Prodej domu">
		          	Jilemnice, U Jizerky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-vrchlabi-3751477#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Vrchlabí Prodej bytu 2+kk">
		          	Vrchlabí Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-vrchlabi-3751474#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Vrchlabí Prodej bytu 4+1">
		          	Vrchlabí Prodej bytu 4+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_krkonossky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//krkonossky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
