<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Obce s radary touží po penězích z pokut. Proti je ale zákon",
			'autor': 'Jaroslav Pich',
			'publishedDateTime': "2018-05-31T16:59:00+02:00",
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zpravy_region/obce-s-radary-touzi-po-penezich-z-pokut-proti-je-ale-zakon-20180531.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Obce s radary touží po penězích z pokut. Proti je ale zákon - Krkonošský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Trutnov – Obce z Královédvorska chtějí participovat na sumě, která díky průjezdovým radarům obohatí pokladnu Dvora Králové. Lidem vadí, že peníze vybrané…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Krkonošský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://krkonossky.denik.cz/zpravy_region/obce-s-radary-touzi-po-penezich-z-pokut-proti-je-ale-zakon-20180531.html">
    <meta property="og:title" content="Obce s radary touží po penězích z pokut. Proti je ale zákon">
    <meta property="og:image" content="https://g.denik.cz/63/ad/radar-usekove-mereni-rychlosti_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Trutnov – Obce z Královédvorska chtějí participovat na sumě, která díky průjezdovým radarům obohatí pokladnu Dvora Králové. Lidem vadí, že peníze vybrané na pokutách nekončí přímo v obecních pokladnách.">
    <link rel="previewimage" href="https://g.denik.cz/63/ad/radar-usekove-mereni-rychlosti_denik-630.jpg">
    <meta property="article:published_time" content="2018-05-31T16:59:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Obce s radary touží po penězích z pokut. Proti je ale zákon">
    <meta name="twitter:description" content="Trutnov – Obce z Královédvorska chtějí participovat na sumě, která díky průjezdovým radarům obohatí pokladnu Dvora Králové. Lidem vadí, že…">
    <meta name="twitter:image" content="https://g.denik.cz/63/ad/radar-usekove-mereni-rychlosti_denik-630.jpg">
    <meta property="author" content="Jaroslav Pich">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1527668978.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1526982215.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1527154296.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy_region/obce-s-radary-touzi-po-penezich-z-pokut-proti-je-ale-zakon-20180531.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/krkonossky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/obce-s-radary-touzi-po-penezich-z-pokut-proti-je-ale-zakon-20180531.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion krkonossky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Trutnov" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vrchlabí" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Turnov" href="/mikroregion/turnov.html">TURNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Dvůr Králové" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Semily" href="/mikroregion/semily.html">SEMILY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jilemnice" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Úpice" href="/mikroregion/upice.html">ÚPICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Žacléř" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
            </ul>
        </li>

        <li>
                <a href="https://krkonossky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://krkonossky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://krkonossky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://krkonossky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                            <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://krkonossky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://krkonossky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/krkonossky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/obce-s-radary-touzi-po-penezich-z-pokut-proti-je-ale-zakon-20180531.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Obce s radary touží po penězích z pokut. Proti je ale zákon</h1>
                <p class="perex">Trutnov – Obce z Královédvorska chtějí participovat na sumě, která díky průjezdovým radarům obohatí pokladnu Dvora Králové. Lidem vadí, že peníze vybrané na pokutách nekončí přímo v obecních pokladnách.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:59</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/obce-s-radary-touzi-po-penezich-z-pokut-proti-je-ale-zakon-20180531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/obce-s-radary-touzi-po-penezich-z-pokut-proti-je-ale-zakon-20180531.html&text=Obce%20s%20radary%20tou%C5%BE%C3%AD%20po%20pen%C4%9Bz%C3%ADch%20z%20pokut.%20Proti%20je%20ale%20z%C3%A1kon&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://krkonossky.denik.cz/zpravy_region/obce-s-radary-touzi-po-penezich-z-pokut-proti-je-ale-zakon-20180531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=radar-usekove-mereni-rychlosti&amp;s=63&amp;back=2408038974-1029-23&amp;photo=1">
                                    <img src="https://g.denik.cz/63/ad/radar-usekove-mereni-rychlosti_denik-630.jpg" width="630" height="473" alt="Radar. Ilustrační foto. " title="Radar. Ilustrační foto. " class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Radar. Ilustrační foto. <span>Foto: <span>DENÍK/ Roman Dolejský</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Přerozdělování peněz ale v České republice popírá zákon. Příjmy z úsekového měření rychlosti připadají provozovateli radarů. A tím je právě Dvůr Králové.<br /><br /> „Zákon to neumožňuje, tečka. Snažím se ale vyjednávat požadavky od občanů, kterým není jasné, proč by naše obec nemohla mít příjem z vybíraných pokut v naší obci a má ji namísto toho sousední Dvůr Králové. Z tohoto pohledu je zákon pro nás špatně nastavený. Jako starostka ale zároveň musím říct, že rozumím výdajům a dalším nákladům, které s provozem průjezdových radarů souvisí,“ říká Eva Rezková, starostka Kocbeří.<br /><br /> Právě Kocbeře jsou přitom typickým příkladem obce, kde průjezdové radary plní funkci. Auta zpomalují, lidé se cítí bezpečněji. Podobně jako v Mladých Bukách, kde radar obsluhuje město Trutnov, zklidnily rušnou hlavní silnici.<br /><br /> „Rozumím nákladům, které Trutnov s provozem radarů má. Samozřejmě bych byla ráda, kdyby k nám mohly nějaké prostředky plynout, důležitá je pro mě ale bezpečnost občanů a klid na silnici. A to radary plní,“ řekla Lucie Potůčková.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://krkonossky.denik.cz/zpravy_region/projekt-hrabenky-se-rodil-v-trutnove-radil-i-trener-biatlonove-reprezentace-20180531.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/23/38/projekt-hrabenky-se-rodil-v-trutnove-radil-i-trener-biatlonove-reprezentace-04_denik-180.jpg" width="180" height="101" alt="Na projektu Všesportovního a volnočasového areálu s biatlonovou střelnicí Hraběnka se podílela řada odborníků. Hlavním projektantem byl trutnovský architektonický ateliér TENET." title="Na projektu Všesportovního a volnočasového areálu s biatlonovou střelnicí Hraběnka se podílela řada odborníků. Hlavním projektantem byl trutnovský architektonický ateliér TENET.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Projekt Hraběnky se rodil v Trutnově, radil i trenér biatlonové reprezentace</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Právě tím argumentuje také královédvorská radnice. „Úsekové měření rychlosti je realizováno primárně kvůli zvýšení bezpečnosti silničního provozu. Vybrané úseky byly vytipovány ve spolupráci s příslušnými obcemi a s Policií ČR. V tomto duchu pokračují jednání o umístění úsekového měření rychlosti na další období,“ potvrzuje také mluvčí Miroslava Kameníková.<br /><br /> Náklady na provoz úsekového měření rychlosti se jak v Trutnově, tak ve Dvoře Králové pohybují na hranici 5 milionů korun. Trutnov přitom vloni vybral od nezodpovědných řidičů 11 milionů korun, Dvůr Králové dokonce 17,6 milionu.<br /><br /> „Vybrané finanční prostředky město investuje zpět do zlepšení dopravní infrastruktury. Do oprav a rekonstrukcí chodníků, nebo místních komunikací,“ upozorňuje Miroslava Kameníková ze Dvora Králové.<br /> Radary budou rychlost v okolí Dvora Králové měřit až do května roku 2019. Už teď se vedou debaty, o prodloužení jejich nájmu. V Mladých Bukách nedávno začaly platit nové čtyřleté smlouvy.<br /><br /> „Zatím příliš neumím vysvětlit našim občanům, proč přerozdělované peníze dostávají lidé ve Dvoře Králové a my nemáme nic. Pohledů na věc je mnoho, základem je však nyní zákon, který mluví jasně,“ dodala starostka Kocbeří Eva Rezková. Závěrem dodala, že zjišťuje, zda a za jakých podmínek by obec v budoucnu mohla radar obsluhovat sama.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://krkonossky.denik.cz/zpravy_region/spravci-narodniho-parku-opravi-cestu-na-snezku-20180530.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/23/d7/sprava-krnap-opravi-cestu-na-snezku_denik-180.jpg" width="180" height="120" alt="Do opravy 27 úseků lesních cest a turistických chodníků v celkové délce 30,5 km se letos pustí Správa Krkonošského národního parku." title="Do opravy 27 úseků lesních cest a turistických chodníků v celkové délce 30,5 km se letos pustí Správa Krkonošského národního parku.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Správci národního parku opraví cestu na Sněžku</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jaroslav-pich-2234.html">Jaroslav Pich</a>
                </p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:59</span>
    <a href="/diskuse/nova/4Zb87.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/obce-s-radary-touzi-po-penezich-z-pokut-proti-je-ale-zakon-20180531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/obce-s-radary-touzi-po-penezich-z-pokut-proti-je-ale-zakon-20180531.html&text=Obce%20s%20radary%20tou%C5%BE%C3%AD%20po%20pen%C4%9Bz%C3%ADch%20z%20pokut.%20Proti%20je%20ale%20z%C3%A1kon&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://krkonossky.denik.cz/zpravy_region/obce-s-radary-touzi-po-penezich-z-pokut-proti-je-ale-zakon-20180531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-vedouci-provozu-41749722-wvvahb.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Vedoucí provozu v ostatních zařízeních</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Vedoucí provozu v ostatních zařízeních Vedoucí servisního střediska. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč. Volných pracovních míst: 1. Poznámka: VEDOUCÍ SERVISNÍHO STŘEDISKA, Požadavky: SOU nebo středoškolské vzdělání, zkušenosti v oblasti oprav strojů alespoň 1 rok, vhodné pro mechanizátora strojů, znalost práce na PC, zkušenosti s řízením kolektivu, ŘP skupiny B, jazyky výhodou, samostatnost, zodpovědnost, Nabízíme: příjemné stabilní prostředí, mobilní telefon, zajímavé finanční ohodnocení v závislosti na zkušenostech a praxi, příspěvek na stravování a dopravu, odborné školení, příspěvek na penzijní nebo životní pojištění. Pracoviště:  Fischer servis s.r.o., Vápenická, č.p. 1654, 543 01 Vrchlabí 1. Informace: Gabriela Lokvencová, +420 731 159 559.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-41746069-wshf32.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Číšník, servírka</span>
		       		<span class="item-money">17 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Číšníci a servírky Číšník - servírka. Požadované vzdělání: střední odborné (vyučen). Turnusové služby, úvazek: . Mzda min. 17500 kč. Volných pracovních míst: 1. Poznámka: ČÍŠNÍK - SERVÍRKA -  příjemné a slušné vystupování, ubytování a strava zdarma. Pracoviště:  Selvas, a.s. - hotel energetik, 542 21 Pec pod Sněžkou. Informace: Ladislav Mazák, +420 725 356 103.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-41759851-wz5e6a.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič nákladního automobilu</span>
		       		<span class="item-money">21 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Řidiči nákladních automobilů, tahačů a speciálních vozidel ŘIDIČ SKUPINY C, CE, PROFESNÍ PRŮKAZ. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 21500 kč. Volných pracovních míst: 1. Poznámka: Řízení motorových vozidel skupiny C, CE, profesní průkaz- kontejnerová přeprava na automobilech do 9 000 kg, so a ne volno, pracovní doba 6 -14.30, a 10-18.30, řízení VZV - průkaz řidiče VZV zařizuje a hradí zaměstnavatel. Po zaučení osobní příplatek a možnost pracovního poměru na dobu neurčitou, , kontakt: osobně,               e-mailem,               telefonicky. Pracoviště:  Cz brik s.r.o. přepeře, 512 61 Přepeře. Informace: Jan Chovančík, +420 603 325 303.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-41761357-watgex.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Zámečníci strojů</span>
		       		<span class="item-money">80 Kč</span>
		       	</p>  
			 	<p class="item-text">Zámečníci strojů Zámečník - vrtač. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 80 kč, mzda max. 110 kč. Volných pracovních míst: 1. Poznámka: ZÁMEČNÍK - vyuč., spolehlivost, Nabízíme: příspěvek na obědy, měsíční prémie, Tel. kontakt možný v pracovní dny od 6.00 - 14.00 hod.. Pracoviště:  V a n ě k . s.r.o. trutnov, Elektrárenská, č.p. 390, 541 03 Trutnov 3. Informace: Václav Vaněk, +420 499 841 232.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=krkonossky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/nove/fiat-tipo/kombi/benzin/fiat-tipo-sw-1-4-95k-5073799.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05073799_1/1524766510" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/nove/fiat-tipo/kombi/benzin/fiat-tipo-sw-1-4-95k-5073799.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Fiat Tipo <span>SW 1,4 95k</span></p>
			                   	<p class="item-text">2017 nové vozidlo</p>
			                	<p class="item-money">Cena: 341 400 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-2-0-tdi-rs-5074934.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>III 2.0 TDI RS, 2014 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 354 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-135kw-rs-5073599.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi 2,0 TDI 135kW RS, 2017 nové vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 724 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-tdi-66-kw-ambition-p-9784093.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>TDI 1,6 TDI / 66 kW Ambition P, 2016 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 325 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-rokytnice-nad-jizerou-3661265#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15298/img_5b0e7467e57f48.52532436.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-rokytnice-nad-jizerou-3661265#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Rokytnice nad Jizerou</p>
			                   	<p class="item-text">Prodej bytu 1+kk</p>
			                	<p class="item-money">Cena: 2 542 500 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-rokytnice-nad-jizerou-3661264#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Rokytnice nad Jizerou</span> <span>Prodej bytu 1+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 242 500 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-rokytnice-nad-jizerou-3661263#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Rokytnice nad Jizerou</span> <span>Prodej bytu 1+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 175 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-rokytnice-nad-jizerou-3661262#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Rokytnice nad Jizerou</span> <span>Prodej bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 135 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-3-6-FSI-260-Sedan-Limuzina-15265379339334.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/44/2381/13795/0/12415571430044/images/l152653795721870.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-3-6-FSI-260-Sedan-Limuzina-15265379339334.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Superb</p>
			                   	<p class="item-text">2011 servisní knížka, koupeno v CZ</p>
			                	<p class="item-money">Cena: 368 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-CR-Kombi-152444043244916975.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2014 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 362 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Ti-VCT-Kombi-152722692568983.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Focus</span> <span>2010 koupeno v I</span>
		               		</p>
	                  		<p class="item-money">Cena: 148 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCI-Ti-Kabriolet-Roadster-152530455572936134.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Focus</span> <span>2008 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 169 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Objev století pro Vrchlabí? Vykopali kostel, nejstarší stavbu města"  href="/zpravy_region/objev-stoleti-pro-vrchlabi-vykopali-kostel-nejstarsi-stavbu-mesta-20180524.html">
        <img src="https://g.denik.cz/23/93/objev-stoleti-pro-vrchlabi-vykopali-kostel-nejstarsi-stavbu-mesta-01_denik-w630.jpg" width="532" height="354" alt="Starý kostel sv. Vavřince na vrchlabském náměstí Míru, který byl zbouraný v roce 1886. V jeho základech se našly pozůstatky gotického kostelíku, nejstarší stavby v historii Vrchlabí." title="Starý kostel sv. Vavřince na vrchlabském náměstí Míru, který byl zbouraný v roce 1886. V jeho základech se našly pozůstatky gotického kostelíku, nejstarší stavby v historii Vrchlabí.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/objev-stoleti-pro-vrchlabi.html"><i class="fa fa-camera"></i> 2</a>

        
        <h2>
            <a title="číst článek: Objev století pro Vrchlabí? Vykopali kostel, nejstarší stavbu města"  href="/zpravy_region/objev-stoleti-pro-vrchlabi-vykopali-kostel-nejstarsi-stavbu-mesta-20180524.html">
                
                Objev století pro Vrchlabí? Vykopali kostel, nejstarší stavbu města
                <span class="perex">Vrchlabí - Archeologové odhalili ve Vrchlabí pozůstatky dosud neznámého kostela ze středověku. Jde o nejstarší stavbu v dějinách města.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zase ten Juška. Český dálkař  v Turnově znovu zazářil" href="/ostatni_region/zase-ten-juska-cesky-dalkar-v-turnove-znovu-zazaril-20180531.html">
                <img src="https://g.denik.cz/23/de/zase-ten-juska-cesky-dalkar-v-turnove-znovu-zazaril_denik-300.jpg" width="258" height="225" alt="ČESKÝ REKORDMAN ve skoku dalekém byl jednou z hlavních hvězd turnovského memoriálu, při jehož slavnostním zahájení vzdali známé osobnosti tradičně hold Ludvíku Daňkovi." title="ČESKÝ REKORDMAN ve skoku dalekém byl jednou z hlavních hvězd turnovského memoriálu, při jehož slavnostním zahájení vzdali známé osobnosti tradičně hold Ludvíku Daňkovi.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/cesky-dalkar-juska-v-turnove-znovu-zazaril.html"><i class="fa fa-camera"></i> 3</a>

                
                <h2>
                    <a title="číst článek: Zase ten Juška. Český dálkař  v Turnově znovu zazářil"  href="/ostatni_region/zase-ten-juska-cesky-dalkar-v-turnove-znovu-zazaril-20180531.html">Zase ten Juška. Český dálkař  v Turnově znovu zazářil</a>
                </h2>
                <div class="perex hidden">Turnov – Radek Juška. Tak zní znovu po roce jméno sportovce, který při Memoriálu Ludvíka Daňka zaznamenal nejhodnotnější výkon. Zatímco loni elitní český dálkař skokem dlouhým 829 centimetrů překonal 29 let starý národní rekord, tentokrát zaznamenal o dva centimetry méně, což přesto v Evropě znamená nejlepší výkon sezony.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Projekt Hraběnky se rodil v Trutnově, radil i trenér biatlonové reprezentace" href="/zpravy_region/projekt-hrabenky-se-rodil-v-trutnove-radil-i-trener-biatlonove-reprezentace-20180531.html">
                <img src="https://g.denik.cz/23/38/projekt-hrabenky-se-rodil-v-trutnove-radil-i-trener-biatlonove-reprezentace-04_denik-300.jpg" width="300" height="169" alt="Na projektu Všesportovního a volnočasového areálu s biatlonovou střelnicí Hraběnka se podílela řada odborníků. Hlavním projektantem byl trutnovský architektonický ateliér TENET." title="Na projektu Všesportovního a volnočasového areálu s biatlonovou střelnicí Hraběnka se podílela řada odborníků. Hlavním projektantem byl trutnovský architektonický ateliér TENET.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/projekt-hrabenky-se-rodil-v-trutnove.html"><i class="fa fa-camera"></i> 4</a>

                
                <h2>
                    <a title="číst článek: Projekt Hraběnky se rodil v Trutnově, radil i trenér biatlonové reprezentace"  href="/zpravy_region/projekt-hrabenky-se-rodil-v-trutnove-radil-i-trener-biatlonove-reprezentace-20180531.html">Projekt Hraběnky se rodil v Trutnově, radil i trenér biatlonové reprezentace</a>
                </h2>
                <div class="perex hidden">Jilemnice - Trenér biatlonové reprezentace Zdeněk Vítek i finský expert Marko Kurvinen se podíleli na nově otevřeném areálu Hraběnka v Jilemnici.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Správci národního parku opraví cestu na Sněžku" href="/zpravy_region/spravci-narodniho-parku-opravi-cestu-na-snezku-20180530.html">
                        <img src="https://g.denik.cz/23/d7/sprava-krnap-opravi-cestu-na-snezku_denik-240.jpg" width="240" height="160" alt="Do opravy 27 úseků lesních cest a turistických chodníků v celkové délce 30,5 km se letos pustí Správa Krkonošského národního parku." title="Do opravy 27 úseků lesních cest a turistických chodníků v celkové délce 30,5 km se letos pustí Správa Krkonošského národního parku.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Správci národního parku opraví cestu na Sněžku" href="/zpravy_region/spravci-narodniho-parku-opravi-cestu-na-snezku-20180530.html">Správci národního parku opraví cestu na Sněžku</a>
                </h2>
                <p>Vrchlabí - Trasu z Růžohorek na Sněžku začne od 20. června opravovat Správa Krkonošského národního parku. Oprava turistického chodníku a schodů potrvá až do podzimu 2020.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Krkonoších jsou obce čisté, sbírají jednu cenu za druhou" href="/zpravy_region/v-krkonosich-jsou-obce-ciste-sbiraji-jednu-cenu-za-druhou-20180531.html">
                        <img src="https://g.denik.cz/1/e5/trideni-odpad-taska_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V Krkonoších jsou obce čisté, sbírají jednu cenu za druhou" href="/zpravy_region/v-krkonosich-jsou-obce-ciste-sbiraji-jednu-cenu-za-druhou-20180531.html">V Krkonoších jsou obce čisté, sbírají jednu cenu za druhou</a>
                </h2>
                <p>Trutnov – Třídění odpadu se stalo v posledních letech v řadě měst a obcí samozřejmostí. V soutěži Čistá obec pod taktovkou společnosti Eko-Kom a s podporou Královéhradeckého kraje se obce hecují, které se povede vyseparovat nejvíc odpadu. Ty krkonošské se umísťují na předních příčkách klání, z něhož pak k nejlepším putují zasloužené finanční prostředky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vydavatelství VLM vyhlásilo unikátní soutěž Cena Vltava Labe Media" href="/podnikani/vydavatelstvi-vlm-vyhlasilo-unikatni-soutez-cena-vltava-labe-media-20180531.html">
                        <img src="https://g.denik.cz/1/b8/cena-vlm-for-gastro-hotel_denik-240.jpg" width="240" height="180" alt="Kongres For gastro &amp; hotel (ilustrační snímek)" title="Kongres For gastro &amp; hotel (ilustrační snímek)">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vydavatelství VLM vyhlásilo unikátní soutěž Cena Vltava Labe Media" href="/podnikani/vydavatelstvi-vlm-vyhlasilo-unikatni-soutez-cena-vltava-labe-media-20180531.html">Vydavatelství VLM vyhlásilo unikátní soutěž Cena Vltava Labe Media</a>
                </h2>
                <p>Podnikatelé v pohostinství mají šanci uspět se svými aktivitami v nové soutěži. Vydavatelství Vltava Labe Media vyhlásilo ve spolupráci se společností ABF, organizátorem veletrhu a kongresu For gastro & hotel, první ročník soutěže Cena Vltava Labe Media. Přihlásit se mohou provozovny z oblasti pohostinství, tj. stravovací a ubytovací provozy, kavárny, bary, cateringové služby apod., které spadají do jedné z kategorií soutěže. Ceny budou vyhlášeny na odborném kongresu For gastro & hotel 4. října 2018 v PVA expo Praha.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Psí útulek Na Lukách po roce opět otvírá svou bránu veřejnosti" href="/zpravy_region/psi-utulek-na-lukach-po-roce-opet-otvira-svou-branu-verejnosti-20180531.html">
                        <img src="https://g.denik.cz/43/c7/pes-utulek-krizenec-5456465a-clone_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Psí útulek Na Lukách po roce opět otvírá svou bránu veřejnosti" href="/zpravy_region/psi-utulek-na-lukach-po-roce-opet-otvira-svou-branu-verejnosti-20180531.html">Psí útulek Na Lukách po roce opět otvírá svou bránu veřejnosti</a>
                </h2>
                <p>Trutnov – Po roční pauze se veřejnosti opět předvedou čtyřnozí kamarádi, kteří se z různých příčin ocitli v trutnovském útulku. V sobotu si od 9 do 13 hodin návštěvníci mohou prohlédnout celý areál Na Lukách, včetně psů.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-krkonosich-jsou-obce-ciste-sbiraji-jednu-cenu-za-druhou-20180531.html" class="img-l"><img src="https://g.denik.cz/1/e5/trideni-odpad-taska_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/v-krkonosich-jsou-obce-ciste-sbiraji-jednu-cenu-za-druhou-20180531.html" class="text-r">
                    V Krkonoších jsou obce čisté, sbírají jednu cenu za druhou
                    <span>Trutnov – Třídění odpadu se stalo v posledních letech v řadě měst a obcí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/psi-utulek-na-lukach-po-roce-opet-otvira-svou-branu-verejnosti-20180531.html" class="img-l"><img src="https://g.denik.cz/43/c7/pes-utulek-krizenec-5456465a-clone_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/psi-utulek-na-lukach-po-roce-opet-otvira-svou-branu-verejnosti-20180531.html" class="text-r">
                    Psí útulek Na Lukách po roce opět otvírá svou bránu veřejnosti
                    <span>Trutnov – Po roční pauze se veřejnosti opět předvedou čtyřnozí kamarádi,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/projekt-hrabenky-se-rodil-v-trutnove-radil-i-trener-biatlonove-reprezentace-20180531.html" class="img-l"><img src="https://g.denik.cz/23/38/projekt-hrabenky-se-rodil-v-trutnove-radil-i-trener-biatlonove-reprezentace-04_denik-100.jpg" width="100" height="56" alt="Na projektu Všesportovního a volnočasového areálu s biatlonovou střelnicí Hraběnka se podílela řada odborníků. Hlavním projektantem byl trutnovský architektonický ateliér TENET." title="Na projektu Všesportovního a volnočasového areálu s biatlonovou střelnicí Hraběnka se podílela řada odborníků. Hlavním projektantem byl trutnovský architektonický ateliér TENET."></a>
                <a href="/zpravy_region/projekt-hrabenky-se-rodil-v-trutnove-radil-i-trener-biatlonove-reprezentace-20180531.html" class="text-r">
                    Projekt Hraběnky se rodil v Trutnově, radil i trenér biatlonové reprezentace
                    <span>Jilemnice - Trenér biatlonové reprezentace Zdeněk Vítek i finský expert…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rozvod-stoleti-melania-trump-si-sbalila-kufry-donalda-hrozne-nesnasi-20180530.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ab/melania-donald-trump_denik-100.jpg" width="100" height="67" alt="Melania Trump" title="Melania Trump"></a>
        <a href="https://sip.denik.cz/celebrity/rozvod-stoleti-melania-trump-si-sbalila-kufry-donalda-hrozne-nesnasi-20180530.html" target="_blank">ROZVOD STOLETÍ: Melania Trump si sbalila kufry, Donalda HROZNĚ NESNÁŠÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/30-let-od-smrti-herce-vladimire-mensika-alkohol-astma-deprese-20180606.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/af/vladimir-mensik_denik-100.jpg" width="100" height="56" alt="Herec si uměl života užívat plnými doušky." title="Herec si uměl života užívat plnými doušky."></a>
        <a href="https://sip.denik.cz/celebrity/30-let-od-smrti-herce-vladimire-mensika-alkohol-astma-deprese-20180606.html" target="_blank">30 let od smrti herce Vladimíra Menšíka: ALKOHOL, ASTMA, DEPRESE</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/fotogalerie-celebrit-v-bikinach-temto-damam-byste-jejich-vek-rozhodne-nehadali-20180531.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/6b/celebrity-plavky-velka_denik-100.jpg" width="100" height="56" alt="Super postavy známých tváří, kterým je přes čtyřicet" title="Super postavy známých tváří, kterým je přes čtyřicet"></a>
        <a href="https://sip.denik.cz/celebrity/fotogalerie-celebrit-v-bikinach-temto-damam-byste-jejich-vek-rozhodne-nehadali-20180531.html" target="_blank">Fotogalerie CELEBRIT v BIKINÁCH: Těmto dámám byste JEJICH VĚK rozhodně NEHÁDALI</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jak-vypadaji-nejkrasnejsi-zeny-sveta-bez-make-upu-nepoznali-byste-je-20170109.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e4/bezmakeupu_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/jak-vypadaji-nejkrasnejsi-zeny-sveta-bez-make-upu-nepoznali-byste-je-20170109.html" target="_blank">Jak vypadají NEJKRÁSNĚJŠÍ ŽENY SVĚTA BEZ MAKE-UPU? Nepoznali byste je!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexy-moderatorka-eva-decastelo-minulost-ji-stale-nici-zivot-20180530.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7b/eva-decastelo-d180523l6xn21_denik-100.jpg" width="100" height="56" alt="Moderátorka by nejradši na minulost zapomněla." title="Moderátorka by nejradši na minulost zapomněla."></a>
        <a href="https://sip.denik.cz/celebrity/sexy-moderatorka-eva-decastelo-minulost-ji-stale-nici-zivot-20180530.html" target="_blank">Sexy moderátorka Eva Decastelo: MINULOST JÍ STÁLE NIČÍ ŽIVOT!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/na-dovolene-se-letos-nemusite-o-sve-penize-bat-20180531.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Na dovolené se letos nemusíte o své peníze bát!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/ec/dovolena-finance_denik-100.jpg" width="100" height="55" alt="Dovolená bez starostí" title="Dovolená bez starostí"></a>
	        <a href="http://www.kafe.cz/deti-rodina/na-dovolene-se-letos-nemusite-o-sve-penize-bat-20180531.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Na dovolené se letos nemusíte o své peníze bát!" target="_blank">Na dovolené se letos nemusíte o své peníze bát!</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/pribehy-a-udalosti/kolik-let-muze-byt-ve-svete-nevestam-aby-mohly-mit-sex-tak-to-budete-zirat-20180531.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KOLIK LET může být ve světě NEVĚSTÁM, aby MOHLY mít SEX? Tak to budete zírat!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/92/manzelstvi-nevesta-velka_denik-100.jpg" width="100" height="56" alt="Ilustrační foto" title="Ilustrační foto"></a>
	        <a href="http://www.kafe.cz/pribehy-a-udalosti/kolik-let-muze-byt-ve-svete-nevestam-aby-mohly-mit-sex-tak-to-budete-zirat-20180531.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KOLIK LET může být ve světě NEVĚSTÁM, aby MOHLY mít SEX? Tak to budete zírat!" target="_blank">KOLIK LET může být ve světě NEVĚSTÁM, aby MOHLY mít SEX? Tak to…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda/bile-tenisky-jak-je-spravne-kombinovat-a-pozor-nosi-je-i-vevodkyne-meghan-20180531.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bílé tenisky: Jak je správně kombinovat a pozor, nosí je i vévodkyně Meghan" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/db/meghan-tenisky_denik-100.jpg" width="100" height="55" alt="Outfity s bílými teniskami" title="Outfity s bílými teniskami"></a>
	        <a href="http://www.kafe.cz/moda/bile-tenisky-jak-je-spravne-kombinovat-a-pozor-nosi-je-i-vevodkyne-meghan-20180531.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bílé tenisky: Jak je správně kombinovat a pozor, nosí je i vévodkyně Meghan" target="_blank">Bílé tenisky: Jak je správně kombinovat a pozor, nosí je i vévodkyně…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/pribehy-a-udalosti/mel-to-byt-normalni-porod-pribuzni-ale-po-prichodu-do-porodnice-zustali-v-soku-20180531.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Měl to být NORMÁLNÍ POROD. Příbuzní ale po příchodu do porodnice ZŮSTALI V ŠOKU!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b8/detail-d180313aoddn_denik-100.jpg" width="100" height="56" alt="Měl to být NORMÁLNÍ POROD. Příbuzní ale po příchodu do porodnice ZŮSTALI V ŠOKU!" title="Měl to být NORMÁLNÍ POROD. Příbuzní ale po příchodu do porodnice ZŮSTALI V ŠOKU!"></a>
	        <a href="http://www.kafe.cz/pribehy-a-udalosti/mel-to-byt-normalni-porod-pribuzni-ale-po-prichodu-do-porodnice-zustali-v-soku-20180531.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Měl to být NORMÁLNÍ POROD. Příbuzní ale po příchodu do porodnice ZŮSTALI V ŠOKU!" target="_blank">Měl to být NORMÁLNÍ POROD. Příbuzní ale po příchodu do porodnice…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/cla-jsou-utokem-trumpa-na-system-volneho-obchodu-tvrdi-ocelari.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Cla jsou útokem Trumpa na systém volného obchodu, tvrdí oceláři" title="Cla jsou útokem Trumpa na systém volného obchodu, tvrdí oceláři" src="https://g.denik.cz/s/rss/f95d71b9b99471543410bc7ffa55f911.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/cla-jsou-utokem-trumpa-na-system-volneho-obchodu-tvrdi-ocelari.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Cla jsou útokem Trumpa na systém volného obchodu, tvrdí oceláři</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/urazka-svatebcanu-mekhan-a-harry-vraceji-svatebni-dary.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/60a9dec37c6a9713fe2cec4aa19120c6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/urazka-svatebcanu-mekhan-a-harry-vraceji-svatebni-dary.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Urážka svatebčanů?! Meghan a Harry vracejí svatební dary!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sex-v-metru-par-si-uzival-ve-stanici-cestujici-jen-zirali.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/15e2533e1a4b5a6e5271cc631a36b98e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sex-v-metru-par-si-uzival-ve-stanici-cestujici-jen-zirali.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Sex v metru! Pár si užíval ve stanici, cestující jen zírali</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/545803/slovacek-to-na-zakazane-oslave-nezvladl-kvuli-dade-utekl-jako-maly-kluk.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/e04434872584e8a2c1655a20137e76b1.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/545803/slovacek-to-na-zakazane-oslave-nezvladl-kvuli-dade-utekl-jako-maly-kluk.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Slováček to na &quot;zakázané&quot; oslavě nezvládl: Kvůli Dádě utekl jako malý kluk!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/krkonossky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//krkonossky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1527154296.js"></script>


</body>
</html>
