<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Okresní přebor hráli v dresech reprezentace",
			'autor': 'Jana Mudrová',
				'publishedDateTime': "2018-10-26T12:25:00+02:00",
				'articleID': 1805189352,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zpravy_region/okresni-prebor-hrali-v-dresech-reprezentace-20181026.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Okresní přebor hráli v dresech reprezentace - Krkonošský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Studenec - Zajímavý nápad, jak důstojně oslavit sto let od vzniku samostatné Československé republiky dostali ve Studenci. Fotbalisté místního A-týmu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Krkonošský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://krkonossky.denik.cz/zpravy_region/okresni-prebor-hrali-v-dresech-reprezentace-20181026.html">
    <meta property="og:title" content="Okresní přebor hráli v dresech reprezentace">
    <meta property="og:image" content="https://g.denik.cz/23/c9/okresni-prebor-hrali-v-dresech-reprezentace_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Studenec - Zajímavý nápad, jak důstojně oslavit sto let od vzniku samostatné Československé republiky dostali ve Studenci. Fotbalisté místního A-týmu zvolili pro poslední zápas okresního přeboru s Mírovou netradiční dresy, a to rovnou národního týmu České republiky.">
    <link rel="previewimage" href="https://g.denik.cz/23/c9/okresni-prebor-hrali-v-dresech-reprezentace_denik-630.jpg">
    <meta property="article:published_time" content="2018-10-26T12:25:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Okresní přebor hráli v dresech reprezentace">
    <meta name="twitter:description" content="Studenec - Zajímavý nápad, jak důstojně oslavit sto let od vzniku samostatné Československé republiky dostali ve Studenci. Fotbalisté…">
    <meta name="twitter:image" content="https://g.denik.cz/23/c9/okresni-prebor-hrali-v-dresech-reprezentace_denik-630.jpg">
    <meta property="author" content="Jana Mudrová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1540466961.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1540466971.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy_region/okresni-prebor-hrali-v-dresech-reprezentace-20181026.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/krkonossky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fokresni-prebor-hrali-v-dresech-reprezentace-20181026.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkrkonossky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fokresni-prebor-hrali-v-dresech-reprezentace-20181026.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/okresni-prebor-hrali-v-dresech-reprezentace-20181026.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion krkonossky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/turnov.html">TURNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/semily.html">SEMILY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/upice.html">ÚPICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
            </ul>
        </li>

        <li>
            <a href="https://krkonossky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://krkonossky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://krkonossky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://krkonossky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://krkonossky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/krkonossky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/okresni-prebor-hrali-v-dresech-reprezentace-20181026.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Okresní přebor hráli v dresech reprezentace</h1>
                <p class="perex">Studenec - Zajímavý nápad, jak důstojně oslavit sto let od vzniku samostatné Československé republiky dostali ve Studenci. Fotbalisté místního A-týmu zvolili pro poslední zápas okresního přeboru s Mírovou netradiční dresy, a to rovnou národního týmu České republiky.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:25</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/okresni-prebor-hrali-v-dresech-reprezentace-20181026.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/okresni-prebor-hrali-v-dresech-reprezentace-20181026.html&text=Okresn%C3%AD%20p%C5%99ebor%20hr%C3%A1li%20v%20dresech%20reprezentace&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=okresni-prebor-hrali-v-dresech-reprezentace&amp;back=1805189352-1029-23&amp;photo=1">
                                    <img src="https://g.denik.cz/23/c9/okresni-prebor-hrali-v-dresech-reprezentace_denik-630.jpg" width="630" height="354" alt="Okresní přebor hráli v reprezentačních dresech." title="Okresní přebor hráli v reprezentačních dresech." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Okresní přebor hráli v reprezentačních dresech.<span>Foto: <span>Petr Junek</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>"Dnes je doba strašně rychlá a zapomínáme být těmi pravými vlastenci. Hrnou se na nás z médií různí bojovníci proti všemu, ale podstata je někde jinde. Přál bych si, aby dnešní jak fotbalová, tak i ostatní mládež a vůbec veřejnost, začala být opět hrdá na národní dres a symboly," uvedl trenér týmu Martin Hrubý.<br /><br />"Víte, většina mladých kluků má vzory ve světových fotbalistech, což je samozřejmě dobře, ale musí si uvědomit, co je za tím dřiny a obětování, a že všichni začínali ve své rodné zemi. A hlavně jsme chtěli důstojně připomenout toto významné jubileum naší země. Kluci si aspoň na devadesát minut vyzkoušeli být pod obrovským tlakem fanoušků a žít si vlastně fotbalový sen, protože fotbal je jejich vášeň," vysvětlil nevšední počin.</p>
<p>Sekretář studeneckého klubu Petr Junek seznámil početnou diváckou návštěvu s různými důležitými událostmi, které klub zažil a uskutečnil v průběhu posledních 100 let. Klub sám je totiž o něco mladší a letos oslavil 95. výročí svého vzniku.</p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jana-mudrova-889.html">Jana Mudrová</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 12:25</span>
    <a href="/diskuse/nova/d8MdP.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/okresni-prebor-hrali-v-dresech-reprezentace-20181026.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/okresni-prebor-hrali-v-dresech-reprezentace-20181026.html&text=Okresn%C3%AD%20p%C5%99ebor%20hr%C3%A1li%20v%20dresech%20reprezentace&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-42915760-wu7j5u.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">28 000 Kč</span>
		       	</span>
			 	<span class="item-text">Pracovníci v půjčovnách Vedoucí obsluhy v půjčovně lyží, prodejce lyžařské školy. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 28000 kč, mzda max. 44000 kč. Volných pracovních míst: 1. Poznámka: VEDOUCÍ OBSLUHY V PŮJČOVNĚ LYŽÍ - PRODEJCE LYŽAŘSKÉ ŠKOLY- práce na HPP,  zaměstnání od 1.12.2018 do 31.3.2019, mzdové rozpětí od 28 000 K. - 44 000 K. / měsíc (výše mzdy dle zkušeností a jazykových znalostí), provize ve výši 10% a os.odměny,  nástup - se zahájením zimní sezóny ve SkiResortu Černá hora- Janské Lázně),  (místo vhodné i pro manuálně zručnou a sportovní ženu), možnost práce - kratký / dlouhý týden, zaměstnanecké benefity: příspěvek na ubytování (byt v lokalitě ski areálu),  příspěvek na stravování, firemní oblečení s Gore-Tex, příspěvek na skipas, využití TestCentra LUSTI a zvýhodněný nákup nových lyží, možnost tréninků s týmem instruktorů lyžařské školy, Požadujeme: znalost alespoň minimalně jednoho jazyka na komunikativní úrovni ( Aj, Nj, popřípadě znalost polštiny velkou výhodou), základní znalost práce na pc, časovou flexibilitu, pozitivní vztah k práci a sportu,  manuální zručnost, chuť na sobě pracovat a vzdělávat se i v oblasti rozšíření jazykových znalostí i znalostí ohledně  prodeje a servisu lyží,  příjemné vystupování a komunikativnost, Více info: info@skicentrumsafar.cz www.skicentrumsafar.cz tel. +420 603 327 525 ; +420 739 093 273. Pracoviště:  Rectus mountain s.r.o., Pod Rýchorami, č.p. 106, 542 24 Svoboda nad Úpou. Informace:  Kontakt, +420 603 327 525,739 093 273.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-maser-42711481-wy1mkf.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Masér,  fyzioterapeut</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</span>
			 	<span class="item-text">Fyzioterapeuti s osvědčením Fyzioterapeut - ka. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč, mzda max. 33000 kč. Volných pracovních míst: 2. Poznámka: FYZIOTERAPEUT - KA , Ukončené vyšší odborné vzdělání  - diplomovaný fyzioterapeut nebo vysokoškolské vzdělání v oboru (Bc., Mgr.), minimálně střední vzdělání s maturitou - obor fyzioterapeut s praxí v oboru,  odborná způsobilost k výkonu zdravotního povolání v oboru fyzioterapeut, , trestní bezúhonnost, zdravotní způsobilost,, pracovitost, organizační a komunikační schopnosti, vstřícný přístup ke klientovi, samostatnost, pečlivost, flexibilita, praxe i zvláštní odborná způsobilost je výhodou, ale rádi přivítáme i absolventy, , očkování proti hepatitidě typu B podmínkou, , úvazek plný na dobu určitou, po roce možnost dalšího prodloužení na dobu neurčitou, jednosměnný provoz- pracovní doba  7.00- 15.30 hod., základní plat od 25.000,-  do 33.000,-Kč + zaměstnanecké benefity,   , k žádosti zašlete strukturovaný životopis, tel. kontakt, adresu i mailový kontakt, skeny dosaženého vzdělání, ev. specializovaných kurzů  , Požadované doklady zasílejte na email: iveta.huskova@clr-laura.cz a libena.holikova@clr-laura.cz informace v prac.dny mezi 8.00-15.30h na telefonu: 704 249 685 - pí. Hušková či 491 616 380- v pátek od 8.00-14.00h., Výhody: jednosměnný provoz,  práce v moderní, prosperující společnosti, motivující finanční ohodnocení, možnost dalšího odborného vzdělávání i profesního růstu, příspěvek zaměstnavatele na stravování a životní pojištění, 5 týdnů dovolené, sick days, další zaměstnanecké benefity, možnost nájemního bytu 2+1 či 3+1 ve Dvoře Králové n.Labem , stabilní zázemí, příjemné pracovní prostředí i kolektiv zaměstnanců , Vhodné zejména pro uchazeče z Trutnova, Náchoda, Hradce Králové. Zaměstnavatel má zájem o občany z jiného státu Evropské unie. Nabídne místo i uchazečům z Polska a Slovenska.. Pracoviště:  Clr laura s.r.o. - centrum léčebné rehabilitace a lymfologie, Legionářská, č.p. 561, 544 01 Dvůr Králové nad Labem. Informace: Iveta Hušková, +420 704 249 685.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-42930007-w7adxq.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Elektromechanik elektrických zařízení</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Provozní elektromechanici PROVOZNÍ ELEKTROMECHANIK - ÚDRŽBA DŘEVAŘSKÝCH  AUTOMATICKÝCH LINEK. Požadované vzdělání: střední odborné (vyučen). Nepřetržitý provoz, úvazek: . Mzda min. 20000 kč, mzda max. 30000 kč. Volných pracovních míst: 2. Poznámka: Požadujeme: , -SOU/SŠ elektro, -praxe v oboru výhodou, -vyhl. 50/78Sb., orientaci v elektrodokumentaci, -časová flexibilita, spolehlivost, manuální zručnost, práce v týmu, , Náplň práce:, -Správa a údržba dřevařských automatických linek, -Provádění oprav strojů a strojního zařízení, -Preventivní a prediktivní údržba, -Orientace v elektro schématech výhodou, -Vhodné i pro absolventy , , stravenky, 5 dní dovolené navíc, příspěvek na pojištění, , kontakt: e-mailem. Pracoviště:  Wotan forest, a.s. - horka u st. paky, 512 34 Horka u Staré Paky. Informace:  Košťálová, +420 604 297 877.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/sluzby-ostatni-sluzby-42524737-w2ew6u.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Služby - </span><span>Služby Ostatní služby</span>
		       		<span class="item-money">14 000 Kč</span>
		       	</span>
			 	<span class="item-text">Pracovníci odvozu a recyklace odpadů Obsluha strojů při třídění odpadu, lisař. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 14000 kč. Volných pracovních míst: 1. Poznámka: OBSLUHA STROJŮ, Obsluha strojů při třídění odpadu, lisař, vhodné i pro OZP, příspěvek na dopravu, odměny,  plný pracovní úvazek, nutný telef. kontakt předem.. Pracoviště:  Tomáš cvrček s.r.o., 541 01 Trutnov 1. Informace: Tomáš Cvrček, +420 734 714 212.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=krkonossky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/audi-a5/liftback/nafta/audi-a5-sportback-2-0-tdi-110-kw-5076266.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05076266_1/1526494508" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/audi-a5/liftback/nafta/audi-a5-sportback-2-0-tdi-110-kw-5076266.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Audi A5 <span>Sportback 2,0 TDI 110 kW</span></span>
			                   	<span class="item-text">2016 velmi dobrý</span>
			                	<span class="item-money">Cena: 565 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2-crdi-145-kw-9780845.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hyundai Santa Fe</span> <span>2,2 CRDi / 145 kW, 2012 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 289 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-72k-klima-akce-19392246.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Peugeot 108</span> <span>Active 1,0 72k Klima, AKCE, 2018 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 205 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/seat-toledo/liftback/benzin/seat-toledo-1-0-tsi-81kw-style-5074614.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Seat Toledo</span> <span>1.0 TSI 81kW Style, 2018 předváděcí vozidlo</span>
		               		</span>
	                  		<span class="item-money">Cena: 381 204 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-chvalec-3728108#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/176437/img_5bd2e9749435d0.29267533.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-chvalec-3728108#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Chvaleč</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 2 500 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-kostalov-3727838#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Košťálov</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 3 199 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-turnov-nadrazni-3727784#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Turnov, Nádražní</span> <span>Prodej bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 700 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-tatobity-3727492#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Tatobity</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 3 120 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-110-SUV-1533295452803589.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/44/2381/13795/0/12415571430044/images/l1533295529271656.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-110-SUV-1533295452803589.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Yeti</span>
			                   	<span class="item-text">2012 servisní knížka, koupeno v D</span>
			                	<span class="item-money">Cena: 219 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCI-Ti-Kabriolet-Roadster-152530455572936134.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Focus</span> <span>2008 první majitel, servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 129 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/80/80-2-0-115PS-Sedan-Limuzina-15399571946272019.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi 80</span> <span>1992 první majitel, servisní knížka, koupeno v I</span>
		               		</span>
	                  		<span class="item-money">Cena: 248 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A5/A5-2-0-TDI-177-Kabriolet-Roadster-15394120470210.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A5</span> <span>2013 první majitel, servisní knížka, koupeno v I</span>
		               		</span>
	                  		<span class="item-money">Cena: 488 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Odlévali Masaryky, britskou královnu i trenéra anglické reprezentace"  href="/zpravy_region/odlevali-masaryky-britskou-kralovnu-i-trenera-anglicke-reprezentace-20181025.html">
        <img src="https://g.denik.cz/23/e3/odlevali-masaryky-i-britskou-kralovnu_denik-w630.jpg" width="629" height="354" alt="Sestava Masaryků se sešla v umělecké slévárně v Horní Kalné." title="Sestava Masaryků se sešla v umělecké slévárně v Horní Kalné.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/odlevali-masaryky-britskou-kralovnu-i-trenera-anglicke-reprezentace.html"><i class="fa fa-camera"></i> 13</a>

        
        <h2>
            <a title="číst článek: Odlévali Masaryky, britskou královnu i trenéra anglické reprezentace"  href="/zpravy_region/odlevali-masaryky-britskou-kralovnu-i-trenera-anglicke-reprezentace-20181025.html">
                
                Odlévali Masaryky, britskou královnu i trenéra anglické reprezentace
                <span class="perex">Horní Kalná - Plné ruce práce měli v umělecké slévárně HVH v Horní Kalné. Při stoletém výročí republiky je města a obce zavalily žádostmi o sochy a busty Masaryka,…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Žáci v Mladých Bukách přišli oblečení v národních barvách" href="/zpravy_region/zaci-v-mladych-bukach-prisli-obleceni-v-narodnich-barvach-20181026.html">
                <img src="https://g.denik.cz/23/d7/zaci-i-ucitele-v-mladych-bukach-prisli-obleceni-v-narodnich-barvach-12_denik-300.jpg" width="300" height="200" alt="Žáci i učitelé v Mladých Bukách přišli oblečení v národních barvách." title="Žáci i učitelé v Mladých Bukách přišli oblečení v národních barvách.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/skolaci-v-mladych-bukach-prisli-v-narodnich-barvach.html"><i class="fa fa-camera"></i> 17</a>

                
                <h2>
                    <a title="číst článek: Žáci v Mladých Bukách přišli oblečení v národních barvách"  href="/zpravy_region/zaci-v-mladych-bukach-prisli-obleceni-v-narodnich-barvach-20181026.html">Žáci v Mladých Bukách přišli oblečení v národních barvách</a>
                </h2>
                <div class="perex hidden">Mladé Buky - Mimořádnou hodinu dějepisu, ve které se probíraly historické souvislosti vzniku Československa, zažili v pátek žáci Základníš koly v Mladých Bukách. Děti i učitelé přišli oblečeni v národních barvách.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Slet bubeníků zvedl publikum v Uffu ze sedadel" href="/zpravy_region/obrazem-slet-bubeniku-zvedl-publikum-v-uffu-ze-sedadel-20181026.html">
                <img src="https://g.denik.cz/23/59/slet-bubeniku-uffo-13_denik-300.jpg" width="300" height="200" alt="Slet bubeníků v Uffu 2018." title="Slet bubeníků v Uffu 2018.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/slet-bubeniku-v-uffu-2018.html"><i class="fa fa-camera"></i> 19</a>

                
                <h2>
                    <a title="číst článek: OBRAZEM: Slet bubeníků zvedl publikum v Uffu ze sedadel"  href="/zpravy_region/obrazem-slet-bubeniku-zvedl-publikum-v-uffu-ze-sedadel-20181026.html">OBRAZEM: Slet bubeníků zvedl publikum v Uffu ze sedadel</a>
                </h2>
                <div class="perex hidden">Trutnov - Je to už tradice. Vždy na podzim se koná v Uffu Slet bubeníků v čele s fenomenálním muzikantem Pavlem Fajtem. Letos byl koncipován s podtitulem Sto let slet. Nereflektuje jen sto let od založení Československa, ale také sto let od rozpadu Rakouska-Uherska. V originálním pojetí zazněly hymny států, které od té doby na území monarchie vznikly.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Vrchlabí už má strom svobody" href="/zpravy_region/obrazem-vrchlabi-uz-ma-strom-svobody-20181026.html">
                        <img src="https://g.denik.cz/23/6b/vrchlabi-uz-ma-strom-svobody-13_denik-240.jpg" width="240" height="146" alt="Lípu srdčitou ke 100. výročí naší republiky zasadili dnes ve vrchlabském zámeckém parku." title="Lípu srdčitou ke 100. výročí naší republiky zasadili dnes ve vrchlabském zámeckém parku.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/vrchlabi-uz-ma-strom-svobody.html"><i class="fa fa-camera"></i> 15</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Vrchlabí už má strom svobody" href="/zpravy_region/obrazem-vrchlabi-uz-ma-strom-svobody-20181026.html">OBRAZEM: Vrchlabí už má strom svobody</a>
                </h2>
                <p>Vrchlabí - Lípu srdčitou ke stému výročí obnovení české státnosti v tehdejším Československu společně ve vrchlabském zámeckém parku zasadili, ředitel Správy KRNAP Robin Böhnisch, vrchlabský starosta a senátor Jan Sobotka a ředitel Národního památkového ústavu v Jaroměři-Josefově Jiří Balský.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Za tmy se srazila auta ve městě" href="/nehody/za-tmy-se-srazila-auta-ve-meste-20181026.html">
                        <img src="https://g.denik.cz/23/e9/za-tmy-se-srazila-auta-ve-meste-02_denik-240.jpg" width="240" height="180" alt="Auta se srazila za tmy." title="Auta se srazila za tmy.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/auta-se-srazila-za-tmy.html"><i class="fa fa-camera"></i> 2</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Za tmy se srazila auta ve městě" href="/nehody/za-tmy-se-srazila-auta-ve-meste-20181026.html">Za tmy se srazila auta ve městě</a>
                </h2>
                <p>Trutnov - Dvě auta se ve čtvrtek brzy ráno srazila ve Vlčické ulici.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Fotbalový šlágr kola v neděli uvidí Hostinné" href="/fotbal-kraj/fotbalovy-slagr-kola-v-nedeli-uvidi-hostinne-20181026.html">
                        <img src="https://g.denik.cz/3/d9/fotbal-kopana-kopacky_denik-240.jpg" width="239" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Fotbalový šlágr kola v neděli uvidí Hostinné" href="/fotbal-kraj/fotbalovy-slagr-kola-v-nedeli-uvidi-hostinne-20181026.html">Fotbalový šlágr kola v neděli uvidí Hostinné</a>
                </h2>
                <p>Trutnov - V tradičním přehledu vás zveme na program fotbalových bitev v regionu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Horňák Cup: Přihlašte se na halový fotbal" href="/fotbal-zajimavosti/hornak-cup-prihlaste-se-na-halovy-fotbal-20181011.html">
                        <img src="https://g.denik.cz/23/fd/krk-hornak-cup-pozv18_denik-240.jpg" width="240" height="180" alt="Horňák cup" title="Horňák cup">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Horňák Cup: Přihlašte se na halový fotbal" href="/fotbal-zajimavosti/hornak-cup-prihlaste-se-na-halovy-fotbal-20181011.html">Horňák Cup: Přihlašte se na halový fotbal</a>
                </h2>
                <p>Trutnov - Již jedenáctý ročník halového turnaje v kopané se rozhodli v ryze předvánočním termínu uspořádat Přátelé fotbalu z Horňáku.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/zaci-v-mladych-bukach-prisli-obleceni-v-narodnich-barvach-20181026.html" class="img-l"><img src="https://g.denik.cz/23/d7/zaci-i-ucitele-v-mladych-bukach-prisli-obleceni-v-narodnich-barvach-12_denik-100.jpg" width="100" height="67" alt="Žáci i učitelé v Mladých Bukách přišli oblečení v národních barvách." title="Žáci i učitelé v Mladých Bukách přišli oblečení v národních barvách."></a>
                <a href="/zpravy_region/zaci-v-mladych-bukach-prisli-obleceni-v-narodnich-barvach-20181026.html" class="text-r">
                    Žáci v Mladých Bukách přišli oblečení v národních barvách
                    <span>Mladé Buky - Mimořádnou hodinu dějepisu, ve které se probíraly historické…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/obrazem-slet-bubeniku-zvedl-publikum-v-uffu-ze-sedadel-20181026.html" class="img-l"><img src="https://g.denik.cz/23/59/slet-bubeniku-uffo-13_denik-100.jpg" width="100" height="67" alt="Slet bubeníků v Uffu 2018." title="Slet bubeníků v Uffu 2018."></a>
                <a href="/zpravy_region/obrazem-slet-bubeniku-zvedl-publikum-v-uffu-ze-sedadel-20181026.html" class="text-r">
                    OBRAZEM: Slet bubeníků zvedl publikum v Uffu ze sedadel
                    <span>Trutnov - Je to už tradice. Vždy na podzim se koná v Uffu Slet bubeníků v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/obrazem-vrchlabi-uz-ma-strom-svobody-20181026.html" class="img-l"><img src="https://g.denik.cz/23/6b/vrchlabi-uz-ma-strom-svobody-13_denik-100.jpg" width="100" height="61" alt="Lípu srdčitou ke 100. výročí naší republiky zasadili dnes ve vrchlabském zámeckém parku." title="Lípu srdčitou ke 100. výročí naší republiky zasadili dnes ve vrchlabském zámeckém parku."></a>
                <a href="/zpravy_region/obrazem-vrchlabi-uz-ma-strom-svobody-20181026.html" class="text-r">
                    OBRAZEM: Vrchlabí už má strom svobody
                    <span>Vrchlabí - Lípu srdčitou ke stému výročí obnovení české státnosti v…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509457662656"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-vevodkyne-prace-ostuda-odpadky-20181024.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cd/harryho-milenfeka_denik-100.jpg" width="99" height="75" alt="Meghan Markleová" title="Meghan Markleová"></a>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-vevodkyne-prace-ostuda-odpadky-20181024.html" target="_blank">Vévodkyně Meghan Markle skrývá OSTUDNÉ TAJEMSTVÍ... Za co se stydí?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/odhalene-celebrity-povisle-zadky-ohromne-silikony-ale-i-pekace-buchet-20180113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/42/detail-1-d180113me2em1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/odhalene-celebrity-povisle-zadky-ohromne-silikony-ale-i-pekace-buchet-20180113.html" target="_blank">Odhalené celebrity: Povislé zadky, ohromné silikony, ale i pekáče buchet!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/bara-munzarova-se-boji-o-exmanzela-jirku-dvoraka-neda-je-strach-opet-dohromady-20180610.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/35/bara-munzarova-jiri-dvorak-manzelstvi_denik-100.jpg" width="100" height="56" alt="V dobách, kdy byli spolu ještě šťastni." title="V dobách, kdy byli spolu ještě šťastni."></a>
        <a href="https://sip.denik.cz/celebrity/bara-munzarova-se-boji-o-exmanzela-jirku-dvoraka-neda-je-strach-opet-dohromady-20180610.html" target="_blank">Bára Munzarová se BOJÍ o exmanžela Jirku Dvořáka! Nedá je strach OPĚT DOHROMADY?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/paula-wild-a-navrat-k-pornu-chysta-se-velky-navrat-kralovny-porna-20181031.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/54/paula-wild-pavla-novakova_denik-100.jpg" width="100" height="56" alt="Pornoherečka si svůj život malovala naprosto jinak." title="Pornoherečka si svůj život malovala naprosto jinak."></a>
        <a href="https://sip.denik.cz/celebrity/paula-wild-a-navrat-k-pornu-chysta-se-velky-navrat-kralovny-porna-20181031.html" target="_blank">Paula Wild a NÁVRAT K PORNU: Chystá se velký comeback královny porna?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/lucie-safarova-polozila-plekanci-nuz-na-krk-bud-ona-nebo-vondrackova-20181031.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-100.jpg" width="100" height="56" alt="Stahují se nad láskou mračna?" title="Stahují se nad láskou mračna?"></a>
        <a href="https://sip.denik.cz/celebrity/lucie-safarova-polozila-plekanci-nuz-na-krk-bud-ona-nebo-vondrackova-20181031.html" target="_blank">Lucie Šafářová položila Plekanci NŮŽ NA KRK: Buď ona, nebo Vondráčková!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/sarah-28-z-anorekticky-na-prahu-smrti-fitnessackou-se-zdravymi-krivkami-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah (28): Toužila jsem vážit pod třicet, teď nemůžu přestat myslet na jídlo" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/96/perex-sarah-pribeh_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/sarah-28-z-anorekticky-na-prahu-smrti-fitnessackou-se-zdravymi-krivkami-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sarah (28): Toužila jsem vážit pod třicet, teď nemůžu přestat myslet na jídlo" target="_blank">Sarah (28): Toužila jsem vážit pod třicet, teď nemůžu přestat myslet…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/nevesta-ktere-lekari-rekli-ze-se-nedozije-vlastni-svatby-vsechny-prekvapila-20190115.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Laurin: Neměla se dožít svatby, dokázala však nemožné! Dnes je z ní už anděl..." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/2e/perex-laurin_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/nevesta-ktere-lekari-rekli-ze-se-nedozije-vlastni-svatby-vsechny-prekvapila-20190115.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Laurin: Neměla se dožít svatby, dokázala však nemožné! Dnes je z ní už anděl..." target="_blank">Laurin: Neměla se dožít svatby, dokázala však nemožné! Dnes je z ní…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/pan-prstenu-jak-se-zmenili-herci-z-velkofilmu-syn-arwen-uz-je-dospelak-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Pán prstenů: Jak se změnili herci z velkofilmu? Syn Arwen už je dospělák" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/58/perex-pan-prstenu-new-new_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/pan-prstenu-jak-se-zmenili-herci-z-velkofilmu-syn-arwen-uz-je-dospelak-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Pán prstenů: Jak se změnili herci z velkofilmu? Syn Arwen už je dospělák" target="_blank">Pán prstenů: Jak se změnili herci z velkofilmu? Syn Arwen už je…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/pripad-unesene-trilete-madeline-mccann-ani-po-11-letech-neni-pripad-vyresen-20190212.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 11 let nevyřešený případ unesené tříleté holčičky. Mají v tom prsty rodiče?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/79/perex-madeleine_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/pripad-unesene-trilete-madeline-mccann-ani-po-11-letech-neni-pripad-vyresen-20190212.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 11 let nevyřešený případ unesené tříleté holčičky. Mají v tom prsty rodiče?" target="_blank">11 let nevyřešený případ unesené tříleté holčičky. Mají v tom prsty…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/drama-na-palube-letadlo-harryho-a-meghan-muselo-prerusit-pristani.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'krkonossky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Drama na palubě! Letadlo Harryho a Meghan muselo přerušit přistání</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/otec-vevodkyne-meghan-se-chce-s-budoucim-vnoucetem-stykat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'krkonossky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Otec Meghan se vrací na scénu. Zkouší to přes nenarozené vnouče</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-pribehy/573243/psi-partak-narikal-u-rakve-zastreleneho-hrdiny-tomase-prochazky-42-co-udelaji-s-dokym-a-bredem.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'krkonossky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Psí parťák naříkal u rakve zastřeleného hrdiny Tomáše Procházky (†42): Co udělají s Dokym a Bredem?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-svet/573299/desive-detaily-vrazdy-novinare-telo-rozrezali-na-tri-kusy-a-propasovali-v-kufrech.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'krkonossky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Děsivé detaily vraždy novináře: Tělo rozřezali na tři kusy a propašovali v kufrech</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_krkonossky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//krkonossky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1540384637.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1540384637.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1540384637.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
