<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Policejní obvinění neodradí Pec od investic, parkovací domy chce dál",
			'tag': ["Pec pod Sněžkou", "starosta", "stavba", "dotace", "investice", "Hradec Králové", "Velká Úpa", "Česko", "Sněžka"],
			'autor': 'Jan Braun',
				'publishedDateTime': "2019-03-02T09:00:00+01:00",
				'articleID': 887911940,
				'back': "887911940-1029-23",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zpravy_region/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-20190302.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Policejní obvinění neodradí Pec od investic, parkovací domy chce dál - Krkonošský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Pec pod Sněžkou - Záměr postavit dva velké parkovací domy a dopravní terminál v Peci pod Sněžkou trvá i přes policejní obvinění.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    
    <meta property="author" content="Jan Braun">
	<meta property="og:site_name" content="Krkonošský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://krkonossky.denik.cz/zpravy_region/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-20190302.html">
	<meta property="og:title" content="Policejní obvinění neodradí Pec od investic, parkovací domy chce dál">
	<meta property="og:description" content="Pec pod Sněžkou - Záměr postavit dva velké parkovací domy a dopravní terminál v Peci pod Sněžkou trvá i přes policejní obvinění.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Policejní obvinění neodradí Pec od investic, parkovací domy chce dál">
	<meta name="twitter:description" content="Pec pod Sněžkou - Záměr postavit dva velké parkovací domy a dopravní terminál v Peci pod Sněžkou trvá i přes policejní obvinění.">
	<meta property="og:image" content="https://g.denik.cz/23/2f/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="&quot;Obvinit lze kohokoliv z čehokoliv. Ale máme tady nezávislé soudnictví a teprve odsouzený člověk je vinen. Proto by se měla brát v potaz presumpce neviny,&quot; říká starosta Pece pod Sněžkou Alan Tomášek.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/23/2f/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/23/2f/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-01_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-03-02T09:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548840839.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1551273214.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1551273214.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/sign\/exodus-panel-data\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1551359014.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy_region/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-20190302.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/krkonossky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fpolicejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-20190302.html"><b>Můj účet</b></a>
                        <hr>
                        <a rel="nofollow" href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fpolicejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-20190302.html" rel="nofollow" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-20190302.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion krkonossky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/turnov.html">TURNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/semily.html">SEMILY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/upice.html">ÚPICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
            </ul>
        </li>

        <li>

            <a href="https://krkonossky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://krkonossky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Krkonoše</a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky">Názory</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://krkonossky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/krkonossky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://krkonossky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-20190302.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Policejní obvinění neodradí Pec od investic, parkovací domy chce dál</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 09:00 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-20190302.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-20190302.html&text=Policejn%C3%AD%20obvin%C4%9Bn%C3%AD%20neodrad%C3%AD%20Pec%20od%20investic%2C%20parkovac%C3%AD%20domy%20chce%20d%C3%A1l&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fpolicejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-20190302.html&subject=Policejn%C3%AD%20obvin%C4%9Bn%C3%AD%20neodrad%C3%AD%20Pec%20od%20investic%2C%20parkovac%C3%AD%20domy%20chce%20d%C3%A1l"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Pec pod Sněžkou - Záměr postavit dva velké parkovací domy a dopravní terminál v Peci pod Sněžkou trvá i přes policejní obvinění.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-01&amp;back=887911940-1029-23&amp;photo=1">
                                        <img src="https://g.denik.cz/23/2f/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-01_denik-630-16x9.jpg" width="630" height="354" alt='"Obvinit lze kohokoliv z čehokoliv. Ale máme tady nezávislé soudnictví a teprve odsouzený člověk je vinen. Proto by se měla brát v potaz presumpce neviny," říká starosta Pece pod Sněžkou Alan Tomášek.' title='"Obvinit lze kohokoliv z čehokoliv. Ale máme tady nezávislé soudnictví a teprve odsouzený člověk je vinen. Proto by se měla brát v potaz presumpce neviny," říká starosta Pece pod Sněžkou Alan Tomášek.' class="dv3-force-block" srcset="https://g.denik.cz/23/2f/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-01_denik-630-16x9.jpg 1x, https://g.denik.cz/23/2f/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-01_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">&quot;Obvinit lze kohokoliv z čehokoliv. Ale máme tady nezávislé soudnictví a teprve odsouzený člověk je vinen. Proto by se měla brát v potaz presumpce neviny,&quot; říká starosta Pece pod Sněžkou Alan Tomášek. <span class="description-autor"> | Foto: Deník/Jan Braun</span></div>

                    <div class="article-text article-content bbtext"><p>Starostu předvedli v poutech k výslechu na krajskou kriminálku v Hradci Králové před televizními kamerami, policie obvinila vedle něj dalších osm lidí a jednu právnickou osobu z údajné závažné protizákonné činnosti.<br /> <br /> Radnice v Peci pod Sněžkou prožívá krušné období. Není to však čekání na popravu s rukama složenýma v klíně. Zimní sezona v horském středisku vrcholí a město řeší vedle běžného provozu investiční akce, které má dlouhodobě naplánované. Nejvýraznější z nich je výstavba dvou parkovacích domů. Jeden, který bude zároveň fungovat jako dopravní terminál, je už rozestavěný od loňského srpna na příjezdu do Pece pod Sněžkou. Druhý chce radnice zasadit do Velké Úpy. „Žádný projekt není odepsaný,“ říká v rozhovoru pro Deník starosta Pece pod Sněžkou Alan Tomášek. Zároveň připouští, že obvinění městu silně komplikuje možnosti získat dotace.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>„Samozřejmě, že nám to komplikuje situaci s dotacemi. Obzvláště potom, co jsem byl vláčen v želízkách před televizními kamerami k podání vysvětlení,“ řekl Alan Tomášek. „Šestnáct let jsem bezúhonným starostou a otcem dvou dětí. Říct k tomu teď můžu asi jediné. Obvinit lze kohokoliv z čehokoliv. Ale máme tady nezávislé soudnictví a teprve odsouzený člověk je vinen. Proto by se měla brát v potaz presumpce neviny. Pokud se nemýlím, máme v České republice několik obviněných starostů, senátorů, hejtmanů a také našeho pana premiéra. Přitom nikoho z nich policie v poutech netahá,“ poznamenal starosta Pece pod Sněžkou k případu obvinění.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://krkonossky.denik.cz/zlociny-a-soudy/policiste-obvinili-deset-lidi-z-dotacniho-podvodu-20190123.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/23/ca/starosta-pece-pod-snezkou-alan-tomasek_denik-150-3x2.jpg" width="150" height="100" alt="Starosta Pece pod Sněžkou Alan Tomášek." title="Starosta Pece pod Sněžkou Alan Tomášek." srcset="https://g.denik.cz/23/ca/starosta-pece-pod-snezkou-alan-tomasek_denik-150-3x2.jpg 1x, https://g.denik.cz/23/ca/starosta-pece-pod-snezkou-alan-tomasek_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Policisté obvinili starostu Pece pod Sněžkou i bývalého ředitele Správy KRNAP</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Od naplánovaných investic to radnici neodradilo. „Máme plán deseti základních investičních akcí, které plánujeme financovat z vlastních zdrojů a máme je rozložené v časové ose deseti let. Pokud získáme na některou z nich dotaci, bude to bonus, kterým zkrátíme čas pro jejich realizaci,“ sdělil Alan Tomášek.<br /> <br /> Za velkou výhodu označil, že městu plynou značné příjmy z provozu lanové dráhy na Sněžku. Vydělává také na nájmech a pozemcích. Našetřeno má 100 milionů korun. „Tyto zisky nám umožňují investovat. Příjem od státu by nás opravdu neuživil. Na dopravní terminál i spuštění dalších akcí jsme si vzali úvěr se splátkami 15 milionů korun ročně. Pokryté je máme trojnásobně mimo rozpočet mandatorních příjmů od státu, právě díky ziskům města,“ vysvětlil starosta.<br /> <br /> Pec pod Sněžkou chce vyřešit především komplikovanou situaci s dopravou. Ulevit od častých problémů s parkováním v hojně navštěvovaném středisku mají parkovací domy. „Nechceme auta na chodníku, v centru města na asfaltových plochách, hustý provoz každé ráno, kdy lidé jedou na lyže a přijíždějí skibusy. Jde o to, omezit dopravu na ploše pěti kilometrů, která je neúměrně zatížená, a cíleně pracovat na jejím vyřešení. Klíčová je proto nyní výstavba dopravního terminálu. V něm zaparkují auta, kterých stojí v kritické sezoně na chodnících u silnice až 250. Lidi budou odtud svážet elektrobusy nebo autobusy na stlačený zemní plyn. Potřebujeme pomoct i Velké Úpě, kde plánujeme parkovací dům pro 320 aut,“ upřesnil Alan Tomášek.</p>
<p><img src="https://g.denik.cz/23/bd/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal_denik-630.jpg" alt="Projekt dopravního terminálu se 457 parkovacími místy v Peci pod Sněžkou. Dokončen má být do května 2020." title="Projekt dopravního terminálu se 457 parkovacími místy v Peci pod Sněžkou. Dokončen má být do května 2020." class="w600" data-autor="Vizualizace: Pec pod Sněžkou" /><br /> <br /> Výstavba terminálu se třemi nadzemními podlažími a dvěma podzemními podlažími se 457 parkovacími místy přijde Pec na 167 milionů korun. „Od začátku jsme počítali, že dopravní terminál postavíme z vlastních zdrojů. Dotace by byla bonusem, který by znamenal uvolnění prostředků na další projekty v kratším čase,“ řekl.</p>
<p>Stavba má být hotová do května příštího roku. Nad zemí vyroste do patnáctimetrové výšky, pod zemí vznikne osmimetrová prohlubeň. První patro, postavené na úrovni silnice, bude patřit autobusové dopravě s odstavným stáním pro autobusy, ostatní čtyři patra budou sloužit pro parkování osobních aut.</p>
<p>Terminál na ploše parkoviště vedle čerpací stanice se stane hlavním dopravním uzlem města. Budou se tam koncentrovat všechny autobusové linky a vnitřní doprava. „Výstavba běží v pořádku. Harmonogram prací je jasně stanovený do května 2020, kdy má dojít k dokončení dopravního terminálu, podle uzavřené smlouvy se stavebními společnostmi,“ konstatoval starosta Pece pod Sněžkou.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://krkonossky.denik.cz/zpravy_region/stavba-dopravniho-terminalu-v-peci-s-parkovacim-domem-zacne-vytrhanim-par-20180730.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/23/9c/stavba-dopravniho-terminalu-v-peci-s-parkovacim-domem-zacne-vytrhanim-parezu_denik-150-3x2.jpg" width="150" height="100" alt="V Peci pod Sněžkou začíná výstavba moderního dopravního terminálu s velkým parkovacím domem pro 457 aut za 167 milionů korun bez DPH." title="V Peci pod Sněžkou začíná výstavba moderního dopravního terminálu s velkým parkovacím domem pro 457 aut za 167 milionů korun bez DPH." srcset="https://g.denik.cz/23/9c/stavba-dopravniho-terminalu-v-peci-s-parkovacim-domem-zacne-vytrhanim-parezu_denik-150-3x2.jpg 1x, https://g.denik.cz/23/9c/stavba-dopravniho-terminalu-v-peci-s-parkovacim-domem-zacne-vytrhanim-parezu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Stavba dopravního terminálu v Peci s parkovacím domem začne vytrháním pařezů</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/jan-braun-3191.html">Jan Braun</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 09:00</span>
    <a href="/diskuse/nova/iruI0.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-20190302.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/policejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-20190302.html&text=Policejn%C3%AD%20obvin%C4%9Bn%C3%AD%20neodrad%C3%AD%20Pec%20od%20investic%2C%20parkovac%C3%AD%20domy%20chce%20d%C3%A1l&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fpolicejni-obvineni-neodradi-pec-od-investic-parkovaci-domy-chce-dal-20190302.html&subject=Policejn%C3%AD%20obvin%C4%9Bn%C3%AD%20neodrad%C3%AD%20Pec%20od%20investic%2C%20parkovac%C3%AD%20domy%20chce%20d%C3%A1l"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: Pec pod Sněžkou" href="/tagy/pec-pod-snezkou-2299.html">Pec pod Sněžkou, </a></li>
                            <li><a title="Štítek: starosta" href="/tagy/starosta-39.html">starosta, </a></li>
                            <li><a title="Štítek: stavba" href="/tagy/stavba-75.html">stavba, </a></li>
                            <li><a title="Štítek: dotace" href="/tagy/dotace-225.html">dotace, </a></li>
                            <li><a title="Štítek: investice" href="/tagy/investice-437.html">investice, </a></li>
                            <li><a title="Štítek: Hradec Králové" href="/tagy/hradec-kralove-296.html">Hradec Králové, </a></li>
                            <li><a title="Štítek: Velká Úpa" href="/tagy/velka-upa-48457.html">Velká Úpa, </a></li>
                            <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                            <li><a title="Štítek: Sněžka" href="/tagy/snezka-2282.html">Sněžka</a></li>
                </ul>
            </div>







                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/nemocnice-vraci-do-plneho-provozu-internu-nastupuji-tam-i-ukrajinky-20190301.html"  title="číst článek: Nemocnice vrací do plného provozu internu, nastupují tam i Ukrajinky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/c6/nemocnice-vraci-do-plneho-provozu-internu-nastupuji-tam-i-ukrajinky_denik-210-3x2.jpg" width="210" height="140" alt="Trutnovská interna se dočkala rozšíření zdravotního personálu. Uzavření lůžkového oddělení využila nemocnice k vybudování nové sesterny." title="Trutnovská interna se dočkala rozšíření zdravotního personálu. Uzavření lůžkového oddělení využila nemocnice k vybudování nové sesterny." srcset="https://g.denik.cz/23/c6/nemocnice-vraci-do-plneho-provozu-internu-nastupuji-tam-i-ukrajinky_denik-210-3x2.jpg 1x, https://g.denik.cz/23/c6/nemocnice-vraci-do-plneho-provozu-internu-nastupuji-tam-i-ukrajinky_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 08:00
    </div>

        </div>
        <a href="/zpravy_region/nemocnice-vraci-do-plneho-provozu-internu-nastupuji-tam-i-ukrajinky-20190301.html"      
>
            <h3 class="box-article-title fs20">Nemocnice vrací do plného provozu internu, nastupují tam i Ukrajinky</h3>
            <h4 class="box-article-perex fs16">Trutnov - Zpět do plného provozu se první březnový den vrací po šesti týdnech interní oddělení…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/hokej_region/play-off-je-tu-prvni-prekazkou-decin-20190302.html"  title="číst článek: Play off je tu. První překážkou Děčín" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/88/hokej-druha-ii2liga-cf-play-off-vrchlabi-decin020319-tu_denik-210-3x2.jpg" width="210" height="140" alt="V sobotu startuje vyřazovací část druhé ligy." title="V sobotu startuje vyřazovací část druhé ligy." srcset="https://g.denik.cz/23/88/hokej-druha-ii2liga-cf-play-off-vrchlabi-decin020319-tu_denik-210-3x2.jpg 1x, https://g.denik.cz/23/88/hokej-druha-ii2liga-cf-play-off-vrchlabi-decin020319-tu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 06:58
    </div>

        </div>
        <a href="/hokej_region/play-off-je-tu-prvni-prekazkou-decin-20190302.html"      
>
            <h3 class="box-article-title fs20">Play off je tu. První překážkou Děčín</h3>
            <h4 class="box-article-perex fs16">Vrchlabí - Vrchlabští hokejisté v sobotu vstoupí do úvodní série vyřazovací části II. ligy.</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-44296696-ww1kha.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Bankovnictví a finanční služby Účetní</h3>
				       	<div>Účetní všeobecní…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-39904042-wmeyak.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zubní lékař</h3>
				       	<div>Zubní lékaři Zubní lékař - ka. Požadované…</div>
				       	<div class="service-box-strong">45 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-43559856-wwg2z7.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zubní lékař</h3>
				       	<div>Zubní lékaři Zubní lékař - ka. Požadované…</div>
				       	<div class="service-box-strong">50 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/v-cele-cssd-zustava-hamacek-vlada-pro-nas-neni-posvatna-krava-rekl-delegatum-20190301.html"  title="číst článek: V čele ČSSD zůstává Hamáček. „Vláda pro nás není posvátná kráva,&quot; řekl delegátům" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/a5/cssd-41sjezd-socialni-demokracie-kdstrelnice010319-hk-06_denik-210-3x2.jpg" width="210" height="140" alt="Sjezd ČSSD v Hradci Králové." title="Sjezd ČSSD v Hradci Králové." srcset="https://g.denik.cz/17/a5/cssd-41sjezd-socialni-demokracie-kdstrelnice010319-hk-06_denik-210-3x2.jpg 1x, https://g.denik.cz/17/a5/cssd-41sjezd-socialni-demokracie-kdstrelnice010319-hk-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/cssd-sjezd-socialni-demokracie-kdstrelnice010319.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 64</a>

        </div>
        <a href="/z-regionu/v-cele-cssd-zustava-hamacek-vlada-pro-nas-neni-posvatna-krava-rekl-delegatum-20190301.html"      
>
            <h3 class="box-article-title fs20">V čele ČSSD zůstává Hamáček. „Vláda pro nás není posvátná kráva," řekl delegátům</h3>
            <h4 class="box-article-perex fs16">Hradec Králové /FOTO/ - ČSSD i nadále povede Jan Hamáček. Rozhodli o tom delegáti 41. sjezdu ČSSD…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/na-snezce-zavlaje-tibetska-vlajka-poprve-v-historii-20190301.html"  title="číst článek: Na Sněžce zavlaje tibetská vlajka. Poprvé v historii" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/6e/na-snezce-zavlaje-tibetska-vlajka-poprve-v-historii-01_denik-210-3x2.jpg" width="210" height="140" alt="Senátor a ředitel dvorské zoo Přemysl Rabas a tibetský duchovní vůdce Dalajláma." title="Senátor a ředitel dvorské zoo Přemysl Rabas a tibetský duchovní vůdce Dalajláma." srcset="https://g.denik.cz/23/6e/na-snezce-zavlaje-tibetska-vlajka-poprve-v-historii-01_denik-210-3x2.jpg 1x, https://g.denik.cz/23/6e/na-snezce-zavlaje-tibetska-vlajka-poprve-v-historii-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/na-snezce-zavlaje-tibetska-vlajka-poprve-v-historii-20190301.html"      
>
            <h3 class="box-article-title fs20">Na Sněžce zavlaje tibetská vlajka. Poprvé v historii</h3>
            <h4 class="box-article-perex fs16">Pec pod Sněžkou - Na nejvyšší hoře Česka bude od soboty 9. března vlát tibetská vlajka. Na Sněžce ji dopraví výprava senátorů, poslanců, starostů a…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-2-0-crdi-4x4-at-135-kw-premium-5076439.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05076439_18/1550592618" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-2-0-crdi-4x4-at-135-kw-premium-5076439.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Hyundai ix35</h3>
	                   	<div>2.0 CRDi 4x4 AT 135 kW…</div>
	                	<div class="service-box-strong">194 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCI-Ti-Kabriolet-Roadster-152530455572936134.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/7845/4510/16927/0/15234435307845/images/154111930915334285.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCI-Ti-Kabriolet-Roadster-152530455572936134.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D">první majitel, servisní…</div>
	                	<div class="service-box-strong">129 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-95PS-S-Kombi-1536831858897187.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/44/2381/13795/0/12415571430044/images/l1536831880960192.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-95PS-S-Kombi-1536831858897187.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 207</h3>
	                   	<div title="koupeno v I">koupeno v I</div>
	                	<div class="service-box-strong">93 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/prodaval-pervitin-i-marihuanu-skoncil-v-policejni-cele-20190301.html"  title="číst článek: Prodával pervitin i marihuanu, skončil v policejní cele" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/0c/policie_nova_policejni_auto_158_ilustracni_1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/45/0c/policie_nova_policejni_auto_158_ilustracni_1_denik-210-3x2.jpg 1x, https://g.denik.cz/45/0c/policie_nova_policejni_auto_158_ilustracni_1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 14:59
    </div>

        </div>
        <a href="/zlociny-a-soudy/prodaval-pervitin-i-marihuanu-skoncil-v-policejni-cele-20190301.html"      
>
            <h3 class="box-article-title fs20">Prodával pervitin i marihuanu, skončil v policejní cele</h3>
            <h4 class="box-article-perex fs16">Trutnov - Z přečinu nedovolená výroba a jiné nakládání s omamnými a psychotropními látkami a s…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-semily-jizni-3777650#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c79b2a0019d07.31805363.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-semily-jizni-3777650#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Semily, Jižní">Semily, Jižní</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 415 340 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-upice-dr-a-hejny-226-3776903#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c77cdde1628c2.63971380.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-upice-dr-a-hejny-226-3776903#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Úpice, Dr. A. Hejny 226">Úpice, Dr. A. Hejny 226</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 290 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-turnov-kosmonautu-3776653#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c770f8bae7c01.89194195.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-turnov-kosmonautu-3776653#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Turnov, Kosmonautů">Turnov, Kosmonautů</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 415 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/jamie-ma-v-africe-uz-seste-mlade-je-to-holka-20190301.html"  title="číst článek: Jamie má v Africe už šesté mládě. Je to holka" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/e0/jamie-ma-v-africe-uz-seste-mlade-je-to-holka_denik-210-3x2.jpg" width="210" height="140" alt="Jamie má v Africe už šesté mládě. Je to holka" title="Jamie má v Africe už šesté mládě. Je to holka" srcset="https://g.denik.cz/23/e0/jamie-ma-v-africe-uz-seste-mlade-je-to-holka_denik-210-3x2.jpg 1x, https://g.denik.cz/23/e0/jamie-ma-v-africe-uz-seste-mlade-je-to-holka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 13:59
    </div>

        </div>
        <a href="/zpravy_region/jamie-ma-v-africe-uz-seste-mlade-je-to-holka-20190301.html"      
>
            <h3 class="box-article-title fs20">Jamie má v Africe už šesté mládě. Je to holka</h3>
            <h4 class="box-article-perex fs16">Dvůr Králové nad Labem - Další mládě se narodilo v Tanzanii nosorožcům černým z Evropy.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/vojaci-absolvovali-v-krkonosich-narocny-vycvik-20190301.html"  title="číst článek: Vojáci absolvovali v Krkonoších náročný výcvik" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/1e/vojaci-absolvovali-v-krkonosich-narocny-vycvik-03_denik-210-3x2.jpg" width="210" height="140" alt="Vojáci absolvovali v Krkonoších náročný výcvik." title="Vojáci absolvovali v Krkonoších náročný výcvik." srcset="https://g.denik.cz/23/1e/vojaci-absolvovali-v-krkonosich-narocny-vycvik-03_denik-210-3x2.jpg 1x, https://g.denik.cz/23/1e/vojaci-absolvovali-v-krkonosich-narocny-vycvik-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 12:53
    </div>
        <a class="box-article-tag" href="/galerie/vojaci-absolvovali-v-krkonosich-narocny-vycvik.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 7</a>

        </div>
        <a href="/zpravy_region/vojaci-absolvovali-v-krkonosich-narocny-vycvik-20190301.html"      
>
            <h3 class="box-article-title fs20">Vojáci absolvovali v Krkonoších náročný výcvik</h3>
            <h4 class="box-article-perex fs16">Krkonoše - Vojáci 25. protiletadlového raketového pluku ze Strakonic absolvovali v Krkonoších…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/na-snezce-zavlaje-tibetska-vlajka-poprve-v-historii-20190301.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/6e/na-snezce-zavlaje-tibetska-vlajka-poprve-v-historii-01_denik-120-3x2.jpg" width="120" height="80" alt="Senátor a ředitel dvorské zoo Přemysl Rabas a tibetský duchovní vůdce Dalajláma." title="Senátor a ředitel dvorské zoo Přemysl Rabas a tibetský duchovní vůdce Dalajláma." srcset="https://g.denik.cz/23/6e/na-snezce-zavlaje-tibetska-vlajka-poprve-v-historii-01_denik-120-3x2.jpg 1x, https://g.denik.cz/23/6e/na-snezce-zavlaje-tibetska-vlajka-poprve-v-historii-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Krkonoše"     
>
        
        Moje Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/na-snezce-zavlaje-tibetska-vlajka-poprve-v-historii-20190301.html" tabindex="-1" title="číst článek: Na Sněžce zavlaje tibetská vlajka. Poprvé v historii" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na Sněžce zavlaje tibetská vlajka. Poprvé v historii</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/jamie-ma-v-africe-uz-seste-mlade-je-to-holka-20190301.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/e0/jamie-ma-v-africe-uz-seste-mlade-je-to-holka_denik-120-3x2.jpg" width="120" height="80" alt="Jamie má v Africe už šesté mládě. Je to holka" title="Jamie má v Africe už šesté mládě. Je to holka" srcset="https://g.denik.cz/23/e0/jamie-ma-v-africe-uz-seste-mlade-je-to-holka_denik-120-3x2.jpg 1x, https://g.denik.cz/23/e0/jamie-ma-v-africe-uz-seste-mlade-je-to-holka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Krkonoše"     
>
        
        Moje Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/jamie-ma-v-africe-uz-seste-mlade-je-to-holka-20190301.html" tabindex="-1" title="číst článek: Jamie má v Africe už šesté mládě. Je to holka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jamie má v Africe už šesté mládě. Je to holka</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/vojaci-absolvovali-v-krkonosich-narocny-vycvik-20190301.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/1e/vojaci-absolvovali-v-krkonosich-narocny-vycvik-03_denik-120-3x2.jpg" width="120" height="80" alt="Vojáci absolvovali v Krkonoších náročný výcvik." title="Vojáci absolvovali v Krkonoších náročný výcvik." srcset="https://g.denik.cz/23/1e/vojaci-absolvovali-v-krkonosich-narocny-vycvik-03_denik-120-3x2.jpg 1x, https://g.denik.cz/23/1e/vojaci-absolvovali-v-krkonosich-narocny-vycvik-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Krkonoše"     
>
        
        Moje Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/vojaci-absolvovali-v-krkonosich-narocny-vycvik-20190301.html" tabindex="-1" title="číst článek: Vojáci absolvovali v Krkonoších náročný výcvik" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vojáci absolvovali v Krkonoších náročný výcvik</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509457662656"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/ladislav-mrkvicka-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/72/ladislav-mrkvicka-drogy7_denik-120-3x2.jpg" width="120" height="80" alt="Ve společnosti se moc neukazuje." title="Ve společnosti se moc neukazuje." srcset="https://g.denik.cz/56/72/ladislav-mrkvicka-drogy7_denik-120-3x2.jpg 1x, https://g.denik.cz/56/72/ladislav-mrkvicka-drogy7_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/ladislav-mrkvicka-2.html" tabindex="-1" title="číst článek: VELKÉ TRÁPENÍ Ladislava Mrkvičky: Nesnesitelné bolesti, třes a deprese" target="_blank">
                <h3 class="box-article-title fs16">VELKÉ TRÁPENÍ Ladislava Mrkvičky: Nesnesitelné bolesti…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/po-drsnych-kopackach-na-lasku-nezanevrela-vendulka-krizkova-na-viznera-kasle-20171019.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b2/krizovadf_denik-120-3x2.jpg" width="120" height="80" alt="Vendulka Křížová s manželem Oldřichem Víznerem" title="Vendulka Křížová s manželem Oldřichem Víznerem" srcset="https://g.denik.cz/56/b2/krizovadf_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b2/krizovadf_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/po-drsnych-kopackach-na-lasku-nezanevrela-vendulka-krizkova-na-viznera-kasle-20171019.html" tabindex="-1" title="číst článek: Po DRSNÝCH KOPAČKÁCH na lásku nezanevřela: Vendulka Křížová na Víznera kašle!" target="_blank">
                <h3 class="box-article-title fs16">Po DRSNÝCH KOPAČKÁCH na lásku nezanevřela: Vendulka…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/macgyver-tehdy-1985-a-dnes-zvladl-spravit-vsechno-krome-svoji-vahy-20180312.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/75/perex-macgyver_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/75/perex-macgyver_denik-120-3x2.jpg 1x, https://g.denik.cz/56/75/perex-macgyver_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/macgyver-tehdy-1985-a-dnes-zvladl-spravit-vsechno-krome-svoji-vahy-20180312.html" tabindex="-1" title="číst článek: Pamatujete seriál MacGyver? Hlavního hrdina šíleně sešel, už ho vůbec nepoznáte!" target="_blank">
                <h3 class="box-article-title fs16">Pamatujete seriál MacGyver? Hlavního hrdina šíleně…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/noot-seear-twilight-naha-20190221.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/84/noot-seear-08_denik-120-3x2.png" width="120" height="80" alt="Noot Seear" title="Noot Seear" srcset="https://g.denik.cz/56/84/noot-seear-08_denik-120-3x2.png 1x, https://g.denik.cz/56/84/noot-seear-08_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/noot-seear-twilight-naha-20190221.html" tabindex="-1" title="číst článek: Umělecké akty? Ani za mák! Herečka z Twilight nafotila PORNO FOTKY!" target="_blank">
                <h3 class="box-article-title fs16">Umělecké akty? Ani za mák! Herečka z Twilight nafotila…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/herec-jan-preucil-promluvil-o-problemech-v-manzelstvi-co-mu-zena-eva-zakazuje-20180316.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/cb/preucil-5969007-muz-roku-2014-soustredeni_denik-120-3x2.jpg" width="120" height="80" alt="Jan Přeučil zavinil autonehodu." title="Jan Přeučil zavinil autonehodu." srcset="https://g.denik.cz/56/cb/preucil-5969007-muz-roku-2014-soustredeni_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cb/preucil-5969007-muz-roku-2014-soustredeni_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/herec-jan-preucil-promluvil-o-problemech-v-manzelstvi-co-mu-zena-eva-zakazuje-20180316.html" tabindex="-1" title="číst článek: Herec Jan Přeučil promluvil o PROBLÉMECH V MANŽELSTVÍ: Co mu žena Eva zakazuje?" target="_blank">
                <h3 class="box-article-title fs16">Herec Jan Přeučil promluvil o PROBLÉMECH V MANŽELSTVÍ:…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=krkonossky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=krkonossky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
            <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=krkonossky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=krkonossky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/ia-ostergren-byla-tercem-posmechu-ted-jeji-dlouhe-nohy-dobyvaji-socialni-site-20200101.html#utm_source=krkonossky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/65/modelka-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/65/modelka-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/120/65/modelka-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/ia-ostergren-byla-tercem-posmechu-ted-jeji-dlouhe-nohy-dobyvaji-socialni-site-20200101.html#utm_source=krkonossky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Ia Östergren: Byla terčem posměchu, teď její anomálie dobývá sociální sítě"      target="_blank"
>
            <h3 class="box-article-title fs16">Ia Östergren: Byla terčem posměchu, teď její anomálie…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/laska-a-vztahy/a-cortez-sepsal-pravidla-pro-dokonale-zeny-a-postval-proti-sobe-cely-svet-20200101.html#utm_source=krkonossky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/8f/cortez-d190226j52xs1_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/8f/cortez-d190226j52xs1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8f/cortez-d190226j52xs1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Láska a vztahy
    </a>

        </div>
        <a href="http://www.kafe.cz/laska-a-vztahy/a-cortez-sepsal-pravidla-pro-dokonale-zeny-a-postval-proti-sobe-cely-svet-20200101.html#utm_source=krkonossky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: A. Cortez: Sestavil pravidla pro dokonalé ženy. Teď po něm jde celý svět"      target="_blank"
>
            <h3 class="box-article-title fs16">A. Cortez: Sestavil pravidla pro dokonalé ženy. Teď po…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/voda-a-mraz-vykouzlily-ledovou-pohadku-uzivaji-si-ji-hlavne-deti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Voda a mráz vykouzlily ledovou pohádku. Užívají si ji hlavně děti</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/hlavu-vzhuru-na-obloze-je-videt-hned-pet-planet-behem-jedine-noci.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Hlavu vzhůru, na obloze je i očima vidět pět planet během jediné noci</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-pribehy/598390/sledge-hokejista-zdenek-37-myslel-na-nejhorsi-dnes-vyhlizi-mistrovstvi-sveta-funguju-na-150-procent.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Sledge hokejista Zdeněk (37) myslel na nejhorší, dnes vyhlíží mistrovství světa: Funguju na 150 proc</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/598444/chovancovo-odchazeni-ve-snemovne-konci-kvuli-vlade-s-ano-nahradi-ho-dalsi-odpurce-babise.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Chovancovo odcházení: Ve Sněmovně končí kvůli vládě s ANO, nahradí ho další odpůrce Babiše </h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-43559856-wwg2z7.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní lékař, 50 000 Kč">
			       	Zdravotnictví Zubní lékař, 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-42159656-wn13ud.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 23 000 Kč">
			       	Výroba Seřizovači, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-44297090-wxf5dr.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 23 000 Kč">
			       	Výroba Zámečníci strojů, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-44296336-w4x7t5.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 19 000 Kč">
			       	Doprava a logistika Skladník, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-34129940-wrvt8j.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní lékař, 30 000 Kč">
			       	Zdravotnictví Zubní lékař, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-44295527-wyw9qv.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 25 000 Kč">
			       	Zemědělství, lesnictví a vodní hospodářství, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-44293520-wmt1t5.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 25 000 Kč">
			       	Gastronomie Číšník, servírka, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-42666237-wbktjf.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 15 600 Kč">
			       	Výroba Montážní dělník, 15 600 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSi-Hatchback-15514371272531778.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf ">
		          	Volkswagen Golf 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDi-Hatchback-15514371265071766.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf ">
		          	Volkswagen Golf 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Sedan-Limuzina-15514371259031758.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat ">
		          	Volkswagen Passat 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDi-MPV-15514371244541750.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran ">
		          	Volkswagen Touran 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-Hatchback-15514371217081736.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf ">
		          	Volkswagen Golf 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-9-TDi-CR-Sedan-Limuzina-15513972239962425.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat ">
		          	Volkswagen Passat 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Ser-Kombi-15513972235592417.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat ">
		          	Volkswagen Passat 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDi-Hatchback-15513972221902393.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf ">
		          	Volkswagen Golf 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-combi-iii-1-4-tdi-ambition-5075860.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi III 1.4 TDI Ambition+">
		          	Škoda Fabia Combi III 1.4 TDI Ambition+
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-mpi-55kw-active-5076487.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi 1,0 MPI 55kW Active">
		          	Škoda Fabia Combi 1,0 MPI 55kW Active
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/limuzina/nafta/volkswagen-passat-4motion-2-0-tdi-140-kw-dsg-hig-5076272.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 4Motion 2,0 TDI 140 kW DSG Hig">
		          	Volkswagen Passat 4Motion 2,0 TDI 140 kW DSG Hig
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-spaceback-1-0-tsi-ambition-5075190.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid Spaceback 1.0 TSI Ambition+">
		          	Škoda Rapid Spaceback 1.0 TSI Ambition+
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-2-66-kw-ambition-9783035.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid TSI 1,2 / 66 kW Ambition">
		          	Škoda Rapid TSI 1,2 / 66 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-cr-77-kw-dsg-amb-5072701.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1,6 TDI CR 77 kW DSG Amb">
		          	Škoda Octavia Combi 1,6 TDI CR 77 kW DSG Amb
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-renegade/suv/nafta/jeep-renegade-diesel-2-0-mjt-4wd-low-limited-5070633.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jeep Renegade Diesel 2.0 MJT 4WD Low Limited">
		          	Jeep Renegade Diesel 2.0 MJT 4WD Low Limited
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/nafta/skoda-rapid-fc-1-4-tdi-style-5075721.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid FC 1.4 TDI Style+">
		          	Škoda Rapid FC 1.4 TDI Style+
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-turnov-kosmonautu-3776653#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Turnov, Kosmonautů Prodej bytu 3+1">
		          	Turnov, Kosmonautů Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-dvur-kralove-nad-labem-5-kvetna-2195-3776604#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dvůr Králové nad Labem, 5. května 2195 Prodej bytu 3+1">
		          	Dvůr Králové nad Labem, 5. května 2195 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-benecko-3775710#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Benecko Prodej domu">
		          	Benecko Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lomnice-nad-popelkou-skolni-namesti-3775681#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lomnice nad Popelkou, Školní náměstí Prodej domu">
		          	Lomnice nad Popelkou, Školní náměstí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-turnov-brigadnicka-3775644#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Turnov, Brigádnická Prodej bytu 2+1">
		          	Turnov, Brigádnická Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-upice-3-kvetna-3775518#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Úpice, 3. května Prodej domu">
		          	Úpice, 3. května Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-nad-jizerou-staroveska-96-3775485#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vysoké nad Jizerou, Staroveská 96 Prodej domu">
		          	Vysoké nad Jizerou, Staroveská 96 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-semily-uzka-3775143#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Semily, Úzká Prodej domu">
		          	Semily, Úzká Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_krkonossky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//krkonossky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1551359014.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548840839.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
