<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Rezonance, ultrazvuk v porodnici, nová lůžka. Nemocnice mohutně investuje",
			'autor': 'Jan Braun',
				'publishedDateTime': "2018-11-08T07:09:00+01:00",
				'articleID': 3896153971,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zpravy_region/rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-20181108.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Rezonance, ultrazvuk v porodnici, nová lůžka. Nemocnice mohutně investuje - Krkonošský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Trutnov - Masivní investici 73 milionů korun vkládá do vybavení trutnovská nemocnice, která využila dotačních prostředků Evropské unie. Pokryjí 85 procent…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Krkonošský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://krkonossky.denik.cz/zpravy_region/rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-20181108.html">
    <meta property="og:title" content="Rezonance, ultrazvuk v porodnici, nová lůžka. Nemocnice mohutně investuje">
    <meta property="og:image" content="https://g.denik.cz/23/17/rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-01-d181107mlimq2_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Trutnov - Masivní investici 73 milionů korun vkládá do vybavení trutnovská nemocnice, která využila dotačních prostředků Evropské unie. Pokryjí 85 procent nákladů. Dohromady 28 položek, do nichž patří moderní přístroje i nová lůžka, použijí v Trutnově na oddělení radiologie, ARO, gynekologie a porodnice, interny, chirurgie, neurologie, rehabilitace, transfuzní i pro centrální operační sály.">
    <link rel="previewimage" href="https://g.denik.cz/23/17/rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-01-d181107mlimq2_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-08T07:09:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Rezonance, ultrazvuk v porodnici, nová lůžka. Nemocnice mohutně investuje">
    <meta name="twitter:description" content="Trutnov - Masivní investici 73 milionů korun vkládá do vybavení trutnovská nemocnice, která využila dotačních prostředků Evropské unie.…">
    <meta name="twitter:image" content="https://g.denik.cz/23/17/rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-01-d181107mlimq2_denik-630.jpg">
    <meta property="author" content="Jan Braun">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1541505882.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1541149815.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy_region/rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-20181108.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/krkonossky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Frezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-20181108.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkrkonossky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Frezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-20181108.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-20181108.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion krkonossky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/turnov.html">TURNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/semily.html">SEMILY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/upice.html">ÚPICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
            </ul>
        </li>

        <li>
            <a href="https://krkonossky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://krkonossky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://krkonossky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://krkonossky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://krkonossky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/krkonossky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-20181108.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Rezonance, ultrazvuk v porodnici, nová lůžka. Nemocnice mohutně investuje</h1>
                <p class="perex">Trutnov - Masivní investici 73 milionů korun vkládá do vybavení trutnovská nemocnice, která využila dotačních prostředků Evropské unie. Pokryjí 85 procent nákladů. Dohromady 28 položek, do nichž patří moderní přístroje i nová lůžka, použijí v Trutnově na oddělení radiologie, ARO, gynekologie a porodnice, interny, chirurgie, neurologie, rehabilitace, transfuzní i pro centrální operační sály.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:09</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-20181108.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-20181108.html&text=Rezonance%2C%20ultrazvuk%20v%20porodnici%2C%20nov%C3%A1%20l%C5%AF%C5%BEka.%20Nemocnice%20mohutn%C4%9B%20investuje&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-01-d181107mlimq2&amp;back=3896153971-1029-23&amp;photo=1">
                                    <img src="https://g.denik.cz/23/17/rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-01-d181107mlimq2_denik-630.jpg" width="630" height="473" alt="Trutnovská nemocnice investuje do vybavení 73 milionů korun." title="Trutnovská nemocnice investuje do vybavení 73 milionů korun." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Trutnovská nemocnice investuje do vybavení 73 milionů korun.<span>Foto: <span>Oblastní nemocnice Trutnov</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Nejvíce nákladnou investicí je pořízení nové magnetické rezonance za 24 milionů korun. Kvůli její instalaci v přízemí budovy gynekologicko-porodnického areálu musí nemocnice provést stavební úpravy, které dokončí na přelomu ledna a února. Bezprostředně poté bude moderní zařízení, sloužící k detailnímu diagnostickému a zobrazovacímu vyšetření, uvedeno do zkušebního provozu.</p>
<p>Další novinkou bude pořízení skiaskopicko-skiagrafické věže za 6,5 milionu, která slouží k rentgenovému vyšetření. Gynekologicko-porodnické oddělení získá nový ultrazvuk za 2 miliony korun. Rehabilitace bude mít vybavení za 4,5 milionu, včetně robotických pomůcek.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://krkonossky.denik.cz/zpravy_region/nemocnice-se-vyzbroji-proti-agresivnim-opilcum-tisnovymi-tlacitky-20181004.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/23/71/nemocnice-se-vyzbroji-proti-agresivnim-opilcum-tisnovymi-tlacitky-01_denik-180.jpg" width="180" height="120" alt="Pomoc proti agresorům. Specialisté z trutnovské firmy ADC CZ instalují v tomto týdnu v nemocnici kódovaný systém přivolání rychlé pomoci. Leoš Rada ukazuje tísňové tlačítko, které přivolá hlídku strážníků." title="Pomoc proti agresorům. Specialisté z trutnovské firmy ADC CZ instalují v tomto týdnu v nemocnici kódovaný systém přivolání rychlé pomoci. Leoš Rada ukazuje tísňové tlačítko, které přivolá hlídku strážníků.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nemocnice se vyzbrojí proti agresivním opilcům tísňovými tlačítky</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Pacienti už pocítili změnu na odděleních chirurgie, interny a ortopedie, kam nemocnice umístila padesát nových lůžek a stolků. Špitál již také nakoupil infuzní techniku, konkrétně třicet dávkovačů a infuzních pump pro oddělení ARO, chirurgie, interny a neurologie. „Do konce roku či ledna budeme mít přístroje a zařízení v nemocnici, posledním bodem této souhrnné investice bude instalace magnetické rezonance na jaře příštího roku,“ upřesnil ředitel trutnovské nemocnice Miroslav Procházka k investicím za 73 milionů korun, na kterých se zhruba 11 miliony podílí špitál.</p>
<p>„Považuji to za výrazný posun v kvalitě péče, kterou budou mít pacienti v Trutnově k dispozici, a krok na tři až pět let dopředu,“ řekl Miroslav Procházka.<br /> <br /> Další velkou investiční akcí bude v trutnovské nemocnice výstavba centrálních laboratoří, transfúzního oddělení a nukleární medicíny, jejíž cena se pohybuje i s kompletním vybavením ve výši 240 milionů korun.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://krkonossky.denik.cz/zpravy_region/po-operaci-hned-domu-trutnovska-nemocnice-zavadi-novinku-na-ortopedii-20180816.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/23/d6/po-operaci-hned-domu-trutnovska-nemocnice-zavadi-novinku-na-ortopedii_denik-180.jpg" width="180" height="101" alt="Trutnovská ortopedie spustí od září novinku." title="Trutnovská ortopedie spustí od září novinku.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Po operaci hned domů. Trutnovská nemocnice zavádí novinku na ortopedii</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jan-braun-3191.html">Jan Braun</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 07:09</span>
    <a href="/diskuse/nova/MbOXu.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-20181108.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/rezonance-ultrazvuk-v-porodnici-nova-luzka-nemocnice-mohutne-investuje-20181108.html&text=Rezonance%2C%20ultrazvuk%20v%20porodnici%2C%20nov%C3%A1%20l%C5%AF%C5%BEka.%20Nemocnice%20mohutn%C4%9B%20investuje&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-42386258-wj6xgs.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Zdravotní sestra</span>
		       		<span class="item-money">18 100 Kč</span>
		       	</span>
			 	<span class="item-text">Sestry pro péči v interních oborech VŠEOBECNÁ SESTRA. Požadované vzdělání: úso s maturitou (bez vyučení). Nepřetržitý provoz, úvazek: . Mzda min. 18100 kč, mzda max. 29570 kč. Volných pracovních míst: 2. Poznámka: Požadavky: , Všeobecná sestra s odbornou způsobilostí dle zákona č. 96/2004 Sb. (specializovaná způsobilost výhodou),, znalost práce na PC, , , prac. poměr na dobu neurčitou i určitou, plný i zkrácený pracovní úvazek, , Bližší informace: helena.hejdukova@nemjil.cz, Bc. Helena Hejduková 481 661 410, , 5 týdnů dovolené, závodní stravování, včetně dalších benefitů a odměn dle Kolektivní smlouvy, sick days, zajištění bytu k trvalému užívání, možnost dalšího vzdělávání , , Tato pozice NENÍ podporována náborovým příspěvkem či stipendijním programem MMN, a.s.  , , kontakt: telefonicky od 8.00 do 14.00 hod.,,               e-mailem,               osobně - personální oddělení po - pá od 8.00 do 12.00 hod.,. Pracoviště:  Mmn, a.s. semily, 3. května, č.p. 421, 513 01 Semily. Informace: Helena Hejduková, +420 481 661 410.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-42988499-w46zpv.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">11 000 Kč</span>
		       	</span>
			 	<span class="item-text">Obsluha strojů v prádelnách a čistírnách Pradlena. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 11000 kč, mzda max. 15000 kč. Volných pracovních míst: 1. Poznámka: PRADLENA, Práce spočívá v přivážení prádla v &quot;nákupních vozících&quot; ze skladu k pračkám, přendání do praček, zvolením pracího programu, následném přendáním prádla do sušiček, rovnáním, popřípadě žehlením, či mandlováním a následném připravení na expedici, čili vyrovnáním do převozních vozíků, či košů., Práce probíhá celý čas ve stoje a bude končit závěrečnou kontrolou pracoviště., Tel. kontakt možný ve všední dny od 8.00 - 17.00 hod.. Pracoviště:  Prádelna krkonoše, Kpt. Jaroše, č.p. 496, 543 01 Vrchlabí 1. Informace: Jiří Martinec, +420 737 584 491.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-39984742-wr3daw.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</span>
			 	<span class="item-text">Obsluha strojů na výrobu a zpracování výrobků z pryže Gumař. Požadované vzdělání: střední odborné (vyučen). Třísměnný provoz, úvazek: . Mzda min. 17000 kč. Volných pracovních míst: 5. Poznámka: GUMAŘ - KA , Nabízíme: stabilní zaměstnání v nadnárodní společnosti; systém zaměstnaneckých benefitů, možnost profesního růstu., Požadujeme: fyzickou zdatnost, psychickou odolnost, manuální zručnost., Místo výkonu práce AVON AUTOMOTIVE, a.s., Rudník., Doprava z Trutnova a Vrchlabí zajištěna. V případě potřeby pomoc při hledání ubytování.. Pracoviště:  Trenkwalder a.s. - rudník, 543 72 Rudník u Vrchlabí. Informace: Irena Brožková, +420 499 407 218.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-serizovaci-42998292-w66ca6.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Seřizovači</span>
		       		<span class="item-money">120 Kč</span>
		       	</span>
			 	<span class="item-text">Seřizovači a obsluha obráběcích strojů (kromě dřevoobráběcích) Obráběč kovů ( frézař, soustružník). Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 120 kč, mzda max. 150 kč. Volných pracovních míst: 5. Poznámka: OBRÁBĚČ KOVŮ - soustružník, frézař, vyuč. v oboru, praxe vítána, prac. doba: od 5.30 - 14.00 hod., odpolední směna od 14.00 - 22.00 hod. , Kontakt možný i na pana Petra Stránského tel.č. 737 249 562, e-mail : petr.stransky@stranskyapetrzik.cz. Pracoviště:  Stránský a petržík, pneumatické válce, s.r.o., 544 72 Bílá Třemešná. Informace: Tomáš Petržík, +420 737 249 557.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=krkonossky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-iii-fc-1-0-tsi-style-5072125.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05072125_16/1537353610" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-iii-fc-1-0-tsi-style-5072125.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia <span>III FC 1.0 TSI Style+</span></span>
			                   	<span class="item-text">2017 velmi dobrý</span>
			                	<span class="item-money">Cena: 419 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-mpi-1-0-55-kw-style-plus-9785334.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Citigo</span> <span>MPI 1,0 / 55 kW Style Plus, 2017 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 219 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-81-kw-ambition-plus-9786936.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Rapid</span> <span>TSI 1,0 / 81 kW Ambition Plus, 2017 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 295 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-active-1-0-72k-klima-akce-19392246.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Peugeot 108</span> <span>Active 1,0 72k Klima, AKCE, 2018 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 205 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-hostinne-j-a-komenskeho-3733623#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5be367e2e5e6d6.88473882.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-hostinne-j-a-komenskeho-3733623#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Hostinné, J. A. Komenského</span>
			                   	<span class="item-text">Prodej bytu 1+1</span>
			                	<span class="item-money">Cena: 735 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-harrachov-3733319#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Harrachov</span> <span>Prodej bytu 2+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 4 263 357 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-harrachov-3733318#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Harrachov</span> <span>Prodej bytu 4+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 7 256 353 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-5-kk-harrachov-3733317#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Harrachov</span> <span>Prodej bytu 5+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 12 767 260 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCI-Ti-Kabriolet-Roadster-152530455572936134.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/7845/4510/16927/0/15234435307845/images/154111930915334285.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCI-Ti-Kabriolet-Roadster-152530455572936134.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Ford Focus</span>
			                   	<span class="item-text">2008 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 129 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-2-0-TDI-110-SUV-1533295452803589.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Yeti</span> <span>2012 servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 219 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/80/80-2-0-115PS-Sedan-Limuzina-15399571946272019.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi 80</span> <span>1992 první majitel, servisní knížka, koupeno v I</span>
		               		</span>
	                  		<span class="item-money">Cena: 248 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A5/A5-2-0-TDI-177-Kabriolet-Roadster-15394120470210.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A5</span> <span>2013 první majitel, servisní knížka, koupeno v I</span>
		               		</span>
	                  		<span class="item-money">Cena: 488 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Cyklobusy letos trhaly rekordy, do hor vyvezly čtyřicet tisíc lidí"  href="/zpravy_region/cyklobusy-letos-trhaly-rekordy-do-hor-vyvezly-ctyricet-tisic-lidi-20181106.html">
        <img src="https://g.denik.cz/23/9a/krkonose-cyklobusy-autobus-cyklista-jizdni-kolo-bicykl-cykloturistika061118-tu_denik-w630.jpg" width="472" height="354" alt="Na kola do hor. Nejvíce turistů jezdilo cyklobusy na lince z Harrachova do Malé Úpy a z Vrchlabí na Špindlerovu boudu, nejvíce kol přepravila linka Úpice - Trutnov - Horní Malá Úpa." title="Na kola do hor. Nejvíce turistů jezdilo cyklobusy na lince z Harrachova do Malé Úpy a z Vrchlabí na Špindlerovu boudu, nejvíce kol přepravila linka Úpice - Trutnov - Horní Malá Úpa.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/krkonosske-cyklobusy-krkonose-hory-vrchlabi-autobus-kolo-cyklista030618.html"><i class="fa fa-camera"></i> 19</a>

        
        <h2>
            <a title="číst článek: Cyklobusy letos trhaly rekordy, do hor vyvezly čtyřicet tisíc lidí"  href="/zpravy_region/cyklobusy-letos-trhaly-rekordy-do-hor-vyvezly-ctyricet-tisic-lidi-20181106.html">
                
                Cyklobusy letos trhaly rekordy, do hor vyvezly čtyřicet tisíc lidí
                <span class="perex">Trutnov - Horská turistika a cykloturistika je v módě a získává stále větší oblibu. Potvrzují to rekordní čísla o provozu cyklobusů v letošním roce.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zdevastovaný Havlův projekt a žlutý expres, který nedojel: zhlédněte videa dne" href="/podnikani/zdevastovany-havluv-projekt-a-zluty-expres-ktery-nedojel-zhlednete-videa-dne-20181107.html">
                <img src="https://g.denik.cz/1/3b/videosouhrn-cover-2018-11-07_denik-300.jpg" width="300" height="225" alt="Videosouhrn 5.–7. listopadu 2018" title="Videosouhrn 5.–7. listopadu 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-rijen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Zdevastovaný Havlův projekt a žlutý expres, který nedojel: zhlédněte videa dne"  href="/podnikani/zdevastovany-havluv-projekt-a-zluty-expres-ktery-nedojel-zhlednete-videa-dne-20181107.html">Zdevastovaný Havlův projekt a žlutý expres, který nedojel: zhlédněte videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 5. až 7. listopadu 2018.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Změna na jilemnické radnici, novým starostou se stal Vladimír Richter" href="/zpravy_region/jilemnice-volby-starosta.html">
                <img src="https://g.denik.cz/23/a4/zmena-na-jilemnicke-radnici-novym-starostou-se-stal-vladimir-richter_denik-300.jpg" width="300" height="201" alt="Sestava zastupitelů Jilemnice pro nové čtyřleté období." title="Sestava zastupitelů Jilemnice pro nové čtyřleté období.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Změna na jilemnické radnici, novým starostou se stal Vladimír Richter"  href="/zpravy_region/jilemnice-volby-starosta.html">Změna na jilemnické radnici, novým starostou se stal Vladimír Richter</a>
                </h2>
                <div class="perex hidden">Jilemnice - Středeční ustavující zasedání nového městského zastupitelstva potvrdilo změnu na postu starosty.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Surikatí mláďata vylezla poprvé ven z nory" href="/zpravy_region/surikati-mladata-vylezla-poprve-ven-z-nory-20181107.html">
                        <img src="https://g.denik.cz/23/d9/surikati-mladata-vylezla-poprve-ven-z-nory-01_denik-240.jpg" width="240" height="160" alt="Surikatí mláďata vylezla poprvé ven z nory." title="Surikatí mláďata vylezla poprvé ven z nory.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/surikati-mladata-vylezla-poprve-ven-z-nory.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Surikatí mláďata vylezla poprvé ven z nory" href="/zpravy_region/surikati-mladata-vylezla-poprve-ven-z-nory-20181107.html">Surikatí mláďata vylezla poprvé ven z nory</a>
                </h2>
                <p>Dvůr Králové nad Labem - O dvě nová mláďata se rozrostla skupina surikat ve dvorském Safari Parku. Otcem je samec Garet dovezený na jaře ze Stuttgartu, oznámilo vedení parku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Při bouračce motorky se dva lidé těžce zranili. Řidič byl opilý" href="/nehody/pri-bouracce-motorky-se-dva-lide-tezce-zranili-ridic-byl-opily-20181107.html">
                        <img src="https://g.denik.cz/23/68/po-bouracce-motorky-jsou-dva-lide-tezce-zraneni_denik-240.jpg" width="240" height="180" alt="Dva těžce zranění při nehodě motocyklu." title="Dva těžce zranění při nehodě motocyklu.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/dva-tezce-zraneni-pri-nehode-motocyklu.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Při bouračce motorky se dva lidé těžce zranili. Řidič byl opilý" href="/nehody/pri-bouracce-motorky-se-dva-lide-tezce-zranili-ridic-byl-opily-20181107.html">Při bouračce motorky se dva lidé těžce zranili. Řidič byl opilý</a>
                </h2>
                <p>Vrchlabí  - K havárii motocyklu Triumf, při kterém se těžce zranili dva lidé, došlo v úterý před půlnocí na silnici II/295 mezi Vrchlabím a Dolní Brannou.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Trutnově začíná festival Devět bran" href="/zpravy_region/v-trutnove-zacina-festival-devet-bran-20181107.html">
                        <img src="https://g.denik.cz/23/4b/v-trutnove-zacina-festival-devet-bran_denik-240.jpg" width="240" height="180" alt="Připravena je beseda - osobní svědectví o šóa v podání Michaely Vidlákové." title="Připravena je beseda - osobní svědectví o šóa v podání Michaely Vidlákové.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V Trutnově začíná festival Devět bran" href="/zpravy_region/v-trutnove-zacina-festival-devet-bran-20181107.html">V Trutnově začíná festival Devět bran</a>
                </h2>
                <p>Trutnov - Vernisáží výstavy grafik Elisy Spevákové a vystoupením dua Hlasabas začíná dnes večer 15. ročník festivalu Devět bran. Připomíná smutné výročí Křišťálové noci, největšího pogromu na Židy, který se odehrál na celém území Velkoněmecké říše.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Výhru ve dvanáctém kole slaví Josef Pich" href="/fotbal_region/vyhru-ve-dvanactem-kole-slavi-josef-pich-20181107.html">
                        <img src="https://g.denik.cz/36/49/tip-liga-logo-09dsfgg-denik-1024-denik-630_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Výhru ve dvanáctém kole slaví Josef Pich" href="/fotbal_region/vyhru-ve-dvanactem-kole-slavi-josef-pich-20181107.html">Výhru ve dvanáctém kole slaví Josef Pich</a>
                </h2>
                <p>Trutnov - Ještě jedno kolo je připraveno pro soutěžící v podzimní části fotbalové TIP ligy. Odehráno bude o víkendu a pranic na tom nemění ani fakt, že okresní třídy, stejně jako krajská soutěž I. B třídy, již mají poslední výkop za sebou (bude se jen dohrávat původně odložený duel Skřivan proti Hostinnému).</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/jilemnice-volby-starosta.html" class="img-l"><img src="https://g.denik.cz/23/a4/zmena-na-jilemnicke-radnici-novym-starostou-se-stal-vladimir-richter_denik-100.jpg" width="100" height="67" alt="Sestava zastupitelů Jilemnice pro nové čtyřleté období." title="Sestava zastupitelů Jilemnice pro nové čtyřleté období."></a>
                <a href="/zpravy_region/jilemnice-volby-starosta.html" class="text-r">
                    Změna na jilemnické radnici, novým starostou se stal Vladimír Richter
                    <span>Jilemnice - Středeční ustavující zasedání nového městského zastupitelstva…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/surikati-mladata-vylezla-poprve-ven-z-nory-20181107.html" class="img-l"><img src="https://g.denik.cz/23/d9/surikati-mladata-vylezla-poprve-ven-z-nory-01_denik-100.jpg" width="100" height="67" alt="Surikatí mláďata vylezla poprvé ven z nory." title="Surikatí mláďata vylezla poprvé ven z nory."></a>
                <a href="/zpravy_region/surikati-mladata-vylezla-poprve-ven-z-nory-20181107.html" class="text-r">
                    Surikatí mláďata vylezla poprvé ven z nory
                    <span>Dvůr Králové nad Labem - O dvě nová mláďata se rozrostla skupina surikat…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/povolebni-tajenku-rozlustila-dalsi-mesta-maji-starosty-20181107.html" class="img-l"><img src="https://g.denik.cz/38/46/dobruska-mesto-vedeni-petr-lzicar-miroslav-sixta-mistostarosta071118-rk_denik-100.jpg" width="100" height="75" alt="Petr Lžíčař a Miroslav Sixta." title="Petr Lžíčař a Miroslav Sixta."></a>
                <a href="/zpravy_region/povolebni-tajenku-rozlustila-dalsi-mesta-maji-starosty-20181107.html" class="text-r">
                    Povolební tajenku rozluštila další města. Mají starosty
                    <span>Královéhradecko - Dalších pět měst v kraji má za sebou první jednání nově…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509457662656"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/gott-gottova-kovacsova-milenka-manzelka-laska-rozchod-20181119.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3f/karel-gott-d181026jbv4s1_denik-100.jpg" width="100" height="56" alt="Zpěvák měl ze své role radost, ale vidí to tak i kritici?" title="Zpěvák měl ze své role radost, ale vidí to tak i kritici?"></a>
        <a href="https://sip.denik.cz/celebrity/gott-gottova-kovacsova-milenka-manzelka-laska-rozchod-20181119.html" target="_blank">Zpěvák Karel Gott v ZAJETÍ ŽEN: Milenka se ho nechce vzdát!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jirimu-pomeje-bouchly-nervy-manzelku-andreu-obvinil-ze-lzi-20181118.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/99/jiri-pomeje-andrea-pomeje-d1809122vaha1_denik-100.jpg" width="100" height="56" alt="Manželství je na bodu mrazu a bohužel to odnáší jejich dcerka." title="Manželství je na bodu mrazu a bohužel to odnáší jejich dcerka."></a>
        <a href="https://sip.denik.cz/celebrity/jirimu-pomeje-bouchly-nervy-manzelku-andreu-obvinil-ze-lzi-20181118.html" target="_blank">Jiřímu Pomeje BOUCHLY NERVY! Manželku Andreu obvinil ze lži!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/co-se-deje-se-schumacherem-manzelka-mu-utraci-penize-a-nikoho-k-nemu-nepousti-20180806.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/17/o-michael-schumacher-new_denik-100.jpg" width="100" height="56" alt="Michael Schumacher" title="Michael Schumacher"></a>
        <a href="https://sip.denik.cz/celebrity/co-se-deje-se-schumacherem-manzelka-mu-utraci-penize-a-nikoho-k-nemu-nepousti-20180806.html" target="_blank">Co se děje se SCHUMACHEREM? Manželka mu UTRÁCÍ PENÍZE a nikoho k němu nepouští!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jak-vypada-letajici-cestmir-po-triceti-letech-naivni-kukuc-ma-dodnes-20171213.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/52/lukas-bech-ondrej-sokol_denik-100.jpg" width="100" height="56" alt="Podle výrazu v obličeji byste možná Létajícího Čestmíra poznali i dnes." title="Podle výrazu v obličeji byste možná Létajícího Čestmíra poznali i dnes."></a>
        <a href="https://sip.denik.cz/celebrity/jak-vypada-letajici-cestmir-po-triceti-letech-naivni-kukuc-ma-dodnes-20171213.html" target="_blank">Jak vypadá Létající Čestmír po třiceti letech? NAIVNÍ KUKUČ MÁ DODNES!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/isabel-hodgins-naha-20181104.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/56/isabel-hodgins-17_denik-100.png" width="100" height="56" alt="Isabel Hodgins" title="Isabel Hodgins"></a>
        <a href="https://sip.denik.cz/celebrity/isabel-hodgins-naha-20181104.html" target="_blank">Skandál jako ze SOAP OPERY! Herečce ukradly NAHÉ FOTKY, teď se soudí!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/jak-bydli-sladous-ricky-martin-se-svym-sexy-manzelem-nechali-nahlednout-do-domu-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí zpěvák Ricky Martin: V domě plném světla vychovává svá dvojčata" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/60/perex-ricky-martin_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/jak-bydli-sladous-ricky-martin-se-svym-sexy-manzelem-nechali-nahlednout-do-domu-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí zpěvák Ricky Martin: V domě plném světla vychovává svá dvojčata" target="_blank">Jak bydlí zpěvák Ricky Martin: V domě plném světla vychovává svá…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/taryn-budd-28-zemrela-kratce-pred-svatbou-jeji-smrt-zachranila-nekolik-lidi-20190122.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Taryn (28): Zemřela krátce před svatbou. V 18 ale udělala zásadní rozhodnutí" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/61/zasnuby-taryn-nicholas_denik-100.jpg" width="56" height="75" alt="Zásnuby byly krásným dnem." title="Zásnuby byly krásným dnem."></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/taryn-budd-28-zemrela-kratce-pred-svatbou-jeji-smrt-zachranila-nekolik-lidi-20190122.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Taryn (28): Zemřela krátce před svatbou. V 18 ale udělala zásadní rozhodnutí" target="_blank">Taryn (28): Zemřela krátce před svatbou. V 18 ale udělala zásadní…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/ilka-bruhl-28-vsadila-na-svou-vnitrni-krasu-a-vyslo-ji-to-20190130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ilka Bruhl (28): Vsadila na svou vnitřní krásu a vyšlo jí to!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/92/modelka-d181030c79oh1_denik-100.jpg" width="100" height="55" alt="Ilka se rozhodla, že se nebude schovávat." title="Ilka se rozhodla, že se nebude schovávat."></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/ilka-bruhl-28-vsadila-na-svou-vnitrni-krasu-a-vyslo-ji-to-20190130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ilka Bruhl (28): Vsadila na svou vnitřní krásu a vyšlo jí to!" target="_blank">Ilka Bruhl (28): Vsadila na svou vnitřní krásu a vyšlo jí to!</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/nedavejte-deti-spat-do-autosedacky-varuje-maminka-ktera-ztratila-dceru-20191106.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Lisa ztratila svou malou dceru: Nedávejte děti spát do autosedačky, varuje" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/shutterstock-160906550_denik-100.jpg" width="100" height="67" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/nedavejte-deti-spat-do-autosedacky-varuje-maminka-ktera-ztratila-dceru-20191106.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Lisa ztratila svou malou dceru: Nedávejte děti spát do autosedačky, varuje" target="_blank">Lisa ztratila svou malou dceru: Nedávejte děti spát do autosedačky,…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/volici-v-usa-poslali-do-kongresu-take-muslimky-a-indianky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'krkonossky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Voliči v USA poslali do Kongresu také muslimky a indiánky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/zpevacka-sinead-o-connor-opet-sokovala-bili-lide-jsou-nechutni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'krkonossky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Zpěvačka Sinéad O&#039;Connor opět šokovala: &quot;Bílí lidé jsou nechutní!&quot;</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/575615/soukup-ho-nazval-hysterkou-neumi-moderovat-brani-feri-sebe-i-kalouska.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'krkonossky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Soukup ho nazval „hysterkou“. „Neumí moderovat,“ brání Feri sebe i Kalouska</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/575309/rezesova-2-mesice-po-propusteni-citi-hrdost-dcera-dospela-ceka-ji-dulezity-krok.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'krkonossky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Rezešová 2 měsíce po propuštění cítí hrdost: Dcera dospěla, čeká ji důležitý krok!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_krkonossky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//krkonossky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1541149815.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1541149815.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1541149815.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
