
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://krkonossky.denik.cz/zpravy_region/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html",
            "name": "www.denik.cz",
            "headline": "Sněžka dostala letos extrémně zabrat, největší davy se hrnou z Polska",
            "description": "10 779. To není počet diváků na stadionu fotbalové ligy v době, kdy se ještě mohlo hrát před plnými tribunami, ale údaj o počtu lidí, kteří se objevili 22. července letošního roku na Sněžce. Celkem 8870 turistů tam vystoupalo pěšími trasami, 1909 jich vyvezla na nejvyšší horu ČR lanovka z Pece pod Sněžkou. Podle Správy KRNAP, které umožňují evidenci počtu osob na turistických trasách sčítače, to jsou rekordní čísla. Sněžka letos dostala pořádně zabrat.",
            "articleBody":
                    "Lanová dráha Sněžka z Pece pod Sněžkou přitom zaznamenala ve srovnání s loňským rokem úbytek turistů, a to až o čtvrtinu. Na vrchol Sněžky vyjelo lanovkou v červenci o 8 tisíc lidí méně než loni a v…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/23/6a/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci-17_denik-630-16x9.jpg",
                "description":"Záběry ze Sněžky a jejího okolí v prvním srpnovém týdnu.",
                "name":"Záběry ze Sněžky a jejího okolí v prvním srpnovém týdnu."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-10-14T06:00:00+02:00",
            "dateModified": "2020-10-13T17:00:57+02:00",
            "datePublished": "2020-10-14T06:00:00+02:00",
            "keywords": "null",
            "genre": "Krkonoše",
            "author": {
                "@type": "Person",
                "name": "Jan Braun"
            },
            "editor": {
                "@type": "Person",
                "name": "Jan Braun"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://krkonossky.denik.cz/zpravy_region/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Krkonošský deník",
                "item": "https:\/\/krkonossky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Krkonoše",
                "item": "https:\/\/krkonossky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Sněžka dostala letos extrémně zabrat, největší davy se hrnou z Polska",
                "item": "https:\/\/krkonossky.denik.cz\/zpravy_region\/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Sněžka dostala letos extrémně zabrat, největší davy se hrnou z Polska - Krkonošský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="10 779. To není počet diváků na stadionu fotbalové ligy v době, kdy se ještě mohlo hrát před plnými tribunami, ale údaj o počtu lidí, kteří se objevili 22…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jan Braun">


	<meta property="og:site_name" content="Krkonošský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://krkonossky.denik.cz/zpravy_region/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html">
	<meta property="og:title" content="Sněžka dostala letos extrémně zabrat, největší davy se hrnou z Polska">
	<meta property="og:description" content="10 779. To není počet diváků na stadionu fotbalové ligy v době, kdy se ještě mohlo hrát před plnými tribunami, ale údaj o počtu lidí, kteří se objevili 22. července letošního roku na Sněžce. Celkem 8870 turistů tam vystoupalo pěšími trasami, 1909 jich vyvezla na nejvyšší horu ČR lanovka z Pece pod Sněžkou. Podle Správy KRNAP, které umožňují evidenci počtu osob na turistických trasách sčítače, to jsou rekordní čísla. Sněžka letos dostala pořádně zabrat.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Sněžka dostala letos extrémně zabrat, největší davy se hrnou z Polska">
	<meta name="twitter:description" content="10 779. To není počet diváků na stadionu fotbalové ligy v době, kdy se ještě mohlo hrát před plnými tribunami, ale údaj o počtu lidí, kteří se objevili 22. července letošního roku na Sněžce. Celkem 8870 turistů tam vystoupalo pěšími trasami, 1909 jich vyvezla na nejvyšší horu ČR lanovka z Pece pod Sněžkou. Podle Správy KRNAP, které umožňují evidenci počtu osob na turistických trasách sčítače, to jsou rekordní čísla. Sněžka letos dostala pořádně zabrat.">
	<meta property="og:image" content="https://g.denik.cz/23/6a/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci-17_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Záběry ze Sněžky a jejího okolí v prvním srpnovém týdnu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/23/6a/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci-17_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/23/6a/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci-17_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta property="article:published_time" content="2020-10-14T06:00:00+02:00">
    <meta property="article:modified_time" content="2020-10-14T06:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1602689260.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1602688917.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1602688917.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1602688917.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1602688917.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy_region/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001602689260/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/krkonossky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<a href="/volby-senatni2020/" id="js-counter" class="volby-counter">
</a>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://krkonossky.denik.cz/zpravy_region/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fsnezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fsnezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion krkonossky_denik">

            <li>

                <a href="https://krkonossky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_trutnov', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vrchlabí', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_turnov', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/turnov.html">TURNOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dvůr-králové', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_semily', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/semily.html">SEMILY</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jilemnice', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_úpice', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/upice.html">ÚPICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_žacléř', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://krkonossky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krkonoše', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  class="active">
Krkonoše
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://krkonossky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >
Názory
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://krkonossky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://krkonossky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'krkonossky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus:</h3>
            <a href="https://krkonossky.denik.cz/zpravy_region/koronavirus-covid19-nakaza-opatreni-kontakty-hygiena-nemoc040320-khk.html" class="text">Důležité kontakty pro obyvatele Královéhradeckého kraje</a>
            <a href="#close" class="close" data-title="dulezite-kontakty-pro-obyvatele-kralovehradeckeho-kraje">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Sněžka dostala letos extrémně zabrat, největší davy se hrnou z Polska</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 06:00</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html&text=Sn%C4%9B%C5%BEka%20dostala%20letos%20extr%C3%A9mn%C4%9B%20zabrat%2C%20nejv%C4%9Bt%C5%A1%C3%AD%20davy%20se%20hrnou%20z%20Polska&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fsnezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html&subject=Sn%C4%9B%C5%BEka%20dostala%20letos%20extr%C3%A9mn%C4%9B%20zabrat%2C%20nejv%C4%9Bt%C5%A1%C3%AD%20davy%20se%20hrnou%20z%20Polska">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">10 779. To není počet diváků na stadionu fotbalové ligy v době, kdy se ještě mohlo hrát před plnými tribunami, ale údaj o počtu lidí, kteří se objevili 22. července letošního roku na Sněžce. Celkem 8870 turistů tam vystoupalo pěšími trasami, 1909 jich vyvezla na nejvyšší horu ČR lanovka z Pece pod Sněžkou. Podle Správy KRNAP, které umožňují evidenci počtu osob na turistických trasách sčítače, to jsou rekordní čísla. Sněžka letos dostala pořádně zabrat.</p>

<div class="article-multimedium">
        <a href="/galerie/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska.html?photo=1&amp;back=2753406296-1029-23">
            <img src="https://g.denik.cz/23/6a/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci-17_denik-630-16x9.jpg" width="630" height="354" alt="Záběry ze Sněžky a jejího okolí v prvním srpnovém týdnu." title="Záběry ze Sněžky a jejího okolí v prvním srpnovém týdnu." class="multimedium-img" srcset="https://g.denik.cz/23/6a/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci-17_denik-630-16x9.jpg 1x, https://g.denik.cz/23/6a/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci-17_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska.html?back=2753406296-1029-23&amp;photo=2">
                            <img src="https://g.denik.cz/23/ba/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/ba/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci_denik-150-3x2.jpg 1x, https://g.denik.cz/23/ba/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska.html?back=2753406296-1029-23&amp;photo=3">
                            <img src="https://g.denik.cz/23/ba/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/ba/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci-01_denik-150-3x2.jpg 1x, https://g.denik.cz/23/ba/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska.html?back=2753406296-1029-23&amp;photo=4">
                            <img src="https://g.denik.cz/23/d2/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/23/d2/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci-02_denik-150-3x2.jpg 1x, https://g.denik.cz/23/d2/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-produkuji-polaci-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska.html?back=2753406296-1029-23&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>18 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Záběry ze Sněžky a jejího okolí v prvním srpnovém týdnu.
        <span class="description-autor">
             | 
            Foto: Miloš Šálek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Lanová dráha Sněžka z Pece pod Sněžkou přitom zaznamenala ve srovnání s loňským rokem úbytek turistů, a to až o čtvrtinu. Na vrchol Sněžky vyjelo lanovkou v červenci o 8 tisíc lidí méně než loni a v srpnu dokonce o jedenáct a půl tisíce méně.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>"Je to extrém, co se letos dělo na Sněžce. Příroda dostává hrozný záhul. Je to barevný had, který se sune nahoru. Nepřipadá mi to normální, je to děs, obrovský přetlak. Takhle to dřív nebylo," přiblížil svoje letošní zkušenosti skalní turista Miroslav Otradovský ze Dvora Králové nad Labem, který na Sněžku pravidelně vyráží osmkrát až devětkrát do roka. Vždy pěšky, z různých směrů. "Navíc chování některých lidí je fakt otřesné. Jenom jsem kroutil hlavou. Byl bych jednoznačně pro zpoplatnění vstupu na Sněžku i do národního parku. Podobně symbolicky, jak je to z polské strany," řekl Otradovský. Podle něj 70 procent turistů na Sněžce tvoří Poláci.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://krkonossky.denik.cz/zpravy_region/zakaz-se-dotkne-i-nejvyse-polozene-obcerstvovny-v-cr-zridi-se-vydejni-okynko-202.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/23/66/ceska-postovna-na-snezce_denik-150-3x2.jpg" width="150" height="100" alt="Česká Poštovna na Sněžce, nejvýše umístěná stavba České republiky." title="Česká Poštovna na Sněžce, nejvýše umístěná stavba České republiky." srcset="https://g.denik.cz/23/66/ceska-postovna-na-snezce_denik-150-3x2.jpg 1x, https://g.denik.cz/23/66/ceska-postovna-na-snezce_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zákaz se dotkne i nejvýše položené občerstvovny. Poštovna zřizuje výdejní okno</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Velkou masu návštěvníků generuje lanová dráha Zbyszek z oblíbeného polského horského střediska Karpacz na horu Kopa, vzdálenou 1,5 km od Sněžky, která má v létě téměř trojnásobně větší přepravní kapacitu než česká lanovka z Pece pod Sněžkou. V létě uveze 650 osob za hodinu a v zimě dokonce 1200. Lanovka z Pece pod Sněžkou může přepravit za hodinu maximálně 250 lidí, které vysadí pár metrů pod vrcholem.</p>
<h2 class="pseudo-h3">Českou lanovkou jelo méně lidí</h2>
<p>Přímo na Sněžce vystoupilo z české lanovky v červenci 28 778 turistů, v srpnu 29 946 a v září jich bylo 17 578. "Oproti roku 2019 přepravila lanová dráha Sněžka ve třetím čtvrtletí o necelou čtvrtinu návštěvníků méně. Tento stav je bezesporu zapříčiněn dopady pandemie covid-19, částečně pak nepřízní počasí," konstatoval Jiří Špetla, zástupce vedoucího provozu Lanové dráhy Sněžka v Peci pod Sněžkou. "Zhruba 70 až 80 procent cestujících vozíme denně ze Sněžky dolů. V nejvíc frekventovaných dnech v období letních prázdnin přepravíme kolem dvou tisíc osob. Hodně záleží na počasí," doplnil Jiří Martinec, náčelník lanové dráhy.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://krkonossky.denik.cz/zpravy_region/kdo-postavi-kryty-bazen-ve-vrchlabi-firma-radniho-to-nebude-20201013.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/23/86/kdo-postavi-kryty-bazen-ve-vrchlabi-firma-radniho-to-nebude-05_denik-150-3x2.jpg" width="150" height="100" alt="Krytý bazén ve Vrchlabí má mít čtyři plavecké dráhy na 25 metrů, cvičný bazén, relaxační bazén i více než 70 metrů dlouhý tobogán." title="Krytý bazén ve Vrchlabí má mít čtyři plavecké dráhy na 25 metrů, cvičný bazén, relaxační bazén i více než 70 metrů dlouhý tobogán." srcset="https://g.denik.cz/23/86/kdo-postavi-kryty-bazen-ve-vrchlabi-firma-radniho-to-nebude-05_denik-150-3x2.jpg 1x, https://g.denik.cz/23/86/kdo-postavi-kryty-bazen-ve-vrchlabi-firma-radniho-to-nebude-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kdo postaví krytý bazén ve Vrchlabí? Firma radního to nebude</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Ani mi nepřipadlo, že letos mělo být na Sněžce výrazně více lidí než jindy. Naopak, v některých dnech jsme ve čtyři hodiny odpoledne neviděli na Sněžce ani živáčka, obzvláště ke konci prázdnin a v září," přidal svůj pohled majitel České Poštovny na Sněžce Milan Blaha.</p>
<h2 class="pseudo-h3">KRNAP zavedl ochranné sítě</h2>
<p>Správa KRNAP používá ke sledování pohybu pěších turistů pyroelektrické senzory, celkem je na území Krkonošského národního parku rozmístěno 27 sčítačů. Vysoký zájem je o hlavní turistické cíle, především Sněžku a pramen Labe i další místa na krkonošských hřebenech.</p>
<p>V reakci na chování turistů rozmístil Krkonošský národní park letos poprvé na vrcholu Sněžky, na jejím úbočí i v sedle u bývalé Obří boudy ochranné sítě. "Zavedli jsme je proto, že chceme zvrátit neblahý trend stále častěji se vyskytujícího posedávání a piknikování na vzácných alpínských trávnících s rostlinnými druhy, které se nevyskytují nikde jinde v Česku nebo dokonce nikde jinde na světě. Přímo na zemi mezi kamením na vrcholu Sněžky také hnízdí tři vzácné ptačí druhy a předmětem ochrany je v těchto místech i neživá příroda, konkrétně mrazem tříděné půdy," vysvětlil ředitel Krkonošského národního parku Robin Böhnisch.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://krkonossky.denik.cz/z-regionu/za-pondeli-v-kraji-pribylo-245-nakazenych-pet-lidi-zemrelo-20201013.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/37/5c/nachod-nemocnice-covid-19-korofnavirus-24_denik-150-3x2.jpg" width="150" height="100" alt="Covid-19 lůžka který vyčlenila Náchodská nemocnice v rehabilitačním pavilonu, kde se starají o pacienty s koronavirem" title="Covid-19 lůžka který vyčlenila Náchodská nemocnice v rehabilitačním pavilonu, kde se starají o pacienty s koronavirem" srcset="https://g.denik.cz/37/5c/nachod-nemocnice-covid-19-korofnavirus-24_denik-150-3x2.jpg 1x, https://g.denik.cz/37/5c/nachod-nemocnice-covid-19-korofnavirus-24_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Za pondělí v kraji přibylo 245 nakažených, pět lidí zemřelo</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Toto opatření fungovalo velice dobře. V místech, kde byly sítě instalovány, vymizely přestupky související se vstupem do volného terénu a vegetace se viditelně vzpamatovala," dodal mluvčí Správy KRNAP Radek Drahný.</p>
<p>"Zavedení ochranných sítí jsou jediným řešením, které mohl KRNAP udělat. Je to naprosto správně," souhlasil Miroslav Otradovský, letitý pravidelný pěší návštěvník Sněžky.</p>
<p class="rastr-sedy-l"><strong>EXTRÉMNÍ DNY NA SNĚŽCE LETOS V LÉTĚ</strong><br><br>22. července: 10 779 lidí (8870 pěších, 1909 lanovkou z Pece pod Sněžkou)<br>4. července: 10 241 lidí (8636 pěších, 1605 lanovkou z Pece pod Sněžkou)</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jan-braun-3191.html">Jan Braun</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 06:00</span>
    <a href="/diskuse/nova/hw7d6.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/snezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html&text=Sn%C4%9B%C5%BEka%20dostala%20letos%20extr%C3%A9mn%C4%9B%20zabrat%2C%20nejv%C4%9Bt%C5%A1%C3%AD%20davy%20se%20hrnou%20z%20Polska&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fsnezka-dostala-letos-extremne-zabrat-nejvetsi-davy-se-hrnou-z-polska-20201013.html&subject=Sn%C4%9B%C5%BEka%20dostala%20letos%20extr%C3%A9mn%C4%9B%20zabrat%2C%20nejv%C4%9Bt%C5%A1%C3%AD%20davy%20se%20hrnou%20z%20Polska">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Sněžka" href="/tagy/snezka-1441.html">Sněžka, </a></li>
                    <li><a title="Štítek: Pec pod Sněžkou" href="/tagy/pec-pod-snezkou-4712.html">Pec pod Sněžkou, </a></li>
                    <li><a title="Štítek: Krkonošský národní park" href="/tagy/krkonossky-narodni-park-3332.html">Krkonošský národní park, </a></li>
                    <li><a title="Štítek: Polsko" href="/tagy/polsko-13.html">Polsko, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: lanová dráha" href="/tagy/lanova-draha-14604.html">lanová dráha, </a></li>
                    <li><a title="Štítek: Robin Böhnisch" href="/tagy/robin-bohnisch-22153.html">Robin Böhnisch, </a></li>
                    <li><a title="Štítek: Správa Krkonošského národního parku" href="/tagy/sprava-krkonosskeho-narodniho-parku-920.html">Správa Krkonošského národního parku, </a></li>
                    <li><a title="Štítek: Labe" href="/tagy/labe-295.html">Labe, </a></li>
                    <li><a title="Štítek: Dvůr Králové nad Labem" href="/tagy/dvur-kralove-nad-labem-490.html">Dvůr Králové nad Labem</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="351377558,2622470562,3761801614,4230428386,3427856544,2487445762,240840334,1983817147,2909524602"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/epidemie-v-kraji-nejsilneji-uderila-na-nachodsku-cekaji-nas-tezke-tydny-tvrdi-20.html"  title="číst článek: Epidemie v kraji nejsilněji udeřila na Náchodsku. Čekají nás těžké týdny, tvrdí" tabindex="-1"     
>
            <img src="https://g.denik.cz/37/57/nachod-drivein-volby-covid-19-11_denik-210-3x2.jpg" width="210" height="140" alt="Drivein volby do krajského zastupitelstva v Náchodě" title="Drivein volby do krajského zastupitelstva v Náchodě" class="box-article-img" srcset="https://g.denik.cz/37/57/nachod-drivein-volby-covid-19-11_denik-210-3x2.jpg 1x, https://g.denik.cz/37/57/nachod-drivein-volby-covid-19-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/epidemie-v-kraji-nejsilneji-uderila-na-nachodsku-cekaji-nas-tezke-tydny-tvrdi-20.html"      
>
            <h3 class="box-article-title fs20">Epidemie v kraji nejsilněji udeřila na Náchodsku. Čekají nás těžké týdny, tvrdí</h3>
            <h4 class="box-article-perex fs16">Alarmující nárůst počtu nakažených nemocí COVID-19, který v posledních dnech katapultoval…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/trutnov-ma-konecne-dopravni-hriste-na-nivach-bude-i-pujcovna-motokar-20201014.html"  title="číst článek: Trutnov má konečně dopravní hřiště. Na Nivách bude i půjčovna motokár" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/4c/trutnov-ma-konecne-dopravni-hriste-na-nivach-bude-i-pujcovna-motokar_denik-210-3x2.jpg" width="210" height="140" alt="Nové dopravní hřiště vzniklo v areálu Střediska volného času v Trutnově Na Nivách." title="Nové dopravní hřiště vzniklo v areálu Střediska volného času v Trutnově Na Nivách." class="box-article-img" srcset="https://g.denik.cz/23/4c/trutnov-ma-konecne-dopravni-hriste-na-nivach-bude-i-pujcovna-motokar_denik-210-3x2.jpg 1x, https://g.denik.cz/23/4c/trutnov-ma-konecne-dopravni-hriste-na-nivach-bude-i-pujcovna-motokar_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/trutnov-ma-konecne-dopravni-hriste-na-nivach-bude-i-pujcovna-motokar-20201014.html"      
>
            <h3 class="box-article-title fs20">Trutnov má konečně dopravní hřiště. Na Nivách bude i půjčovna motokár</h3>
            <h4 class="box-article-perex fs16">V areálu Střediska volného času (SVČ) v Trutnově Na Nivách vzniklo během necelých čtyř měsíců…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-2-0-tdi-110-kw-4x4-l-k-5075591.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05075591_1/1599040355" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-2-0-tdi-110-kw-4x4-l-k-5075591.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>Combi 2,0 TDI 110 kW 4x4…</div>
	                	<div class="service-box-strong">468 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/citroen-c5-aircross/suv/nafta/citroen-c5-aircross-feel-1-5-bhdi-s-s-130-eat8-32357023.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/32357023_1/1568716284" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-c5-aircross/suv/nafta/citroen-c5-aircross-feel-1-5-bhdi-s-s-130-eat8-32357023.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Citroën C5 Aircross</h3>
	                   	<div> FEEL 1,5 BHDi S&amp;S 130…</div>
	                	<div class="service-box-strong">649 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-kodiaq/suv/benzin/skoda-kodiaq-2-0-tsi-132-kw-4x4-dsg-style-5076012.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05076012_3/1602600916" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-kodiaq/suv/benzin/skoda-kodiaq-2-0-tsi-132-kw-4x4-dsg-style-5076012.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Kodiaq</h3>
	                   	<div>2.0 TSI 132 kW 4x4 DSG…</div>
	                	<div class="service-box-strong">676 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kdo-postavi-kryty-bazen-ve-vrchlabi-firma-radniho-to-nebude-20201013.html"  title="číst článek: Kdo postaví krytý bazén ve Vrchlabí? Firma radního to nebude" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/86/kdo-postavi-kryty-bazen-ve-vrchlabi-firma-radniho-to-nebude-05_denik-210-3x2.jpg" width="210" height="140" alt="Krytý bazén ve Vrchlabí má mít čtyři plavecké dráhy na 25 metrů, cvičný bazén, relaxační bazén i více než 70 metrů dlouhý tobogán." title="Krytý bazén ve Vrchlabí má mít čtyři plavecké dráhy na 25 metrů, cvičný bazén, relaxační bazén i více než 70 metrů dlouhý tobogán." class="box-article-img" srcset="https://g.denik.cz/23/86/kdo-postavi-kryty-bazen-ve-vrchlabi-firma-radniho-to-nebude-05_denik-210-3x2.jpg 1x, https://g.denik.cz/23/86/kdo-postavi-kryty-bazen-ve-vrchlabi-firma-radniho-to-nebude-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vizualizace-kryteho-bazenu-ve-vrchlabi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/kdo-postavi-kryty-bazen-ve-vrchlabi-firma-radniho-to-nebude-20201013.html"      
>
            <h3 class="box-article-title fs20">Kdo postaví krytý bazén ve Vrchlabí? Firma radního to nebude</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Ve Vrchlabí bude brzy jasno o tom, kdo a za kolik postaví v lokalitě Vejsplachy…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-53902579-w6nxk6.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pomocní pracovníci v rostlinné výrobě</h3>
				       	<div>sázení stromků, sběr a…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kuchar-ka-49572351-w48z4e.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">KUCHAŘ/KA</h3>
				       	<div>praxe min. 5 let, čistý rejstřík trestů,…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pracovnik--pracovnice-53902503-wzyxkg.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pracovník - pracovnice v sociálních službách</h3>
				       	<div>PRACOVNÍK- PRACOVNICE  V…</div>
				       	<div class="service-box-strong">11 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/vlci-oslavili-svou-beztrestnost-dalsi-ovci-hostinou-20201014.html"  title="číst článek: VIDEO: Vlci oslavili svou beztrestnost další ovčí hostinou" tabindex="-1"     
>
            <img src="https://g.denik.cz/37/a9/bozanov-janovice-vlci-utoky-ovce101020-na-03_denik-210-3x2.jpg" width="210" height="140" alt="Zkrvavený kadáver ovce ležel jen zhruba 15 metrů od domu zrovna v místech, kde chovatel ovcí spal. Přesto v noci žádné známky boje o život nezaregistroval." title="Zkrvavený kadáver ovce ležel jen zhruba 15 metrů od domu zrovna v místech, kde chovatel ovcí spal. Přesto v noci žádné známky boje o život nezaregistroval." class="box-article-img" srcset="https://g.denik.cz/37/a9/bozanov-janovice-vlci-utoky-ovce101020-na-03_denik-210-3x2.jpg 1x, https://g.denik.cz/37/a9/bozanov-janovice-vlci-utoky-ovce101020-na-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/utok-vlku-na-nachodsku.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/vlci-oslavili-svou-beztrestnost-dalsi-ovci-hostinou-20201014.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Vlci oslavili svou beztrestnost další ovčí hostinou</h3>
            <h4 class="box-article-perex fs16">Desítky kroužících krkavců nad pastvinou heřmánkovického zemědělce Daniela Škody věstili, že…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/video-bernardyn-bohous-se-raduje-z-cerstve-napadaneho-snehu-20201014.html"  title="číst článek: VIDEO: Bernardýn Bohouš se raduje z čerstvě napadaného sněhu" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/42/krkonose-lucni-bouda-zima1214_denik-210-3x2.jpg" width="210" height="140" alt="Luční bouda" title="Luční bouda" class="box-article-img" srcset="https://g.denik.cz/23/42/krkonose-lucni-bouda-zima1214_denik-210-3x2.jpg 1x, https://g.denik.cz/23/42/krkonose-lucni-bouda-zima1214_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/video-bernardyn-bohous-se-raduje-z-cerstve-napadaneho-snehu-20201014.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Bernardýn Bohouš se raduje z čerstvě napadaného sněhu</h3>
            <h4 class="box-article-perex fs16">Bernardýní štěně Bohouš, které dělá radost všem na Luční boudě v Krkonoších, dneska zažil…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-kostalov-3981267#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5f8565bbc0ca31.47238910.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-kostalov-3981267#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Košťálov">Košťálov</h3>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">1 800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trutnov-kopretinova-3981153#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f84ce299afe97.75952445.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-trutnov-kopretinova-3981153#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Trutnov, Kopretinová">Trutnov, Kopretinová</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 299 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-chuchelna-3981138#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f84cd557afea4.77473078.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-chuchelna-3981138#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Chuchelna">Chuchelna</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">11 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/policiste-kontroluji-dodrzovani-vladnich-opatreni-20201014.html"  title="číst článek: Policisté kontrolují dodržování vládních opatření" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/5f/0002209616-rasosky-policie-radar-mereni-rychlosti_denik-210-3x2.jpg" width="210" height="140" alt="Policie, úsekové měření rychlosti, radar. Ilustrační foto" title="Policie, úsekové měření rychlosti, radar. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/1/5f/0002209616-rasosky-policie-radar-mereni-rychlosti_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5f/0002209616-rasosky-policie-radar-mereni-rychlosti_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/policiste-kontroluji-dodrzovani-vladnich-opatreni-20201014.html"      
>
            <h3 class="box-article-title fs20">Policisté kontrolují dodržování vládních opatření</h3>
            <h4 class="box-article-perex fs16">V Královéhradeckém kraji byly posíleny hlídky o desítky policistů, kteří se ve větší míře zaměří…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/dalsi-smutny-rekord-v-utery-v-kraji-pribylo-pres-400-nakazenych-7-lidi-zemrelo-2.html"  title="číst článek: Další smutný rekord: V úterý v kraji přibylo přes 400 nakažených, 7 lidí zemřelo" tabindex="-1"     
>
            <img src="https://g.denik.cz/37/2e/nachod-nemocnice-covid-19-korofnavirus_denik-210-3x2.jpg" width="210" height="140" alt="Covid-19 lůžka který vyčlenila Náchodská nemocnice v rehabilitačním pavilonu, kde se starají o pacienty s koronavirem" title="Covid-19 lůžka který vyčlenila Náchodská nemocnice v rehabilitačním pavilonu, kde se starají o pacienty s koronavirem" class="box-article-img" srcset="https://g.denik.cz/37/2e/nachod-nemocnice-covid-19-korofnavirus_denik-210-3x2.jpg 1x, https://g.denik.cz/37/2e/nachod-nemocnice-covid-19-korofnavirus_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/dalsi-smutny-rekord-v-utery-v-kraji-pribylo-pres-400-nakazenych-7-lidi-zemrelo-2.html"      
>
            <h3 class="box-article-title fs20">Další smutný rekord: V úterý v kraji přibylo přes 400 nakažených, 7 lidí zemřelo</h3>
            <h4 class="box-article-perex fs16">Pandemie koronaviru se v posledních dnem bohužel výrazně zhoršuje i na Královéhradecku. Podle dat…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/spravna-trefa-rozhodla-osmy-pivni-set-od-gambrinusu-patri-renate-dvorakove.html"  title="číst článek: TIP liga: Správná trefa rozhodla. Pivní set od Gambrinusu patří Renátě Dvořákové" tabindex="-1"     
>
            <img src="https://g.denik.cz/23/8d/0004965407-ceske-fotbalisty-doplnili-rabusic-poznar-malinsky-a-sacek_denik-210-3x2.jpg" width="210" height="140" alt="Na prvním řádku kuponu 8. kola našli soutěžící duel reprezentace v Izraeli." title="Na prvním řádku kuponu 8. kola našli soutěžící duel reprezentace v Izraeli." class="box-article-img" srcset="https://g.denik.cz/23/8d/0004965407-ceske-fotbalisty-doplnili-rabusic-poznar-malinsky-a-sacek_denik-210-3x2.jpg 1x, https://g.denik.cz/23/8d/0004965407-ceske-fotbalisty-doplnili-rabusic-poznar-malinsky-a-sacek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/spravna-trefa-rozhodla-osmy-pivni-set-od-gambrinusu-patri-renate-dvorakove.html"      
>
            <h3 class="box-article-title fs20">TIP liga: Správná trefa rozhodla. Pivní set od Gambrinusu patří Renátě Dvořákové</h3>
            <h4 class="box-article-perex fs16">V osmém dějství tipovací soutěže s Krkonošským deníkem bylo odehráno pouze devět z deseti utkání.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/zlodej-kradl-ve-fabrice-kovy-u-veterinare-obojky-ve-zverimexu-papousky-20201014.html"  title="číst článek: Zloděj kradl ve fabrice kovy, u veterináře obojky, ve zverimexu papoušky" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/3a/lupic-zlodej-vloupani-kradez-zlocin-ilustracni-01_denik-210-3x2.jpg" width="210" height="140" alt="Lupič, zloděj - Ilustrační foto" title="Lupič, zloděj - Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/1/3a/lupic-zlodej-vloupani-kradez-zlocin-ilustracni-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3a/lupic-zlodej-vloupani-kradez-zlocin-ilustracni-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/zlodej-kradl-ve-fabrice-kovy-u-veterinare-obojky-ve-zverimexu-papousky-20201014.html"      
>
            <h3 class="box-article-title fs20">Zloděj kradl ve fabrice kovy, u veterináře obojky, ve zverimexu papoušky</h3>
            <h4 class="box-article-perex fs16">Ve vazbě skončil třicetiletý muž, který kradl od července do října v oblasti Vrchlabí a…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/trutnov-ma-konecne-dopravni-hriste-na-nivach-bude-i-pujcovna-motokar-20201014.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/4c/trutnov-ma-konecne-dopravni-hriste-na-nivach-bude-i-pujcovna-motokar_denik-120-3x2.jpg" width="120" height="80" alt="Nové dopravní hřiště vzniklo v areálu Střediska volného času v Trutnově Na Nivách." title="Nové dopravní hřiště vzniklo v areálu Střediska volného času v Trutnově Na Nivách." srcset="https://g.denik.cz/23/4c/trutnov-ma-konecne-dopravni-hriste-na-nivach-bude-i-pujcovna-motokar_denik-120-3x2.jpg 1x, https://g.denik.cz/23/4c/trutnov-ma-konecne-dopravni-hriste-na-nivach-bude-i-pujcovna-motokar_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Krkonoše"     
>
        
        Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/trutnov-ma-konecne-dopravni-hriste-na-nivach-bude-i-pujcovna-motokar-20201014.html" tabindex="-1" title="číst článek: Trutnov má konečně dopravní hřiště. Na Nivách bude i půjčovna motokár" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Trutnov má konečně dopravní hřiště. Na Nivách bude i půjčovna motokár</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/video-bernardyn-bohous-se-raduje-z-cerstve-napadaneho-snehu-20201014.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/42/krkonose-lucni-bouda-zima1214_denik-120-3x2.jpg" width="120" height="80" alt="Luční bouda" title="Luční bouda" srcset="https://g.denik.cz/23/42/krkonose-lucni-bouda-zima1214_denik-120-3x2.jpg 1x, https://g.denik.cz/23/42/krkonose-lucni-bouda-zima1214_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Krkonoše"     
>
        
        Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/video-bernardyn-bohous-se-raduje-z-cerstve-napadaneho-snehu-20201014.html" tabindex="-1" title="číst článek: VIDEO: Bernardýn Bohouš se raduje z čerstvě napadaného sněhu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Bernardýn Bohouš se raduje z čerstvě napadaného sněhu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/dest-zveda-hladiny-nektere-reky-ve-vychodnich-cechach-jsou-na-druhem-stupni-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/85/povoden-zaplava-dest-lijak-2020_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/85/povoden-zaplava-dest-lijak-2020_denik-120-3x2.jpg 1x, https://g.denik.cz/43/85/povoden-zaplava-dest-lijak-2020_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Krkonoše"     
>
        
        Krkonoše
    </a>

        </div>
        <a href="/zpravy_region/dest-zveda-hladiny-nektere-reky-ve-vychodnich-cechach-jsou-na-druhem-stupni-2020.html" tabindex="-1" title="číst článek: Déšť zvedá hladiny, hasiči jsou na nohou. Voda ničí i pietní území Ležáky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Déšť zvedá hladiny, hasiči jsou na nohou. Voda ničí i pietní území Ležáky</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/beh-dobreho-draka-2020-pro-lucinku-20201014.html" tabindex="-1" title="číst článek: Běh Dobrého Draka 2020 – pro Lucinku">
			        <h3 class="ugc-promo__article-title">Běh Dobrého Draka 2020 – pro Lucinku</h3>
			    </a>
				<a href="/ctenar-reporter/dobrovolni-hasici-z-horniho-marsova-jsou-ve-finale-ankety-20201013.html" tabindex="-1" title="číst článek: Dobrovolní hasiči z Horního Maršova jsou ve finále ankety">
			        <h3 class="ugc-promo__article-title">Dobrovolní hasiči z Horního Maršova jsou ve finále ankety</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27329-triky-pro-suseni-pradla-v-susicce-ktere-usetri-energii-i-cas-straveny-zehlenim/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4047ba14dc0f66e4c30320712f4d8672.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27329-triky-pro-suseni-pradla-v-susicce-ktere-usetri-energii-i-cas-straveny-zehlenim/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Triky pro sušení prádla v sušičce, které ušetří energii i čas strávený žehlením" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Triky pro sušení prádla v sušičce, které ušetří energii i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2ae8fae1dd3093d25390e8e028b98507.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vchodové dveře Slavona Progression TREND" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vchodové dveře Slavona Progression TREND</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-stehna-20200522.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3e2f7db783a79cc9891f5747a882dc66.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-stehna-20200522.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pětiminutovka na stehna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pětiminutovka na stehna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/podzimni-splin-zkuste-nase-4-tipy-20201013.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a91d7e84cb63826746c684cfb3a480ad.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/podzimni-splin-zkuste-nase-4-tipy-20201013.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Podzimní splín? Zkuste naše 4 tipy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Podzimní splín? Zkuste naše 4 tipy</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/policiste-kontroluji-noseni-rousek-lide-nejvic-hresi-na-zastavkach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f39e1a96f3dac1c9d147a77e3dcff3ca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policiste-kontroluji-noseni-rousek-lide-nejvic-hresi-na-zastavkach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policisté kontrolují nošení roušek, za jediný den rozdali desítky pokut" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Policisté kontrolují nošení roušek, za jediný den rozdali…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/lide-se-ztraceji-v-opatrenich-vlady-co-vsechno-aktualne-plati-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f591915ed3e76ae00f35aa86ac3be1b1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/lide-se-ztraceji-v-opatrenich-vlady-co-vsechno-aktualne-plati-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lidé se ztrácejí v opatřeních vlády. Co všechno aktuálně platí? PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lidé se ztrácejí v opatřeních vlády. Co všechno aktuálně…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/clint-eastwood-a-jeho-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5b/clint-eastwood-s-rodinou_denik-120-3x2.jpg" width="120" height="80" alt="Clint Eastwood s rodinou." title="Clint Eastwood s rodinou." srcset="https://g.denik.cz/56/5b/clint-eastwood-s-rodinou_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5b/clint-eastwood-s-rodinou_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/clint-eastwood-a-jeho-deti.html" tabindex="-1" title="číst článek: Clint Eastwood očima svých dětí: Věčně pryč, ale pořád s nimi. Co je naučil?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Clint Eastwood očima svých dětí: Věčně pryč, ale pořád s nimi. Co je naučil?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/rolins-dara-ucesy-vlasy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9b/untitled-collage-32-d200803h33mq1_denik-120-3x2.jpg" width="120" height="80" alt="Dara Rolins" title="Dara Rolins" srcset="https://g.denik.cz/56/9b/untitled-collage-32-d200803h33mq1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9b/untitled-collage-32-d200803h33mq1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/rolins-dara-ucesy-vlasy.html" tabindex="-1" title="číst článek: Dara Rolins jako královna stylu: Oslnivé účesy, které vystřídala za kariéru!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dara Rolins jako královna stylu: Oslnivé účesy, které vystřídala za kariéru!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-dan-hulka-bara-basikova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6b/hulka-d201013mlbe91_denik-120-3x2.jpg" width="120" height="80" alt="Miloš Zeman Daniel Hůlka" title="Miloš Zeman Daniel Hůlka" srcset="https://g.denik.cz/56/6b/hulka-d201013mlbe91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6b/hulka-d201013mlbe91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-dan-hulka-bara-basikova.html" tabindex="-1" title="číst článek: Hůlka o Pymulovi: Je zlo, zákaz zpěvu je psychologický tah. Arichteva nesouhlasí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hůlka o Pymulovi: Je zlo, zákaz zpěvu je psychologický tah. Arichteva nesouhlasí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-marek-eben.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/03/untitled-collage-3-d201006usonw1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott, Marek Eben" title="Karel Gott, Marek Eben" srcset="https://g.denik.cz/56/03/untitled-collage-3-d201006usonw1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/03/untitled-collage-3-d201006usonw1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-marek-eben.html" tabindex="-1" title="číst článek: Komplikovaný vztah Gotta a Václava Havla: Vše se zlepšilo po prezidentově dopisu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Komplikovaný vztah Gotta a Václava Havla: Vše se zlepšilo po prezidentově dopisu</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/2/5/3/8/8/2025388-500-810.jpg" width="180" alt="ROSSMANN - Life">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">09.09. - 03.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/3/4/0/0/2073400-500-810.jpg" width="180" alt="BILLA - Podzim pestrých chutí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Podzim pestrých chutí
                        <div class="prometheus-date">29.09. - 25.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/5/7/1/3/7/2057137-500-810.jpg" width="180" alt="Albert - MAGAZÍN">
                    </div>
                    <div class="prometheus-text">
                        Albert - MAGAZÍN
                        <div class="prometheus-date">30.09. - 27.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/4/5/7/9/2074579-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">07.10. - 20.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik--pracovnice-53902503-wzyxkg.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník - pracovnice v sociálních službách, 11 000 Kč" target="_blank" rel="noopener">
				       	Pracovník - pracovnice v sociálních službách, 11 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--skladnice-54232293-w1s71g.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník - skladnice, 22 000 Kč" target="_blank" rel="noopener">
				       	Skladník - skladnice, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technicky-pracovnik-obce-53693947-wtdc3x.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technický pracovník obce, 22 000 Kč" target="_blank" rel="noopener">
				       	Technický pracovník obce, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/logoped--logopedka-53899967-wk1px1.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Logoped - logopedka, klinický logoped - logopedka, 27 401 Kč" target="_blank" rel="noopener">
				       	Logoped - logopedka, klinický logoped - logopedka, 27 401 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/probacni-urednik-pms-53693903-wrrxpe.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Probační úředník PMS Trutnov, 22 980 Kč" target="_blank" rel="noopener">
				       	Probační úředník PMS Trutnov, 22 980 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik--53653221-wha8k7.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sociální pracovník - pracovnice  v domově pro seniory, 24 300 Kč" target="_blank" rel="noopener">
				       	Sociální pracovník - pracovnice  v domově pro seniory, 24 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-49350687-wg4bv8.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ÚDRŽBÁŘ, 16 100 Kč" target="_blank" rel="noopener">
				       	ÚDRŽBÁŘ, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-lahudek-54232687-wz8teq.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/KA LAHŮDEK, 20 000 Kč" target="_blank" rel="noopener">
				       	PRODAVAČ/KA LAHŮDEK, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-2-0-TDI-qua-Hatchback-15990304943190.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Audi A3 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A5/A5-2-0-TDI-140-Sedan-Limuzina-1599820526235275.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A5 první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Audi A5 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q7/Q7-3-0TDI-200k-SUV-15990304947865.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q7 první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Audi Q7 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-CR-Sedan-Limuzina-16016311675684328.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia " target="_blank" rel="noopener">
			          	Opel Insignia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-16-V-1-Hatchback-15996439600752440.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa " target="_blank" rel="noopener">
			          	Opel Corsa 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-Kombi-15996439517192415.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4-16-V-MPV-15996438829022280.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva " target="_blank" rel="noopener">
			          	Opel Meriva 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-2-0-CDTi-Kombi-15996438710412243.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kodiaq/suv/benzin/skoda-kodiaq-2-0-tsi-132-kw-4x4-dsg-style-5076012.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kodiaq 2.0 TSI 132 kW 4x4 DSG Style +" target="_blank" rel="noopener">
			          	Škoda Kodiaq 2.0 TSI 132 kW 4x4 DSG Style +
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-combi-iii-1-4-tdi-66-kw-style-5076059.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi III 1,4 TDI 66 kW Style" target="_blank" rel="noopener">
			          	Škoda Fabia Combi III 1,4 TDI 66 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-iii-fc-1-5-tsi-dsg-style-5075035.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi III FC 1.5 TSI DSG Style" target="_blank" rel="noopener">
			          	Škoda Octavia Combi III FC 1.5 TSI DSG Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-iii-fc-2-0-tsi-140kw-dsg-style-5075315.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia III FC 2.0 TSI 140kW DSG Style" target="_blank" rel="noopener">
			          	Škoda Octavia III FC 2.0 TSI 140kW DSG Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-gt-line-1-2-130k-eat8-akce-19392657.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW GT-LINE 1,2 130k EAT8 AKCE" target="_blank" rel="noopener">
			          	Peugeot 308 SW GT-LINE 1,2 130k EAT8 AKCE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-panda/suv/lpg/fiat-panda-1-2-69k-lpg-plus-445-5075191.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Panda 1.2 69k LPG Plus *445*" target="_blank" rel="noopener">
			          	Fiat Panda 1.2 69k LPG Plus *445*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-135-kw-4x4-dsg-scout-59640106.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDI 135 kW 4x4 DSG Scout" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDI 135 kW 4x4 DSG Scout
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-85-kw-ambition-5075575.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1.0 TSI 85 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Scala 1.0 TSI 85 kW Ambition
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-chuchelna-3981138#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chuchelna Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Chuchelna Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bystra-nad-jizerou-3981134#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bystrá nad Jizerou Prodej domu" target="_blank" rel="noopener">
			          	Bystrá nad Jizerou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-trutnov-voletinska-3981101#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Trutnov, Voletinská Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Trutnov, Voletinská Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-rokytnice-nad-jizerou-3980680#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rokytnice nad Jizerou Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Rokytnice nad Jizerou Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trutnov-3980514#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Trutnov Prodej domu" target="_blank" rel="noopener">
			          	Trutnov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-lomnice-nad-popelkou-doubravskeho-3980452#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lomnice nad Popelkou, Doubravského Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Lomnice nad Popelkou, Doubravského Prodej bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-vrchlabi-komenskeho-1636-3979912#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vrchlabí, Komenského 1636 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Vrchlabí, Komenského 1636 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-trutnov-dlouha-3979687#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Trutnov, Dlouhá Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Trutnov, Dlouhá Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#krkonossky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001602689260/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1602688917.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1602689260.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1602688917.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1602688917.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602688917.css">

</body>
</html>