<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Švece zastřelili, když se snažil s dětmi prchnout  z města, připomněl starosta",
			'autor': 'Pavel Cajthaml',
			'publishedDateTime': "2018-06-25T10:49:00+02:00",
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zpravy_region/svece-zastrelili-kdyz-se-snazil-s-detmi-prchnout-z-mesta-pripomnel-starosta-20180625.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Švece zastřelili, když se snažil s dětmi prchnout  z města, připomněl starosta - Krkonošský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Trutnov - Nejen rakouští a pruští vojáci zemřeli 27. června 1866 ve slavné Bitvě u Trutnova. Obětmi krvavého a krutého incidentu bylo i několik civilistů.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Krkonošský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://krkonossky.denik.cz/zpravy_region/svece-zastrelili-kdyz-se-snazil-s-detmi-prchnout-z-mesta-pripomnel-starosta-20180625.html">
    <meta property="og:title" content="Švece zastřelili, když se snažil s dětmi prchnout  z města, připomněl starosta">
    <meta property="og:image" content="https://g.denik.cz/23/ea/trutnov-natirani-pametni-desky-na-cerno-1866-bitva-prusko-rakousko-cervenn-5_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="421">
    <meta property="og:description" content="Trutnov - Nejen rakouští a pruští vojáci zemřeli 27. června 1866 ve slavné Bitvě u Trutnova. Obětmi krvavého a krutého incidentu bylo i několik civilistů. Při sobotní připomínce 152. výročí rakousko-pruského konfliktu to prohlásil trutnovský starosta Ivan Adamec. ">
    <link rel="previewimage" href="https://g.denik.cz/23/ea/trutnov-natirani-pametni-desky-na-cerno-1866-bitva-prusko-rakousko-cervenn-5_denik-630.jpg">
    <meta property="article:published_time" content="2018-06-25T10:49:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Švece zastřelili, když se snažil s dětmi prchnout  z města, připomněl starosta">
    <meta name="twitter:description" content="Trutnov - Nejen rakouští a pruští vojáci zemřeli 27. června 1866 ve slavné Bitvě u Trutnova. Obětmi krvavého a krutého incidentu bylo i…">
    <meta name="twitter:image" content="https://g.denik.cz/23/ea/trutnov-natirani-pametni-desky-na-cerno-1866-bitva-prusko-rakousko-cervenn-5_denik-630.jpg">
    <meta property="author" content="Pavel Cajthaml">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1529914402.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1529914402.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://krkonossky.denik.cz/zpravy_region/svece-zastrelili-kdyz-se-snazil-s-detmi-prchnout-z-mesta-pripomnel-starosta-20180625.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/krkonossky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkrkonossky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkrkonossky.denik.cz%2Fzpravy_region%2Fsvece-zastrelili-kdyz-se-snazil-s-detmi-prchnout-z-mesta-pripomnel-starosta-20180625.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/svece-zastrelili-kdyz-se-snazil-s-detmi-prchnout-z-mesta-pripomnel-starosta-20180625.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion krkonossky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Trutnov" href="/mikroregion/trutnov.html">TRUTNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vrchlabí" href="/mikroregion/vrchlabi.html">VRCHLABÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Turnov" href="/mikroregion/turnov.html">TURNOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Dvůr Králové" href="/mikroregion/dvur-kralove.html">DVŮR KRÁLOVÉ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Semily" href="/mikroregion/semily.html">SEMILY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jilemnice" href="/mikroregion/jilemnice.html">JILEMNICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Úpice" href="/mikroregion/upice.html">ÚPICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Žacléř" href="/mikroregion/zacler.html">ŽACLÉŘ</a></li>
            </ul>
        </li>

        <li>
                <a href="https://krkonossky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://krkonossky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://krkonossky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://krkonossky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://www.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                            <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://krkonossky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://krkonossky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/krkonossky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/svece-zastrelili-kdyz-se-snazil-s-detmi-prchnout-z-mesta-pripomnel-starosta-20180625.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Švece zastřelili, když se snažil s dětmi prchnout  z města, připomněl starosta</h1>
                <p class="perex">Trutnov - Nejen rakouští a pruští vojáci zemřeli 27. června 1866 ve slavné Bitvě u Trutnova. Obětmi krvavého a krutého incidentu bylo i několik civilistů. Při sobotní připomínce 152. výročí rakousko-pruského konfliktu to prohlásil trutnovský starosta Ivan Adamec. </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:49</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/svece-zastrelili-kdyz-se-snazil-s-detmi-prchnout-z-mesta-pripomnel-starosta-20180625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/svece-zastrelili-kdyz-se-snazil-s-detmi-prchnout-z-mesta-pripomnel-starosta-20180625.html&text=%C5%A0vece%20zast%C5%99elili%2C%20kdy%C5%BE%20se%20sna%C5%BEil%20s%20d%C4%9Btmi%20prchnout%20%20z%20m%C4%9Bsta%2C%20p%C5%99ipomn%C4%9Bl%20starosta&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://krkonossky.denik.cz/zpravy_region/svece-zastrelili-kdyz-se-snazil-s-detmi-prchnout-z-mesta-pripomnel-starosta-20180625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/pripominka-bitvy-z-27-cervna-1866.html?photo=1&amp;back=3126284942-1029-23">
                                        <img src="https://g.denik.cz/23/ea/trutnov-natirani-pametni-desky-na-cerno-1866-bitva-prusko-rakousko-cervenn-5_denik-630.jpg" width="630" height="421" alt="Natírání pamětní desky 27.6.1866 černou barvou." title="Natírání pamětní desky 27.6.1866 černou barvou." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/pripominka-bitvy-z-27-cervna-1866.html?mm=8987796&amp;back=3126284942-1029-23&amp;photo=2">

                                            <img src="https://g.denik.cz/23/07/trutnov-natirani-pametni-desky-na-cerno-1866-bitva-prusko-rakousko-cerven_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/pripominka-bitvy-z-27-cervna-1866.html?mm=8987797&amp;back=3126284942-1029-23&amp;photo=3">

                                            <img src="https://g.denik.cz/23/5a/trutnov-natirani-pametni-desky-na-cerno-1866-bitva-prusko-rakousko-cervenn-4_denik-180.jpg" width="90" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/pripominka-bitvy-z-27-cervna-1866.html?mm=8987799&amp;back=3126284942-1029-23&amp;photo=4">

                                            <img src="https://g.denik.cz/23/dd/trutnov-natirani-pametni-desky-na-cerno-1866-bitva-prusko-rakousko-cervenn-7_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/pripominka-bitvy-z-27-cervna-1866.html?mm=8987796&amp;back=3126284942-1029-23&amp;photo=1">
                                            <img src="https://g.denik.cz/23/16/trutnov-natirani-pametni-desky-na-cerno-1866-bitva-prusko-rakousko-cervenn-8_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>21</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Natírání pamětní desky 27.6.1866 černou barvou.<span>Foto: <span>Miloš Šálek</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Aby se na tragické osudy nezapomínalo, uvedl několik nejsmutnějších. Například na Horním Předměstí (<em>v místech dnešního sídliště na Pražské ulici</em>) zastřelili Prusové starého sedláka Menzla z Debrného. "Předtím ho obvinili ze zákeřné střelby na pruské vojáky, ačkoliv dotyčný pušku v ruce již řadu let vůbec nedržel," řekl Adamec.<br /><br />"Švece Špringera zastřelili Prusové poté, co se spolu se svými dětmi snažil z bojujícího Trutnova prchnout a zachránit tak život sobě i potomkům. Další obětí byl v místech dnešního Malého náměstí mladý nádeník, kterého nadávkami do <em>rakouských psů</em> pruští vojáci probodli, načež jeho tělo hodili do Mlýnského náhonu," uvedl starosta.</p>
<p class="rastr-sedy-s">Trutnov si připomíná výročí bitvy natíráním kamenné desky na náměstí: v červnu (den vpádu Prusů) černou barvou, v září (den návratu zajatců z vězení v Hlohově) bílou barvou.</p>
<p>"Bitevní vřavu toho dne v Trutnově nepřežili ani 83letý Stephan Feist a 28letá žena, kteří byli ve svých příbytcích usmrceni zbloudilými střelami," zdůraznil Adamec.<br /><br />Tragédií bylo pro město i zajetí tehdejšího starosty dr. Hieronyma Rotha a dalších měšťanů, a jejich odvlečení do pruského zajetí. Propuštěni byli po 80 dnech.<br /><br />27. června 1866 proti sobě u Trutnova bojovalo téměř 60 tisíc pěšáků, přes 4 tisíce jezdců a 25 dělostřeleckých baterií. Padlo, bylo zraněno či zajato 6 tisíc vojáků. Byla to jediná bitva, ve které rakouská armáda vyhrála na pruským vojskem. Všechny další bitvy v kraji prohrála, stejně tak i celou válku. "Prusko-rakouská válka roku 1866 znamenala pro Trutnov v jeho dějinách, doufejme, poslední moment, kdy se stal přímo centrem bojových operací," dodal na závěr slavnostního projevu trutnovský starosta Ivan Adamec. <br /><br />Válečné okamžiky se v sobotu nepřipomínaly jen nástupem historických vojsk, čestnou salvou, projevem, koncertem dechovky a natíráním desky na Krakonošově náměstí. Na vrchu Šibeník se uskutečnil pietní akt s položením věnců a čestnou salvou u pomníku generála Gablenze. <br /><br /><strong>PROČ SE VLASTNĚ VÁLČILO?</strong><br />Pruské království toužilo po sjednocení německých států, ale bez účasti rakouského císařství. Obě velmoci se neshodly na tom, kdo by měl vládnout v Šlesvicku-Holštýnsku, a podbné rozpory měly i v italských otázkách. Když selhala běžná diplomatická jednání, začala válka.<br /><br /></p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/pavel-cajthaml-3238.html">Pavel Cajthaml</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 10:49</span>
    <a href="/diskuse/nova/eCQ5j.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zpravy_region/svece-zastrelili-kdyz-se-snazil-s-detmi-prchnout-z-mesta-pripomnel-starosta-20180625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zpravy_region/svece-zastrelili-kdyz-se-snazil-s-detmi-prchnout-z-mesta-pripomnel-starosta-20180625.html&text=%C5%A0vece%20zast%C5%99elili%2C%20kdy%C5%BE%20se%20sna%C5%BEil%20s%20d%C4%9Btmi%20prchnout%20%20z%20m%C4%9Bsta%2C%20p%C5%99ipomn%C4%9Bl%20starosta&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://krkonossky.denik.cz/zpravy_region/svece-zastrelili-kdyz-se-snazil-s-detmi-prchnout-z-mesta-pripomnel-starosta-20180625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-41954988-w4c3hb.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">16 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Prodavači potravinářského zboží PRODAVAČ/KA. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 16000 kč. Volných pracovních míst: 1. Poznámka: prodej nápojů a doplňkového sortimentu-příjem zboží na sklad, nabídka a prodej,  , práce na pc, prac.doba 8,00-16,30h, , závodní stravování,    , kontakt: e-mailem, telefonicky. Pracoviště:  Nápoje juska s.r.o., 511 01 Turnov 1. Informace: Markéta Kodrová, +420 721 831 301.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-41461363-wfyp2u.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Pomocní kuchaři</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní kuchaři POMOCNÝ/Á KUCHAŘ/KA. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 17000 kč. Volných pracovních míst: 1. Poznámka: možnost stravování, ubytování, , kontakt: telefonicky i osobně. Pracoviště:  Skalka benecko, 512 37 Benecko. Informace: Karel Šír, +420 602 293 398.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-41938363-wjwx6w.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Služby - </span><span>Služby Uklízeč, uklízečka</span>
		       		<span class="item-money">13 790 Kč</span>
		       	</p>  
			 	<p class="item-text">Uklízeči a pomocníci ve zdravotnických a sociálních zařízeních uklizečka. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 13790 kč, mzda max. 15500 kč. Volných pracovních míst: 1. Poznámka: zaměstnanecké benefity - příspěvek na stravu, stravování ve vlastním zařízení, vstupenky do divadla, do bazénu, osobní ohodnocení, příplatky za soboty, neděle a svátky, pracovní poměr na dobu určitou s možností prodloužení na dobu neurčitou. Pracoviště:  Domov pro seniory vrchlabí, Žižkova, č.p. 590, 543 01 Vrchlabí 1. Informace:  Mašková, +420 499 405 254.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-nastrojar-40177038-w6d4pg.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Nástrojař</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Nástrojaři a příbuzní pracovníci Nástrojař. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 18000 kč, mzda max. 26000 kč. Volných pracovních míst: 1. Poznámka: prac. doba: od 6.00 do 14.00 a od 14.00 do 22.00 hod.,, , kontakt: osobně. Pracoviště:  Suchánek &amp; walraven, s.r.o. [1], 512 34 Horka u Staré Paky. Informace:  , .</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=krkonossky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/seat-leon/hatchback/cng-benzin/seat-leon-1-4-tgi-81-kw-style-5075337.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05075337_1/1526638818" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/seat-leon/hatchback/cng-benzin/seat-leon-1-4-tgi-81-kw-style-5075337.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Seat Leon <span>1,4 TGI 81 kW Style</span></p>
			                   	<p class="item-text">2016 velmi dobrý</p>
			                	<p class="item-money">Cena: 365 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-iii-1-2-tsi-ambition-5074411.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>III 1.2 TSI Ambition+, 2016 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 268 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-sw-allure-2-0-bhdi-180k-eat6-19392197.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 508</span> <span>SW Allure 2.0 BHDi 180k EAT6, 2018 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 694 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-tdi-1-6-tdi-66-kw-active-9572292.html#utm_source=krkonossky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>TDI 1,6 TDI / 66 kW Active, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 269 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=krkonossky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-spindleruv-mlyn-3673009#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b300a10b8f1a6.61193627.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-spindleruv-mlyn-3673009#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Špindlerův Mlýn</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 20 990 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-vrchlabi-krkonosska-1-3672865#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Vrchlabí, Krkonošská 1</span> <span>Prodej bytu 3+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 4 179 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-vrchlabi-krkonosska-1-3672863#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Vrchlabí, Krkonošská 1</span> <span>Prodej bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 829 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-svoboda-nad-upou-lazenska-3672715#utm_source=krkonossky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Svoboda nad Úpou, Lázeňská</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 490 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=krkonossky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-BMT-Kombi-1528875425762507.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/44/2381/13795/0/12415571430044/images/l1528875434809510.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-BMT-Kombi-1528875425762507.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Passat</p>
			                   	<p class="item-text">2015 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 438 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-CR-Kombi-152444043244916975.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2014 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 362 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-5-DCI-110-MPV-1529395196717578.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Renault Grand Scenic</span> <span>2016 první majitel, servisní knížka, koupeno v I</span>
		               		</p>
	                  		<p class="item-money">Cena: 348 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-2-0-R-S-Hatchback-15236898254053423.html?d_tu&utm_source=krkonossky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Renault Clio</span> <span>2008 koupeno v I</span>
		               		</p>
	                  		<p class="item-money">Cena: 549 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Drony nad Krkonošemi létat nesmějí"  href="/zpravy_region/drony-nad-krkonosemi-letat-nesmeji-20180625.html">
        <img src="https://g.denik.cz/50/dc/dron-5_denik-w630.jpg" width="472" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Drony nad Krkonošemi létat nesmějí"  href="/zpravy_region/drony-nad-krkonosemi-letat-nesmeji-20180625.html">
                
                Drony nad Krkonošemi létat nesmějí
                <span class="perex">Vrchlabí - Uživatelé nového bezpilotního fenomenu, dronů, si už v Krkonoších se svými miláčky nezalétají. Zakazuje jim to novela zákona o ochraně životního prostředí,…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kráska z Mexika, Asie nebo Evropy? Vyberte nejhezčí fanynku skupiny F" href="http://www.denik.cz/ms-fotbal-2018/krasky-z-mexika-asie-a-evropy-vyberte-nejhezci-fanynku-skupiny-f-20180625.html">
                <img src="https://g.denik.cz/1/7f/ms-fotbal-fanynka-mexiko_denik-300.jpg" width="300" height="225" alt="Mexická fanynka. Fotbalové MS Rusko 2018" title="Mexická fanynka. Fotbalové MS Rusko 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/fanynky-skupina-f-fotbalove-ms-rusko-2018.html"><i class="fa fa-camera"></i> 13</a>

                
                <h2>
                    <a title="číst článek: Kráska z Mexika, Asie nebo Evropy? Vyberte nejhezčí fanynku skupiny F"  href="http://www.denik.cz/ms-fotbal-2018/krasky-z-mexika-asie-a-evropy-vyberte-nejhezci-fanynku-skupiny-f-20180625.html">Kráska z Mexika, Asie nebo Evropy? Vyberte nejhezčí fanynku skupiny F</a>
                </h2>
                <div class="perex hidden">Fotbalové mistrovství světa v Rusku neprovázejí jen nádherné útočné akce a góly, ale i krásné ženy na tribunách či ve fanzónách. Do konce června vám budeme nabízet nejsympatičtější fanynky týmů z každé skupiny. Můžete hlasovat pro vaši favoritku, vítězky pak postoupí do finále, v němž se „utkají“ o pomyslný titul Miss šampionátu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Okamurova SPD zaplatí 100 tisíc pokuty, hnutí spáchalo hned čtyři přestupky" href="/zpravy_region/spd-tomia-okamury-zaplati-100-tisic-pokuty-strana-spachala-hned-ctyri-prestupky-20180620.html">
                <img src="https://g.denik.cz/1/60/okamura-sjezd-spd_denik-300.jpg" width="300" height="168" alt="Tomio Okamura na sjezdu SPD" title="Tomio Okamura na sjezdu SPD">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/sjezd-spd.html"><i class="fa fa-camera"></i> 4</a>

                
                <h2>
                    <a title="číst článek: Okamurova SPD zaplatí 100 tisíc pokuty, hnutí spáchalo hned čtyři přestupky"  href="/zpravy_region/spd-tomia-okamury-zaplati-100-tisic-pokuty-strana-spachala-hned-ctyri-prestupky-20180620.html">Okamurova SPD zaplatí 100 tisíc pokuty, hnutí spáchalo hned čtyři přestupky</a>
                </h2>
                <div class="perex hidden">Trutnov - Politické hnutí Svoboda a přímá demokracie (SPD) předsedy Tomia Okamury musí zaplatit stotisícovou pokutu. Uložil ji Úřad pro dohled nad hospodařením politických stran za spáchání celkem čtyř přestupků ve volebních kampaních. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Důlní expozice zatraktivnila prohlídky. Návštěvnost stoupá" href="/zpravy_region/dulni-expozice-zatraktivnila-prohlidky-navstevnost-stoupa-20180624.html">
                        <img src="https://g.denik.cz/23/8a/krkonose-dul-bohumir0716_denik-240.jpg" width="240" height="180" alt="Důl Bohumír" title="Důl Bohumír">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Důlní expozice zatraktivnila prohlídky. Návštěvnost stoupá" href="/zpravy_region/dulni-expozice-zatraktivnila-prohlidky-navstevnost-stoupa-20180624.html">Důlní expozice zatraktivnila prohlídky. Návštěvnost stoupá</a>
                </h2>
                <p>Jívka - Třetí návštěvnickou sezonu odstartovali v květnu v Dole Bohumír u Jívky. Návštěvníci nevšední kulturní památky se mohou těšit na řadu novinek. Důlní prostory, jejichž atraktivitu už dostatečně zvyšuje třeba adrenalinový výstup větrací šachtou po žebřících, oživily nové audiovizuální prvky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hattrick! Fotbalový Lánov velebí Horáka" href="/fotbal_region/hattrick-fotbalovy-lanov-velebi-horaka-20180625.html">
                        <img src="https://g.denik.cz/23/ff/hattrick-lanov-velebi-horaka_denik-240.jpg" width="240" height="161" alt="VEDLE LIBČE budou v příštím ročníku nováčkem okresního přeboru i fotbalisté Lánova. Rozhodla o tom výhra v baráži." title="VEDLE LIBČE budou v příštím ročníku nováčkem okresního přeboru i fotbalisté Lánova. Rozhodla o tom výhra v baráži.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hattrick! Fotbalový Lánov velebí Horáka" href="/fotbal_region/hattrick-fotbalovy-lanov-velebi-horaka-20180625.html">Hattrick! Fotbalový Lánov velebí Horáka</a>
                </h2>
                <p>Dolní Kalná – Útulný dolnokalenský stadion se v sobotu odpoledne stal středem veškerého fotbalového dění v regionu. Právě zde se totiž hrála baráž o účast v okresním přeboru. V roli vyzyvatele se představil druhý nejlepší tým III. třídy Lánov, své místo mezi podkrkonošskou elitou hájil favorizovaný Mostek.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Legální i zcela ilegální autohoničky a mexické sukně ve Strážnici: videa víkendu" href="/podnikani/legalni-i-zcela-ilegalni-autohonicky-a-mexicke-sukne-ve-straznici-videa-vikendu-20180625.html">
                        <img src="https://g.denik.cz/1/fa/videosouhrn-cover-2018-06-24_denik-240.jpg" width="240" height="180" alt="Videosouhrn 23.–24. června 2018" title="Videosouhrn 23.–24. června 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-cerven-2018.html"><i class="fa fa-camera"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-cerven-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Legální i zcela ilegální autohoničky a mexické sukně ve Strážnici: videa víkendu" href="/podnikani/legalni-i-zcela-ilegalni-autohonicky-a-mexicke-sukne-ve-straznici-videa-vikendu-20180625.html">Legální i zcela ilegální autohoničky a mexické sukně ve Strážnici: videa víkendu</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku o víkendu 23. až 24. června 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na Dívčích lávkách sjelo auto ze srázu" href="/nehody/vuz-sjel-ze-srazu-hasici-jednu-osobu-vyprostovali-20180624.html">
                        <img src="https://g.denik.cz/23/08/dopravni-nehoda-havarie-auto-1oa-divci-lavky-spindleruv-mlyn-jsdh-hasici240618-tu_denik-240.jpg" width="240" height="180" alt="Havárie osobního automobilu u Dívčích lávek ve Špindlerově Mlýně." title="Havárie osobního automobilu u Dívčích lávek ve Špindlerově Mlýně.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/dopravni-nehoda-havarie-auto-1oa-divci-lavky-spindleruv-mlyn-jsdh-hasici240618.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Na Dívčích lávkách sjelo auto ze srázu" href="/nehody/vuz-sjel-ze-srazu-hasici-jednu-osobu-vyprostovali-20180624.html">Na Dívčích lávkách sjelo auto ze srázu</a>
                </h2>
                <p>Špindlerův Mlýn - Když se stane karambol v horách, většinou nejde o triviálnost. Ani nehoda, ke které došlo v neděli v půl deváté ráno, nepatří k těm jednoduchým.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/drony-nad-krkonosemi-letat-nesmeji-20180625.html" class="img-l"><img src="https://g.denik.cz/50/dc/dron-5_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/drony-nad-krkonosemi-letat-nesmeji-20180625.html" class="text-r">
                    Drony nad Krkonošemi létat nesmějí
                    <span>Vrchlabí - Uživatelé nového bezpilotního fenomenu, dronů, si už v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dulni-expozice-zatraktivnila-prohlidky-navstevnost-stoupa-20180624.html" class="img-l"><img src="https://g.denik.cz/23/8a/krkonose-dul-bohumir0716_denik-100.jpg" width="100" height="75" alt="Důl Bohumír" title="Důl Bohumír"></a>
                <a href="/zpravy_region/dulni-expozice-zatraktivnila-prohlidky-navstevnost-stoupa-20180624.html" class="text-r">
                    Důlní expozice zatraktivnila prohlídky. Návštěvnost stoupá
                    <span>Jívka - Třetí návštěvnickou sezonu odstartovali v květnu v Dole Bohumír u…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-hrosi-plaz-20180624.html" class="img-l"><img src="https://g.denik.cz/17/a8/hula-mona-mike-hrosi-hroch-safaripark-zoologicka-zahrada-dvur-kralove-nlab200618-hk_denik-100.jpg" width="100" height="75" alt="V jezírku u výběhů v Safariparku Dvůr Králové na Labem lze vidět tři hrochy. Jedná se o dvě samice a 33letého samce jménem Mike, který do české zoo přicestoval loni v říjnu z německého Stuttgartu." title="V jezírku u výběhů v Safariparku Dvůr Králové na Labem lze vidět tři hrochy. Jedná se o dvě samice a 33letého samce jménem Mike, který do české zoo přicestoval loni v říjnu z německého Stuttgartu."></a>
                <a href="/zpravy_region/obrazem-hrosi-plaz-20180624.html" class="text-r">
                    OBRAZEM: Hroší pláž v Safari Parku
                    <span>Dvůr Králové nad Labem - Hula, Mona a Mike, hroší trojice v Safari Parku,…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/manzelsky-boj-stesti-kucharove-a-ondreje-gregora-nici-neshody-kvuli-miminku-20170907.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b2/kucharova-6_denik-100.jpg" width="100" height="56" alt="Taťána Kuchařová s Ondřejem Brzobohatým" title="Taťána Kuchařová s Ondřejem Brzobohatým"></a>
        <a href="https://sip.denik.cz/celebrity/manzelsky-boj-stesti-kucharove-a-ondreje-gregora-nici-neshody-kvuli-miminku-20170907.html" target="_blank">MANŽELSKÝ BOJ! Štěstí Kuchařové a Ondřeje Gregora ničí neshody kvůli miminku!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/slavne-matky-kterym-dite-porodila-jina-zena-nektere-duvody-vas-sokuji-20180514.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b7/sarah-kafe-500x280_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/slavne-matky-kterym-dite-porodila-jina-zena-nektere-duvody-vas-sokuji-20180514.html" target="_blank">Slavné matky, kterým dítě porodila jiná žena. Některé důvody vás šokují</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kdo-bude-kmotr-nejmladsiho-prince-meghan-ani-harry-to-nebudou-20180622.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/29/mustr-630x350-8-obloukvlelo-kopie-d1806222osbp1_denik-100.png" width="100" height="56" alt="Princ Louis William Kate Middleton" title="Princ Louis William Kate Middleton"></a>
        <a href="https://sip.denik.cz/celebrity/kdo-bude-kmotr-nejmladsiho-prince-meghan-ani-harry-to-nebudou-20180622.html" target="_blank">Kdo bude kmotr NEJMLADŠÍHO PRINCE? Meghan ani Harry TO NEBUDOU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/strmy-pad-az-na-same-dno-lecba-jiriho-pomeje-nezabira-odchazi-pred-ocima-20180627.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bb/perex-pomeje_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/strmy-pad-az-na-same-dno-lecba-jiriho-pomeje-nezabira-odchazi-pred-ocima-20180627.html" target="_blank">STRMÝ PÁD AŽ NA SAMÉ DNO: Léčba Jiřího Pomeje nezabírá, odchází před očima!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herec-jakub-stafek-alias-lavi-exkluzivne-pro-sip-jak-to-dopadne-s-lavickym-20180625.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b7/jakub-stafek-lavi-arogance_denik-100.jpg" width="100" height="56" alt="Dělá to herec schválně, nebo se z něj stal opravdu Lavi?" title="Dělá to herec schválně, nebo se z něj stal opravdu Lavi?"></a>
        <a href="https://sip.denik.cz/celebrity/herec-jakub-stafek-alias-lavi-exkluzivne-pro-sip-jak-to-dopadne-s-lavickym-20180625.html" target="_blank">Herec Jakub Štáfek alias Lavi EXKLUZIVNĚ pro Šíp: Jak to dopadne s Lavickým?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/vytvorte-krasnou-a-vtipnou-vzpominku-napodobte-po-letech-rodinnou-fotografii-20180625.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vytvořte krásnou a vtipnou vzpomínku: Napodobte po letech rodinnou fotografii" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/cc/rodinne-fotky_denik-100.jpg" width="100" height="55" alt="Rodinné fotografie" title="Rodinné fotografie"></a>
	        <a href="http://www.kafe.cz/deti-rodina/vytvorte-krasnou-a-vtipnou-vzpominku-napodobte-po-letech-rodinnou-fotografii-20180625.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vytvořte krásnou a vtipnou vzpomínku: Napodobte po letech rodinnou fotografii" target="_blank">Vytvořte krásnou a vtipnou vzpomínku: Napodobte po letech rodinnou…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/nejlepsi-recept-na-vikend-hrisne-dobre-palacinky-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Palačinky na tři originální způsoby: Po francouzsku, s čokopěnou a zapečené" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/49/detail-d180313ohqql_denik-100.jpg" width="100" height="56" alt="Nejlepší recept na víkend: Hříšně dobré palačinky" title="Nejlepší recept na víkend: Hříšně dobré palačinky"></a>
	        <a href="http://www.kafe.cz/deti-rodina/nejlepsi-recept-na-vikend-hrisne-dobre-palacinky-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Palačinky na tři originální způsoby: Po francouzsku, s čokopěnou a zapečené" target="_blank">Palačinky na tři originální způsoby: Po francouzsku, s čokopěnou a…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/sara-guerts-26-divka-ktera-je-uveznena-v-tele-stareny-a-to-kvuli-kolagenu-20180625.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sara Guerts (26): Dívka, která je uvězněná v těle stařeny a jen kvůli kolagenu!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b7/bez-nazvu-2_denik-100.jpg" width="100" height="55" alt="Sara Guerts" title="Sara Guerts"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/sara-guerts-26-divka-ktera-je-uveznena-v-tele-stareny-a-to-kvuli-kolagenu-20180625.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sara Guerts (26): Dívka, která je uvězněná v těle stařeny a jen kvůli kolagenu!" target="_blank">Sara Guerts (26): Dívka, která je uvězněná v těle stařeny a jen kvůli…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/silene-ritualy-dospelosti-tohle-byste-svym-detem-neudelali-20180625.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šílené rituály dospělosti: Tohle byste svým dětem neudělali" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/f9/detail-d180313gmmn8_denik-100.jpg" width="100" height="56" alt="Šílené rituály dospělosti: Tohle byste svým dětem neudělali" title="Šílené rituály dospělosti: Tohle byste svým dětem neudělali"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/silene-ritualy-dospelosti-tohle-byste-svym-detem-neudelali-20180625.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šílené rituály dospělosti: Tohle byste svým dětem neudělali" target="_blank">Šílené rituály dospělosti: Tohle byste svým dětem neudělali</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/v-nemecku-zadrzeli-exbodyguarda-bin-ladina-ma-byt-deportovan.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="V Německu zadrželi exbodyguarda bin Ládina, má být deportován" title="V Německu zadrželi exbodyguarda bin Ládina, má být deportován" src="https://g.denik.cz/s/rss/5c6563752f0e3271e6bc9e37e6bf074d.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/v-nemecku-zadrzeli-exbodyguarda-bin-ladina-ma-byt-deportovan.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">V Německu zadrželi exbodyguarda bin Ládina, má být deportován</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/muz-se-nechal-cestou-obstastnit-sex-ho-vysel-draho-prisel-trest.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/3bef11173d4dbca8e648378a966c5d3e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/muz-se-nechal-cestou-obstastnit-sex-ho-vysel-draho-prisel-trest.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Muž se nechal cestou obšťastnit. Sex ho vyšel draho, přišel trest!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/video-z-oblibene-destinace-turisty-i-mistni-vydesila-vodni-smrst.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f12107364495e25cc6f4b25035b005c1.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/video-z-oblibene-destinace-turisty-i-mistni-vydesila-vodni-smrst.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Videa z oblíbené destinace: Turisty i místní vyděsila vodní smršť!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/550490/adam-14-zemrel-na-hodine-telocviku-pitva-odhalila-nemoc-o-ktere-nikdo-nevedel.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/534a7b828a979319af1b35ccd9ce043b.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/550490/adam-14-zemrel-na-hodine-telocviku-pitva-odhalila-nemoc-o-ktere-nikdo-nevedel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Adam (†14) zemřel na hodině tělocviku: Pitva odhalila nemoc, o které nikdo nevěděl</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/krkonossky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//krkonossky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1529655685.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1529655685.js"></script>


</body>
</html>
