
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'krkonossky.denik.cz',
		'rubrikaTitle': 'Zvířecí deník',
		'rubrikaName': 'zvireci-denik',
		'template': 'clanek',
		'title': "ROZHOVOR: Díky své fence překonala těžké období. Teď pomáhá dalším psům",
		'tag': ["pes domácí", "Liberec"],
		'author': 'Jiří Louda',
			'publishedDateTime': "2020-07-01T06:00:00+02:00",
        	'modifiedDateTime': "2020-07-01T06:00:00+02:00",
			'articleID': 2675787457,
			'back': "2675787457-13529-23",
		'image': "https:\/\/g.denik.cz\/25\/f9\/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-04_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/krkonossky.denik.cz\/galerie\/diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum.html?photo=1&back=2675787457-13529-23",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/25\/f9\/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-04_denik-150-3x2.jpg",
						'description': "Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy.",
						'source': "Archiv Denisy Albaniové"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/0a\/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum_denik-150-3x2.jpg",
						'description': "Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy.",
						'source': "Archiv Denisy Albaniové"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/51\/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-02_denik-150-3x2.jpg",
						'description': "Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy.",
						'source': "Archiv Denisy Albaniové"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/65\/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-01_denik-150-3x2.jpg",
						'description': "Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy.",
						'source': "Archiv Denisy Albaniové"
					},
					{
						'url': "https:\/\/g.denik.cz\/25\/7e\/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-03_denik-150-3x2.jpg",
						'description': "Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy.",
						'source': "Archiv Denisy Albaniové"
					}
			],
			'count': 5,
	    },
		'breadcrumb': [
			{'name':"Krkonošský deník", 'link':"krkonossky.denik.cz"},
			{'name':"Zvířecí deník", 'link':"https:\/\/krkonossky.denik.cz\/zvireci-denik\/"},
			{'name':"ROZHOVOR: Díky své fence překonala těžké období. Teď pomáhá dalším psům", 'link':"https:\/\/krkonossky.denik.cz\/zvireci-denik\/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/krkonossky.denik.cz\/",
		'device': "desktop",
		'url': 'https://krkonossky.denik.cz/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://krkonossky.denik.cz/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html",
            "name": "www.denik.cz",
            "headline": "ROZHOVOR: Díky své fence překonala těžké období. Teď pomáhá dalším psům",
            "description": "Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy. Absolvovala řadu kurzů a seminářů. Nyní se ve své praxi zaměřuje na péči o pohybový aparát psů formou manuálních terapií. „Kurz Dornovy metody mi otevřel oči a já si uvědomila, že tohle je cesta, kterou bych chtěla jít. Dlouho jsem se ale obávala práce s cizími psy,“ svěřila se milovnice zvířat.",
            "articleBody":
                    "Jaké vaše služby mohou zájemci využít?Pomocí doteků a jemné manipulace pracuji se svaly, fasciemi, ale i kloubními spojeními. Díky přesně vedeným pohybům a dotekům dochází k uvolňování blokád i…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/25/f9/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-04_denik-630-16x9.jpg",
                "description":"Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy.",
                "name":"Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-07-01T06:00:00+02:00",
            "dateModified": "2020-06-30T20:30:12+02:00",
            "datePublished": "2020-07-01T06:00:00+02:00",
            "keywords": "null",
            "genre": "Zvířecí deník",
            "author": {
                "@type": "Person",
                "name": "Jiří Louda"
            },
            "editor": {
                "@type": "Person",
                "name": "Jiří Louda"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://krkonossky.denik.cz/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Krkonošský deník",
            "item": "https:\/\/krkonossky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zvířecí deník",
            "item": "https:\/\/krkonossky.denik.cz\/zvireci-denik\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "ROZHOVOR: Díky své fence překonala těžké období. Teď pomáhá dalším psům",
            "item": "https:\/\/krkonossky.denik.cz\/zvireci-denik\/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>ROZHOVOR: Díky své fence překonala těžké období. Teď pomáhá dalším psům - Krkonošský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jiří Louda">


	<meta property="og:site_name" content="Krkonošský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://krkonossky.denik.cz/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html">
	<meta property="og:title" content="ROZHOVOR: Díky své fence překonala těžké období. Teď pomáhá dalším psům">
	<meta property="og:description" content="Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy. Absolvovala řadu kurzů a seminářů. Nyní se ve své praxi zaměřuje na péči o pohybový aparát psů formou manuálních terapií. „Kurz Dornovy metody mi otevřel oči a já si uvědomila, že tohle je cesta, kterou bych chtěla jít. Dlouho jsem se ale obávala práce s cizími psy,“ svěřila se milovnice zvířat.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="ROZHOVOR: Díky své fence překonala těžké období. Teď pomáhá dalším psům">
	<meta name="twitter:description" content="Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy. Absolvovala řadu kurzů a seminářů. Nyní se ve své praxi zaměřuje na péči o pohybový aparát psů formou manuálních terapií. „Kurz Dornovy metody mi otevřel oči a já si uvědomila, že tohle je cesta, kterou bych chtěla jít. Dlouho jsem se ale obávala práce s cizími psy,“ svěřila se milovnice zvířat.">
	<meta property="og:image" content="https://g.denik.cz/25/f9/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/25/f9/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/25/f9/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-04_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/">
    <meta property="article:published_time" content="2020-07-01T06:00:00+02:00">
    <meta property="article:modified_time" content="2020-07-01T06:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1593610295.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1593520438.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1593606587.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1593520437.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1593520438.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://krkonossky.denik.cz/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://krkonossky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Krkonošský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/krkonossky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://krkonossky.denik.cz/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fkrkonossky.denik.cz%2Fzvireci-denik%2Frozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fkrkonossky.denik.cz%2Fzvireci-denik%2Frozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion krkonossky_denik">

            <li>

                <a href="https://krkonossky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://krkonossky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;krkonossky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;krkonossky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus:</h3>
            <a href="https://krkonossky.denik.cz/zpravy_region/koronavirus-covid19-nakaza-opatreni-kontakty-hygiena-nemoc040320-khk.html" class="text">Důležité kontakty pro obyvatele Královéhradeckého kraje</a>
            <a href="#close" class="close" data-title="dulezite-kontakty-pro-obyvatele-kralovehradeckeho-kraje">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">ROZHOVOR: Díky své fence překonala těžké období. Teď pomáhá dalším psům</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">1.7.2020 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html&text=ROZHOVOR%3A%20D%C3%ADky%20sv%C3%A9%20fence%20p%C5%99ekonala%20t%C4%9B%C5%BEk%C3%A9%20obdob%C3%AD.%20Te%C4%8F%20pom%C3%A1h%C3%A1%20dal%C5%A1%C3%ADm%20ps%C5%AFm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzvireci-denik%2Frozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html&subject=ROZHOVOR%3A%20D%C3%ADky%20sv%C3%A9%20fence%20p%C5%99ekonala%20t%C4%9B%C5%BEk%C3%A9%20obdob%C3%AD.%20Te%C4%8F%20pom%C3%A1h%C3%A1%20dal%C5%A1%C3%ADm%20ps%C5%AFm">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy. Absolvovala řadu kurzů a seminářů. Nyní se ve své praxi zaměřuje na péči o pohybový aparát psů formou manuálních terapií. „Kurz Dornovy metody mi otevřel oči a já si uvědomila, že tohle je cesta, kterou bych chtěla jít. Dlouho jsem se ale obávala práce s cizími psy,“ svěřila se milovnice zvířat.</p>

<div class="article-multimedium">
        <a href="/galerie/diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum.html?photo=1&amp;back=2675787457-13529-23">
            <img src="https://g.denik.cz/25/f9/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-04_denik-630-16x9.jpg" width="630" height="354" alt="Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy." title="Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy." class="multimedium-img" srcset="https://g.denik.cz/25/f9/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-04_denik-630-16x9.jpg 1x, https://g.denik.cz/25/f9/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-04_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum.html?back=2675787457-13529-23&amp;photo=2">
                            <img src="https://g.denik.cz/25/0a/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/25/0a/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum_denik-150-3x2.jpg 1x, https://g.denik.cz/25/0a/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum.html?back=2675787457-13529-23&amp;photo=3">
                            <img src="https://g.denik.cz/25/51/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/25/51/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-02_denik-150-3x2.jpg 1x, https://g.denik.cz/25/51/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum.html?back=2675787457-13529-23&amp;photo=4">
                            <img src="https://g.denik.cz/25/65/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/25/65/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-01_denik-150-3x2.jpg 1x, https://g.denik.cz/25/65/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum.html?back=2675787457-13529-23&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy.
        <span class="description-autor">
             | 
            Foto: Archiv Denisy Albaniové
        </span>
</div>

        <div class="article-text article-content bbtext"><p></p>
<p><strong>Jaké vaše služby mohou zájemci využít?</strong><br>Pomocí doteků a jemné manipulace pracuji se svaly, fasciemi, ale i kloubními spojeními. Díky přesně vedeným pohybům a dotekům dochází k uvolňování blokád i usazování kostí do fyziologické polohy. V současné chvíli nabízím v rámci AZ Dog Care ošetření psa pomocí Dornovy metody, osteodynamiky a masážemi. Do budoucna bych chtěla služby rozšířit. Zaměřit se například na aktivní posilování těla.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Pro spolky a útulky nabízíte terapie bez nároku na honorář, že?</strong><br>Je to tak. Snažím se podporovat různé organizace zaměřené na péči nejen o psy. Jsem moc ráda, že nyní mohu nabídnout i něco jiného než občasný finanční příspěvek. (úsměv)</p>
<p><span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/25/20/diky-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-05_denik-630.jpg" loading="lazy" alt="Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy." title="Denisa Albaniová z Jablonce měla od dětství kladný vztah ke zvířatům. Psí parťačkou se jí stala border kolie Aisha, díky které získala i praktické zkušenosti s terapií pro psy." width="" height=""><span class="inserted-image__author">Zdroj: Archiv Denisy Albaniové</span></span><strong>Pokora a respekt jsou jedním z hlavních pilířů při práci se zvířaty. Co dalšího by měl dotyčný zvládat?</strong><br>Při práci se psy je také důležitá upřímnost. Jsou to velmi citlivá zvířata, která okamžitě poznají, s jakým úmyslem a naladěním k nim přistupujete. Snažím se tak být vždy naprosto klidná a uvolněná. Pokud bych byla vystresovaná a nervózní, nepůsobila bych dobře ani na majitele, natož na jeho psa. Takové zvíře by se jen těžko pod doteky uvolnilo a spolupracovalo. Také se snažím co nejvíce při terapii „zkrotit“ své myšlenky a udržet se v přítomném okamžiku. Soustředím se jen na zvíře, vnímám tkáně v jeho těle a snažím se udělat to nejlepší, co dokážu. Pokud se mi stane, že mi myšlenky odlétnou někam jinam, pes to rychle pozná. Například otevře oči, podívá se na mě nebo se zvedne a odejde.</p>
<p><strong>Jaká se vám dostává zpětná vazba?</strong><br>Vždy žádám majitele, aby mi tak týden po terapii dali vědět, jak se pes cítí. Zatímco u mladých zdravých psů v rámci preventivního ošetření nemusí dojít k výrazným viditelným změnám, u seniorů může být zlepšení jasně znatelné. Když mi majitelé napíšou nebo zavolají, že se psovi třeba jen nepatrně ulevilo, zlepšila se chůze nebo viditelně ožil, je to úžasné.</p>
<p><strong>Můžete přiblížit, jak se u vás formovala láska ke zvířatům?</strong><br>Zvířata jsem měla ráda od malička. Původně jsme doma žádné zvíře neměli, ale já si brzy vyprosila rybičku, králíka a nakonec i prvního pejska – boloňského psíka Betinku. Úžasné bezproblémové fence jsme po dvou letech pořídili ještě parťačku v podobě bišonka Angynky. Myslím ale, že jsem vždycky měla blízko ke všem zvířatům. Nejen k těm klasickým domácím mazlíčkům. Mám třeba hrozně ráda krávy. Podle mě to jsou úchvatná, krásná a chytrá zvířata.</p>
<p><strong>Doma máte border kolii Aishu. Proč jste si pořídila zrovna toto plemeno?</strong><br>Aisha je mou neodmyslitelnou součástí. Trávím s ní veškerý volný čas a vždy je pro mě na prvním místě. Je moje všechno a jsem jí i za hodně vděčná. Pamatuji si, jak jsem na gymplu poprvé narazila v atlase psů na plemeno border kolie, tehdy u nás ještě málo rozšířenou rasu. Úplně mi učarovala. Z kapesného jsem si koupila první knížku a řekla si, že až jednou budu velká, samostatná a budu vydělávat, pořídím si ji. A brzy jsem věděla, že se bude jmenovat Aisha. Tehdy jsme s rodiči bydleli v bytě s 2 bratry a 2 psy, takže jsem chápala, že pořídit si dalšího pejska nebylo reálné. A dnes jsem za to i ráda, potřebovala jsem dospět.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://liberecky.denik.cz/zpravy_region/rozhovor-trener-lukas-honzik-20200626.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/25/3e/zacinal-jako-karatista-ted-se-snazi-udrzet-deti-u-sportu-02_denik-150-3x2.jpg" width="150" height="100" alt="Lukáš Honzík." title="Lukáš Honzík." srcset="https://g.denik.cz/25/3e/zacinal-jako-karatista-ted-se-snazi-udrzet-deti-u-sportu-02_denik-150-3x2.jpg 1x, https://g.denik.cz/25/3e/zacinal-jako-karatista-ted-se-snazi-udrzet-deti-u-sportu-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Trenér musí naučit děti užívat si pohyb, říká liberecký trenér Lukáš Honzík</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Co se dělo dál?</strong><br>Nakonec uběhlo asi 8 let a já se dostala do problémů s poruchou příjmu potravy. Kvůli anorexii jsem shodila přes 25 kilo a skončila na léčení. Rodina mě podporovala, jak jen mohla. A ač to muselo být pro mamku hodně těžké rozhodnutí, navrhla mi, že když se z toho „dostanu“, mohu si pořídit vysněnou borderku. To se podařilo, ale jen nakrátko. Jakmile jsem si dovezla štěně, opět jsem přestávala jíst, ještě více jsem běhala. Posledních asi 10 dní jsem už nejedla vůbec a váha mi spadla na 36,5 kila. Skončila jsem v nemocnici se sondou do žaludku. Stále jsem se v tom plácala, a přestože se mi všichni snažili pomoct, nikam to moc nevedlo. Zlom přišel až ve chvíli, kdy mi bratr, který se v té době staral o Aishinku, řekl, že tohle si ona nezaslouží a že ji někomu věnuje. Prý už měl i někoho vybraného. A tehdy se to ve mně zlomilo. Díky fence a samozřejmě nejen jí jsem tak začala jíst.</p>
<p><strong>Jestli se nepletu, před dvěma lety došlo k další události, která ovlivnila vaše směřování, že?</strong><br>Aishu srazilo auto a hrozila jí amputace přední končetiny. Okamžitě jsem věděla, že udělám vše proto, aby byla v pořádku. Měla jsem tehdy dva týdny do státnic, ale to všechno šlo stranou. Nejtěžší pro mě byla chvíle, kdy zůstala Aisha na pár dní na pražské klinice. Myslela jsem, že se zblázním, pořád jsem brečela. Po jejím návratu domů jsem se pustila do boje za záchranu tlapy. Desetkrát denně jsme cvičili. Vypůjčila jsem si zařízení na magnetoterapii, denně jsem Aishu v náručí nosila ven k jablonecké přehradě. A ono se těch skoro dvacet kilo pronese. Ale vyplatilo se to. Fenka dnes vesele skotačí, a i když pro ni skončila etapa pravidelného běhání, užívá si spokojeného života a zvládá i delší výlety. Tehdy jsem si ale uvědomila, že rehabilitace a péče o pohybový aparát psů je opravdu směr, kterým se chci ubírat.</p>
<p><strong>Uvádíte, že chcete být ta nejlepší psí máma. V čem to spočívá? Řada lidí by v tom viděla rozmazlování psa…</strong><br>Jak jsem řekla, Aishinka je moje všechno. U mě to ale neznamená, že bych jí dávala oblečky, vozila ji v kočárku nebo něco takového. Snažím se s ní prostě trávit co nejvíce času na procházkách, výletech, vymýšlet nové hry a poskytovat stále nové podněty. Na druhé straně chci, aby měla i dostatek odpočinku, co možná nejlepší stravu a péči o tělo. V mnoha ohledech je mi učitelem a průvodcem světem psů.</p>
<p><strong>Zaměřila jste se na péči o pohybový aparát formou Dornovy metody. Jak moc náročná byla ta cesta, kterou jste se vydala?</strong><br>Na Dornovku jsem narazila náhodou, když jsem se chtěla dozvědět více o psím těle a péči o psího sportovce. Říkala jsem si, zda není škoda, že jsem nešla na veterinu. Kurz Dornovy metody mi otevřel oči a já si uvědomila, že tohle je cesta, kterou bych chtěla jít. Postupně jsem si rozšiřovala informace a zkušenosti, ale stále jsem se obávala začít pracovat s cizími psy. Během pěti let jsem si ujasnila, co chci, na čem mi záleží a co pro to musím udělat. Hodně mi také pomohla Anna Hrachovcová z Liberce, která má už mnoho zkušeností nejen s touto metodou, a dodala mi také odvahu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://liberecky.denik.cz/zpravy_region/lovec-bourek-povodne-20200621.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/25/d7/lovec-bourek-zachytil-povodne-objektivem-11_denik-150-3x2.jpg" width="150" height="100" alt="Lukáš Vobecký se vydal na Frýdlantsko, aby zachytil řádění velké vody." title="Lukáš Vobecký se vydal na Frýdlantsko, aby zachytil řádění velké vody." srcset="https://g.denik.cz/25/d7/lovec-bourek-zachytil-povodne-objektivem-11_denik-150-3x2.jpg 1x, https://g.denik.cz/25/d7/lovec-bourek-zachytil-povodne-objektivem-11_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lovec bouřek zachytil povodně objektivem. Cítil jsem bezmoc, řekl Lukáš Vobecký</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Předpokládám, že ten obor se rychle vyvíjí, objevují se nové informace. Jak tohle všechno stíháte sledovat?</strong><br>Zejména v posledních letech se jedná o poměrně velký boom. Objevuje se celá řada různých technik a způsobů, jak co nejlépe pečovat o psa. A stejně tak se rozšiřuje i všemožná nabídka kurzů a seminářů. Zdaleka ne všechny jsou ale opravdu kvalitní. Tahle oblast je stejně jako spousta jiných o celoživotním vzdělávání. Snažím se zjistit co nejvíce informací nejen o různých terapiích, ale i o anatomii psa a onemocněních. Hodně mi pomáhá komunita terapeutů, ve které si skrz sociální sítě vzájemně radíme a sdílíme zkušenosti. Cit v prstech a zkušenosti mi ale může přinést jen praxe a já jsem vděčná za každého pejska, se kterým mohu pracovat.  </p>
<p class="rastr-sedy-l"><strong>Dornova metoda</strong><br>Dornova metoda je nediagnostická, celotělová a celostní terapie. Ošetřuje všechny klouby v těle bez zaměření se na problémové místo. Díky panu Dornovi je tato metoda známá jako terapie humánní. Vzhledem k rozdílům v anatomii mezi člověkem a zvířetem, rozdílům v pohybu a držení těla nelze použít lidskou Dornovu metodu pro ošetření zvířat. Lidé jsou dvojnožci a stojí zpříma, páteř je zakřivena do tvaru S. Zvířata stojí na čtyřech končetinách a jejich páteř má tvar oblouku. Liší se i biomechanika kloubů a zatížení končetin.<br>Mezi nejčastější problémy, které dokáže Dornova metoda pro psy řešit, patří nadměrné napětí pojivových tkání v celém těle, nesprávné postavení kostí v kloubním pouzdru, včetně obratlů, mechanické i tkáňové blokády ve spojení křížové kosti a pánve, blokády krční páteře a týlní kosti, chybné pohybové vzorce a další kombinované problémy psího kosterního aparátu.<br>Zdroj: <a href="https://dornovametoda-zvirata.cz/" target="_blank" rel="noopener">dornovametoda-zvirata.cz</a></p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jiri-louda-3297.html">Jiří Louda</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">1.7.2020</span>
    <a href="/diskuse/nova/ylidy.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://krkonossky.denik.cz/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://krkonossky.denik.cz/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html&text=ROZHOVOR%3A%20D%C3%ADky%20sv%C3%A9%20fence%20p%C5%99ekonala%20t%C4%9B%C5%BEk%C3%A9%20obdob%C3%AD.%20Te%C4%8F%20pom%C3%A1h%C3%A1%20dal%C5%A1%C3%ADm%20ps%C5%AFm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkrkonossky.denik.cz%2Fzvireci-denik%2Frozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html&subject=ROZHOVOR%3A%20D%C3%ADky%20sv%C3%A9%20fence%20p%C5%99ekonala%20t%C4%9B%C5%BEk%C3%A9%20obdob%C3%AD.%20Te%C4%8F%20pom%C3%A1h%C3%A1%20dal%C5%A1%C3%ADm%20ps%C5%AFm">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: pes domácí" href="/tagy/pes-domaci-245.html">pes domácí, </a></li>
                    <li><a title="Štítek: Liberec" href="/tagy/liberec-312.html">Liberec</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3295262546,1218224300,1406881312,107631672,1219580185,3677185401,61241980,1982314371,2674084827"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-nemocnici-jicine-a-trutnove-se-objevili-doktori-nakazeni-koronavirem-20200703.html"  title="číst článek: V nemocnici Jičíně a Trutnově se objevili doktoři nakažení koronavirem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/c2/rezim-testovani-nebudeme-tlumit-tvrdi-reditel-trutnovske-nemocnice_denik-210-3x2.jpg" width="210" height="140" alt="Laborantky v mikrobiologické laboratoři trutnovské nemocnice zkoumají přítomnost koronaviru v donesených vzorcích." title="Laborantky v mikrobiologické laboratoři trutnovské nemocnice zkoumají přítomnost koronaviru v donesených vzorcích." srcset="https://g.denik.cz/23/c2/rezim-testovani-nebudeme-tlumit-tvrdi-reditel-trutnovske-nemocnice_denik-210-3x2.jpg 1x, https://g.denik.cz/23/c2/rezim-testovani-nebudeme-tlumit-tvrdi-reditel-trutnovske-nemocnice_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/zpravy_region/v-nemocnici-jicine-a-trutnove-se-objevili-doktori-nakazeni-koronavirem-20200703.html"      
>
            <h3 class="box-article-title fs20">V nemocnici Jičíně a Trutnově se objevili doktoři nakažení koronavirem</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Lékař a lékařka z trutnovského ARO a jičínské neurologie byli pozitivně testováni…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/sobota-bude-patrit-ve-straznem-letnim-slavnostem-s-gurmanskym-podvecerem-20200703.html"  title="číst článek: Sobota bude patřit ve Strážném letním slavnostem s gurmánským podvečerem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/2a/sobota-bude-patrit-ve-straznem-letnim-slavnostem-s-gurmanskym-podvecerem_denik-210-3x2.jpg" width="210" height="140" alt="Krkonošské Strážné z ptačí perspektivy." title="Krkonošské Strážné z ptačí perspektivy." srcset="https://g.denik.cz/23/2a/sobota-bude-patrit-ve-straznem-letnim-slavnostem-s-gurmanskym-podvecerem_denik-210-3x2.jpg 1x, https://g.denik.cz/23/2a/sobota-bude-patrit-ve-straznem-letnim-slavnostem-s-gurmanskym-podvecerem_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/sobota-bude-patrit-ve-straznem-letnim-slavnostem-s-gurmanskym-podvecerem-20200703.html"      
>
            <h3 class="box-article-title fs20">Sobota bude patřit ve Strážném letním slavnostem s gurmánským podvečerem</h3>
            <h4 class="box-article-perex fs16">Krkonošské Strážné bude patřit v sobotu letním slavnostem. Na parkovišti u obecního úřadu se…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/fiat-tipo/hatchback/benzin/fiat-tipo-hb-1-4-t-jet-120k-s-design-04-5071610.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05071610_1/1588102811" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/fiat-tipo/hatchback/benzin/fiat-tipo-hb-1-4-t-jet-120k-s-design-04-5071610.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Fiat Tipo</h3>
	                   	<div>HB 1,4 T-Jet 120k S…</div>
	                	<div class="service-box-strong">543 700 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/seat-ibiza/hatchback/benzin/seat-ibiza-1-0tsi-85kw-fr-5073029.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05073029_5/1587579016" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/seat-ibiza/hatchback/benzin/seat-ibiza-1-0tsi-85kw-fr-5073029.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Seat Ibiza</h3>
	                   	<div>1.0TSI 85kW FR</div>
	                	<div class="service-box-strong">418 200 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-kamiq/suv/benzin/skoda-kamiq-1-0tsi-70kw-style-5072831.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/05072831_1/1585678511" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-kamiq/suv/benzin/skoda-kamiq-1-0tsi-70kw-style-5072831.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Kamiq</h3>
	                   	<div>1,0TSI 70kW Style</div>
	                	<div class="service-box-strong">460 276 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-koupaliste-kam-v-kraji-za-nejvetsim-nebo-nejlevnejsim-koupalistem-20200702.html"  title="číst článek: Tipy na víkend 4. a 5 července: Kam za největším a nejlevnějším koupalištěm?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/14/trutnov-koupaliste-voda-vedro-bazen-plavec-22_denik-210-3x2.jpg" width="210" height="140" alt="V úterý 30. června bylo poprvé otevřeno veřejnosti letní koupaliště v Trutnově po rozsáhlé roční rekonstrukci." title="V úterý 30. června bylo poprvé otevřeno veřejnosti letní koupaliště v Trutnově po rozsáhlé roční rekonstrukci." srcset="https://g.denik.cz/23/14/trutnov-koupaliste-voda-vedro-bazen-plavec-22_denik-210-3x2.jpg 1x, https://g.denik.cz/23/14/trutnov-koupaliste-voda-vedro-bazen-plavec-22_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>
        <a class="box-article-tag" href="/galerie/trutnov-otevrel-opravene-koupaliste.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-koupaliste-kam-v-kraji-za-nejvetsim-nebo-nejlevnejsim-koupalistem-20200702.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend 4. a 5 července: Kam za největším a nejlevnějším koupalištěm?</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Léto je tady a s ním přichází i velké teploty, které svádí k tomu, vyrazit někam k vodě.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-beleni-49536109-wnzkgv.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obsluha strojů na bělení, barvení, čištění a úpravu tkanin</h3>
				       	<div>OBSLUHA STROJŮ NA BĚLENÍ…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotni-sestra-49287185-w5x91k.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotní sestra</h3>
				       	<div>ZDRAVOTNÍ SESTRA  Požadujeme: Vstřícnost a…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pokojska-uklid-51302973-w8zn4z.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Pokojská, úklid</h3>
				       	<div>POKOJSKÁ , ÚKLID -  ubytování a strava zajištěna </div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/porodnice-v-trutnove-bude-v-srpnu-zavrena-pro-prijem-rodicek-20200703.html"  title="číst článek: Porodnice v Trutnově bude v srpnu zavřená pro příjem rodiček" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/6f/porodnice-v-trutnove-bude-v-srpnu-zavrena-pro-prijem-rodicek_denik-210-3x2.jpg" width="210" height="140" alt="Gynekologicko-porodnické oddělení Oblastní nemocnice Trutnov." title="Gynekologicko-porodnické oddělení Oblastní nemocnice Trutnov." srcset="https://g.denik.cz/23/6f/porodnice-v-trutnove-bude-v-srpnu-zavrena-pro-prijem-rodicek_denik-210-3x2.jpg 1x, https://g.denik.cz/23/6f/porodnice-v-trutnove-bude-v-srpnu-zavrena-pro-prijem-rodicek_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trutnov-nemocnice-spital-laborator-pcr-vysetreni-covid19-koronavirus-vzorek210520.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="/zpravy_region/porodnice-v-trutnove-bude-v-srpnu-zavrena-pro-prijem-rodicek-20200703.html"      
>
            <h3 class="box-article-title fs20">Porodnice v Trutnově bude v srpnu zavřená pro příjem rodiček</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Oblastní nemocnice v Trutnově oznámila, že v průběhu prázdnin dochází z technických…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/trutnov-klub-senioru-beseda-hejtman-jiri-stepan030720-tu.html"  title="číst článek: Hejtman přijede do Trutnova za seniory" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/1d/7164141-zastupitelstvo-kralovehradecky-kraj-hradec-kralove_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Štěpán. " title="Jiří Štěpán. " srcset="https://g.denik.cz/63/1d/7164141-zastupitelstvo-kralovehradecky-kraj-hradec-kralove_denik-210-3x2.jpg 1x, https://g.denik.cz/63/1d/7164141-zastupitelstvo-kralovehradecky-kraj-hradec-kralove_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/trutnov-klub-senioru-beseda-hejtman-jiri-stepan030720-tu.html"      
>
            <h3 class="box-article-title fs20">Hejtman přijede do Trutnova za seniory</h3>
            <h4 class="box-article-perex fs16">Klub seniorů v Trutnově pořádá ve středu 8. července besedu s hejtmanem Královéhradeckého kraje Jiřím Štěpánem.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-spindleruv-mlyn-3950950#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/179722/img_5eff3a40c86518.61641078.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-spindleruv-mlyn-3950950#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Špindlerův Mlýn">Špindlerův Mlýn</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">24 900 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-spindleruv-mlyn-3950944#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/179722/img_5eff3583989c00.99844782.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-spindleruv-mlyn-3950944#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Špindlerův Mlýn">Špindlerův Mlýn</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">34 900 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lomnice-nad-popelkou-3950843#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5efefd77c138c6.46976044.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lomnice-nad-popelkou-3950843#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Lomnice nad Popelkou">Lomnice nad Popelkou</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">206 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vrchlabi-den-obeti-komunistickeho-rezimu-pamatka-milada-horakova-und010720-tu.html"  title="číst článek: Vrchlabí uctilo památku zavražděné Milady Horákové" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/0f/vrchlabi-den-obeti-komunistickeho-rezimu-pamatka-milada-horakova-und300620-tu_denik-210-3x2.jpg" width="210" height="140" alt="  Vrchlabí uctilo památku zavražděné Milady Horákové." title="  Vrchlabí uctilo památku zavražděné Milady Horákové." srcset="https://g.denik.cz/23/0f/vrchlabi-den-obeti-komunistickeho-rezimu-pamatka-milada-horakova-und300620-tu_denik-210-3x2.jpg 1x, https://g.denik.cz/23/0f/vrchlabi-den-obeti-komunistickeho-rezimu-pamatka-milada-horakova-und300620-tu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/vrchlabi-den-obeti-komunistickeho-rezimu-pamatka-milada-horakova-und010720-tu.html"      
>
            <h3 class="box-article-title fs20">Vrchlabí uctilo památku zavražděné Milady Horákové</h3>
            <h4 class="box-article-perex fs16">Tak jako v mnoha dalších městech po celé České republice, i ve Vrchlabí desítky lidí v sobotu 27.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/horni-kalna-slevarna-hvh-krytolebec-bronz-socha-nadrazi-nova-paka030720-tu.html"  title="číst článek: FOTO: Slévárna odlévá dvoumetrové krytolebce pro autobusové nádraží" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/37/horni-kalna-slevarna-hvh-krytolebec-bronz-socha-autobusove-nadrazi-nova-paka020720-tu_denik-210-3x2.jpg" width="210" height="140" alt="Pracovníci slévárny v Horní Kalné dokončují dvoumetrového samce krytolebce a chystají se na odlévání stejně velké samice pro autobusové nádraží v Nové Pace." title="Pracovníci slévárny v Horní Kalné dokončují dvoumetrového samce krytolebce a chystají se na odlévání stejně velké samice pro autobusové nádraží v Nové Pace." srcset="https://g.denik.cz/23/37/horni-kalna-slevarna-hvh-krytolebec-bronz-socha-autobusove-nadrazi-nova-paka020720-tu_denik-210-3x2.jpg 1x, https://g.denik.cz/23/37/horni-kalna-slevarna-hvh-krytolebec-bronz-socha-autobusove-nadrazi-nova-paka020720-tu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/horni-kalna-slevarna-hvh-krytolebec-bronz-socha-autobusove-nadrazi-nova-paka020720.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy_region/horni-kalna-slevarna-hvh-krytolebec-bronz-socha-nadrazi-nova-paka030720-tu.html"      
>
            <h3 class="box-article-title fs20">FOTO: Slévárna odlévá dvoumetrové krytolebce pro autobusové nádraží</h3>
            <h4 class="box-article-perex fs16">Pracovníci umělecké slévárny HVH v Horní Kalné na Trutnovsku začali v těchto dnech s odléváním…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/dubina-cup-si-zahraji-i-hokejiste-z-nhl-drazba-relikvii-pomuze-male-viktorce.html"  title="číst článek: Dubina cup si zahrají i hokejisté z NHL. Dražba relikvií pomůže malé Viktorce" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/e4/relikvie_denik-210-3x2.jpg" width="210" height="140" alt="Na Dubina cupu proběhne dražba relikvií od známých sportovců." title="Na Dubina cupu proběhne dražba relikvií od známých sportovců." srcset="https://g.denik.cz/23/e4/relikvie_denik-210-3x2.jpg 1x, https://g.denik.cz/23/e4/relikvie_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbal-mala-kopana-charitativni-turnaj-dubina-cup-bila-tremesna030720.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/fotbal-okres/dubina-cup-si-zahraji-i-hokejiste-z-nhl-drazba-relikvii-pomuze-male-viktorce.html"      
>
            <h3 class="box-article-title fs20">Dubina cup si zahrají i hokejisté z NHL. Dražba relikvií pomůže malé Viktorce</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Velká sportovně-společenská akce je přichystána už na tuto sobotu. V Bílé Třemešné…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/trutnov-muzeum-vystava-jak-sel-cas-hracky-nasich-rodicu-aprarodicu030720-tu.html"  title="číst článek: Panenky z Československa, Francie i Ruska. Muzeum Podkrkonoší vystavuje hračky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/29/panenky-z-ceskoslovenska-francie-i-ruska-muzeum-podkrkonosi-vystavuje-hracky-15_denik-210-3x2.jpg" width="210" height="140" alt="Výstava Jak šel čas, hračky našich rodičů a prarodičů je otevřená v Muzeu Podkrkonoší v Trutnově." title="Výstava Jak šel čas, hračky našich rodičů a prarodičů je otevřená v Muzeu Podkrkonoší v Trutnově." srcset="https://g.denik.cz/23/29/panenky-z-ceskoslovenska-francie-i-ruska-muzeum-podkrkonosi-vystavuje-hracky-15_denik-210-3x2.jpg 1x, https://g.denik.cz/23/29/panenky-z-ceskoslovenska-francie-i-ruska-muzeum-podkrkonosi-vystavuje-hracky-15_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vystava-hracek-v-muzeu-podkrkonosi-v-trutnove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 44
        </a>

        </div>
        <a href="/kultura_region/trutnov-muzeum-vystava-jak-sel-cas-hracky-nasich-rodicu-aprarodicu030720-tu.html"      
>
            <h3 class="box-article-title fs20">Panenky z Československa, Francie i Ruska. Muzeum Podkrkonoší vystavuje hračky</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Hračky a kočárky, vyrobené v průběhu 20. století, ukazuje výstava Jak šel čas,…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zvireci-denik/mazlicci-krysy-veverky-brouci-20200627.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/55/krysa-obrovska-02_denik-120-3x2.jpg" width="120" height="80" alt="Krysa obrovská rozhodně nepatří mezi běžné domácí mazlíčky. Tento druh, známý také jako gambijská krysa nebo dle překladu latinského rodového názvu Cricetomys – křečkomyš, je velmi náročné ochočit." title="Krysa obrovská rozhodně nepatří mezi běžné domácí mazlíčky. Tento druh, známý také jako gambijská krysa nebo dle překladu latinského rodového názvu Cricetomys – křečkomyš, je velmi náročné ochočit." srcset="https://g.denik.cz/1/55/krysa-obrovska-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/55/krysa-obrovska-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zvireci-denik/" title="Rubrika Zvířecí deník"     
>
        
        Zvířecí deník
    </a>

        </div>
        <a href="/zvireci-denik/mazlicci-krysy-veverky-brouci-20200627.html" tabindex="-1" title="číst článek: Kdo bydlí vedle vás? Může to být třeba krysa obrovská" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kdo bydlí vedle vás? Může to být třeba krysa obrovská</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/60/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova_denik-120-3x2.jpg" width="120" height="80" alt="Natálie s Justym a Tinou" title="Natálie s Justym a Tinou" srcset="https://g.denik.cz/55/60/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova_denik-120-3x2.jpg 1x, https://g.denik.cz/55/60/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-utulku-natalie-seitlova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zvireci-denik/" title="Rubrika Zvířecí deník"     
>
        
        Zvířecí deník
    </a>

        </div>
        <a href="/zvireci-denik/naucit-se-zit-se-psem-vzdycky-jde-rika-dobrovolnice-z-utulku-20200623.html" tabindex="-1" title="číst článek: Naučit se žít se psem jde vždycky, říká dobrovolnice z útulku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Naučit se žít se psem jde vždycky, říká dobrovolnice z útulku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zvireci-denik/sokoli-moravsky-kras-mladata.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/67/11/blansko-sokoli-byci-skala2-05_denik-120-3x2.jpg" width="120" height="80" alt="V Moravském krasu letos sokoli stěhovaví vyvedli na dvou místech celkem pět mláďat. Na snímcích mládě sokola v blízkosti Býčí skály." title="V Moravském krasu letos sokoli stěhovaví vyvedli na dvou místech celkem pět mláďat. Na snímcích mládě sokola v blízkosti Býčí skály." srcset="https://g.denik.cz/67/11/blansko-sokoli-byci-skala2-05_denik-120-3x2.jpg 1x, https://g.denik.cz/67/11/blansko-sokoli-byci-skala2-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zvireci-denik/" title="Rubrika Zvířecí deník"     
>
        
        Zvířecí deník
    </a>

        </div>
        <a href="/zvireci-denik/sokoli-moravsky-kras-mladata.html" tabindex="-1" title="číst článek: Sokoli v Moravském krasu vyvedli pět mláďat. Všechna už jsou ve vzduchu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sokoli v Moravském krasu vyvedli pět mláďat. Všechna už jsou ve vzduchu</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vrchlabi-den-obeti-komunistickeho-rezimu-pamatka-milada-horakova-und010720-tu.html" tabindex="-1" title="číst článek: Vrchlabí uctilo památku zavražděné Milady Horákové">
			        <h3 class="ugc-promo__article-title">Vrchlabí uctilo památku zavražděné Milady Horákové</h3>
			    </a>
				<a href="/ctenar-reporter/vrchlabi-zus-karla-halire-koncert-diky-prvni-linie-und300620-tu.html" tabindex="-1" title="číst článek: Koncert ve Vrchlabí pro všechny v první linii. Díky!">
			        <h3 class="ugc-promo__article-title">Koncert ve Vrchlabí pro všechny v první linii. Díky!</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;krkonossky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457662656"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/jednoducha-meditace-20190902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d024ad62ea516de158be4c4038667a44.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/jednoducha-meditace-20190902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduchá meditace" target="_blank">
                <h3 class="box-article-title fs16">Jednoduchá meditace</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/co-nam-radi-joga-a-ajurveda-delat-pro-sve-zdravi-v-lete-20200628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf84443efa5c763f9f0c6aaa2f1e0abb.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/co-nam-radi-joga-a-ajurveda-delat-pro-sve-zdravi-v-lete-20200628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozhovor: co radí jóga a ájurvéda dělat v létě?" target="_blank">
                <h3 class="box-article-title fs16">Rozhovor: co radí jóga a ájurvéda dělat v létě?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/lotyssko-a-estonsko-take-zaradilo-cesko-mezi-rizikove-zeme-kvuli-koronaviru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c659c545757478b37a6babcad336f902.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/lotyssko-a-estonsko-take-zaradilo-cesko-mezi-rizikove-zeme-kvuli-koronaviru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Další země zařadily Česko mezi rizikové státy kvůli šíření koronaviru" target="_blank">
                <h3 class="box-article-title fs16">Další země zařadily Česko mezi rizikové státy kvůli šíření…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/babis-chce-zvratit-rozhodnuti-slovinska-neni-pro-nej-duvod-tvrdi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9452c03836b6afca7987ea54a2546cf7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/babis-chce-zvratit-rozhodnuti-slovinska-neni-pro-nej-duvod-tvrdi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'krkonossky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Petříček upřesnil pravidla pro cesty k Jadranu. Komplikují je Slovinci" target="_blank">
                <h3 class="box-article-title fs16">Petříček upřesnil pravidla pro cesty k Jadranu. Komplikují…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/mafie-dabing-marek-vasut.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/aa/vasut-d200702jhicw1_denik-120-3x2.jpg" width="120" height="80" alt="Marek Vašut" title="Marek Vašut" srcset="https://g.denik.cz/56/aa/vasut-d200702jhicw1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/aa/vasut-d200702jhicw1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/mafie-dabing-marek-vasut.html" tabindex="-1" title="číst článek: Fanoušci Mafie jásají! Marek Vašut je dalším potvrzeným dabérem!"      target="_blank"
>
            <h3 class="box-article-title fs16">Fanoušci Mafie jásají! Marek Vašut je dalším potvrzeným dabérem!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-majetek.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6b/gott-d200701cm8vv1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott vila Bertramka" title="Karel Gott vila Bertramka" srcset="https://g.denik.cz/56/6b/gott-d200701cm8vv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6b/gott-d200701cm8vv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-majetek.html" tabindex="-1" title="číst článek: Tajemství domů Karla Gotta: Peníze z nečekaného zdroje!"      target="_blank"
>
            <h3 class="box-article-title fs16">Tajemství domů Karla Gotta: Peníze z nečekaného zdroje!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vaclav-sloup-zivotopis-30000701.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ea/sloup-d200701yfvmt1_denik-120-3x2.jpg" width="120" height="80" alt="Václav Sloup" title="Václav Sloup" srcset="https://g.denik.cz/127/ea/sloup-d200701yfvmt1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ea/sloup-d200701yfvmt1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vaclav-sloup-zivotopis-30000701.html" tabindex="-1" title="číst článek: Václav Sloup (†78): Král vedlejších rolí podcenil cukrovku"      target="_blank"
>
            <h3 class="box-article-title fs16">Václav Sloup (†78): Král vedlejších rolí podcenil cukrovku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/zabava/kecy-x-keci-30000702.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/7e/shutterstock-273026858_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/7e/shutterstock-273026858_denik-120-3x2.jpg 1x, https://g.denik.cz/127/7e/shutterstock-273026858_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/zabava/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Zábava"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Zábava
    </a>

        </div>
        <a href="https://www.kafe.cz/zabava/kecy-x-keci-30000702.html" tabindex="-1" title="číst článek: Kecy x keci: Tady chybuje většina Čechů. Zjistěte, jestli mezi ně také patříte"      target="_blank"
>
            <h3 class="box-article-title fs16">Kecy x keci: Tady chybuje většina Čechů. Zjistěte, jestli mezi ně také patříte</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">03.07. - 03.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/6/0/3/1/3/1860313-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">01.07. - 07.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/6/7/7/1/1/1867711-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">01.07. - 07.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/6/9/4/3/9/1869439-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">01.07. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">03.07. - 03.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokojska-uklid-51302973-w8zn4z.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pokojská, úklid, 22 000 Kč">
				       	Pokojská, úklid, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konstrukter-konstrukterka-49590921-wp4hxm.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Konstruktér- konstruktérka  forem pro vstřikování plastů, 38 000 Kč">
				       	Konstruktér- konstruktérka  forem pro vstřikování plastů, 38 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/nastrojar--nastrojarka-49445797-wf14eb.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Nástrojař - nástrojařka - údržbář - údržbářka, 26 000 Kč">
				       	Nástrojař - nástrojařka - údržbář - údržbářka, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar--kucharka-49414535-wsmebg.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pomocný kuchař - kuchařka, 20 000 Kč">
				       	Pomocný kuchař - kuchařka, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mzdova-a-personalni-ucetni-51465635-wuhr2d.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Mzdová a personální účetní, 30 000 Kč">
				       	Mzdová a personální účetní, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cnc-frez-a-soustruhu-49458771-w4sxpz.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="OBSLUHA CNC FRÉZ A SOUSTRUHŮ, 40 000 Kč">
				       	OBSLUHA CNC FRÉZ A SOUSTRUHŮ, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-ve-stavebnictvi-49546503-whu7y5.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pomocný dělník ve stavebnictví, 15 000 Kč">
				       	Pomocný dělník ve stavebnictví, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gumar--pracovnik-finalizace-49499475-wzntzy.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gumař - pracovník finalizace, 25 000 Kč">
				       	Gumař - pracovník finalizace, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-0-BiTDi-7-Kombi-1593605521324496.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Volkswagen Multivan první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-0-TDi-kom-Kombi-1593610680435400.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Volkswagen Transporter servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-1-4-TSi-TRE-SUV-159135864656811.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-0-TDi-7DS-Kombi-158712684308841.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Volkswagen Multivan první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-1-5-TSi-7DS-Kombi-15791029777652423.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen  první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Volkswagen  první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-0-TSi-COM-Hatchback-157537314898620403.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-0-TSI-BMT-Hatchback-159291757637655.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-2-0-TDi-EDI-Kombi-1586270230425119.html?d_tu#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce">
			          	Volkswagen Caddy první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/suv/benzin/skoda-kamiq-1-0tsi-70kw-style-5072831.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Kamiq 1,0TSI 70kW Style">
			          	Škoda Kamiq 1,0TSI 70kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-variant-highline-b8-3852317.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2,0 TDi Variant HIGHLINE  B8">
			          	Volkswagen Passat 2,0 TDi Variant HIGHLINE  B8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110kw-style-5071649.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1.5 TSI 110kW Style +">
			          	Škoda Octavia Combi 1.5 TSI 110kW Style +
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0tdi-85kw-nova-style-p-5072815.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 2,0TDI 85kW nová Style P">
			          	Škoda Octavia Combi 2,0TDI 85kW nová Style P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110kw-dsg-style-5071955.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1,5 TSI 110kW DSG Style+">
			          	Škoda Octavia Combi 1,5 TSI 110kW DSG Style+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-variant-1-5tsi-evo-110kw-highl-5073219.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf VARIANT 1.5TSI EVO 110kW Highl">
			          	Volkswagen Golf VARIANT 1.5TSI EVO 110kW Highl
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ibiza/hatchback/benzin/seat-ibiza-1-0-tsi-85kw-fr-5073008.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Ibiza 1.0 TSI 85kW FR">
			          	Seat Ibiza 1.0 TSI 85kW FR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-c-hr/suv/benzin/toyota-c-hr-1-2t-85-kw-dynamic-9575125.html#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota C-HR 1.2T 85 kW DYNAMIC">
			          	Toyota C-HR 1.2T 85 kW DYNAMIC
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lomnice-nad-popelkou-3950843#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lomnice nad Popelkou Prodej domu">
			          	Lomnice nad Popelkou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-jilemnice-branska-394-3950588#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jilemnice, Branská 394 Prodej bytu 2+kk">
			          	Jilemnice, Branská 394 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mostek-3950583#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mostek Prodej domu">
			          	Mostek Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-turnov-vysinka-3950308#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Turnov, Výšinka Pronájem bytu 2+kk">
			          	Turnov, Výšinka Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-trutnov-slevarenska-606-3950266#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Trutnov, Slévárenská 606 Prodej bytu 1+kk">
			          	Trutnov, Slévárenská 606 Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-brusnice-3950150#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Horní Brusnice Prodej domu">
			          	Horní Brusnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-vrchlabi-jihoslovanska-1618-3950149#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vrchlabí, Jihoslovanská 1618 Prodej bytu 2+kk">
			          	Vrchlabí, Jihoslovanská 1618 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-dvur-kralove-nad-labem-nadrazni-pesina-395-3949861#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dvůr Králové nad Labem, Nádražní pěšina 395 Prodej bytu 2+kk">
			          	Dvůr Králové nad Labem, Nádražní pěšina 395 Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=krkonossky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#krkonossky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/krkonossky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Krkono%C5%A1sk%C3%BD-den%C3%ADk-282479983069/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1593520438.js"></script>


<!-- https://krkonossky.denik.cz/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html -->
<!-- https://krkonossky.denik.cz/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html -->
<script>
	if("https:\/\/krkonossky.denik.cz\/zvireci-denik\/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html" != window.location.href && "krkonossky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://krkonossky.denik.cz/zvireci-denik/rozhovor-diky-sve-fence-prekonala-tezke-obdobi-ted-pomaha-dalsim-psum-20200701.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1593610295.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1593520437.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1593520438.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1593520438.css">

</body>
</html>